Физиология животных

Физиология животных. Приспособление и среда. В 2-х кн. Книга Вторая. Кнут Шмидт-Ниельсен М.: Мир, 1982. 384c.

ОГЛАВЛЕНИЕ

Часть четвертая. Вода
Глава 9. Вода и осморегуляция | 421
Водная среда | 422
Водные беспозвоночные | 427
Водные позвоночные | 440
Наземная среда | 455
Животные с влажной кожей | 457
Членистоногие | 462
Наземные позвоночные | 477
Морские позвоночные, дышащие воздухом | 485
Цитируемая литература | 495
Дополнительная литература | 498
Глава 10. Выделение | 500
Органы выделения | 502
Выделение азота | 535
Цитируемая литература | 551
Дополнительная литература | 554
Часть пятая. Движение, информационные процессы, интеграция
Глава 11. Мышцы, движение, локомоция | 555
Амебоидное движение; перемещение с помощью ресничек и жгутиков | 556
Движение и мышца | 565
Скелетные структуры | 593
Биомеханика локомоции | 597
Плавучесть | 613
Цитируемая литература | 637
Дополнительная литература | 641
Глава 12. Информация и органы чувств | 643
Сенсорная информация — возможности и ограничения | 646
Преобразование и передача информации | 677
Цитируемая литература | 697
Дополнительная литература | 700
Глава 13. Управление и интеграция | 701
Регуляция и теория управления | 702
Системы нервной регуляции | 710
Система гормональной регуляции | 735
Процессы регулирования и интеграции у беспозвоночных | 755
Цитируемая литература | 766
Дополнительная литература | 768
Приложения
Приложение А. Измерения и единицы
Единицы | 769
Некоторые коэффициенты перевода одних единиц в другие | 771
Физические величины | 773
Литература | 773
Приложение Б. Диффузия | 774
Литература | 777
Приложение В. Логарифмические и показательные уравнения | 778
Логарифмические уравнения | 778
Показательные уравнения | 778
Приложение Г. Термодинамическое выражение температурных эффектов | 779
Приложение Д. Растворы и осмос
Растворы и концентрации | 781
Осмос | 782
Доннановское равновесие | 784
Литература | 785
Приложение Е. Животное царство
Сокращенная классификация современных животных | 786
Литература | 787
Предметный указатель | 788
Указатель латинских названий | 797


ЧАСТЬ ЧЕТВЕРТАЯ

ВОДА

ГЛАВА 9

ВОДА И ОСМОРЕГУЛЯЦИЯ

В самом общем виде живой организм можно описать как водный раствор, заключенный в оболочку - "поверхность тела. Объем организма и концентрация растворенных веществ должны сохраняться постоянными в довольно узких пределах, так как для оптимального функционирования организма требуется совершенно определенный и относительно неизменный состав жидкостей тела. Значительные отклонения от нормального состава обычно несовместимы с жизнью.

Перед животными стоит задача поддерживать надлежащие концентрации растворенных веществ в жидкостях тела, несмотря на то что они почти всегда отличаются от соответствующих концентраций во внешней среде. Разница концентраций стремится выравняться, нарушая требуемое постоянство внутренней среды. Животные могут свести к минимуму возникающие трудности, уменьшив градиенты или проницаемость; и действительно, они применяют оба этих способа. Тем не менее всегда происходит некоторая диффузионная утечка, и постоянство внутренней среды не может сохраняться, если организм не создает противоток, в точности равный этой утечке. Такой противоток требует затраты энергии.

Задачи поддержания постоянных концентраций воды и растворенных в ней веществ меняются в зависимости от окружающей среды, и они совершенно различны в морокой воде, в пресной воде и на суше. Поэтому удобно рассмотреть эти условия жизни по отдельности, проанализировать основные физиологические проблемы в каждой среде и выяснить, как их решают разные животные.

В этой главе речь пойдет сначала о водных, а затем о наземных животных.

421


ВОДНАЯ СРЕДА

Прежде чем рассматривать физиологические проблемы, свойственные той или иной среде, полезно ознакомиться с ее наиболее важными физическими и химическими cвойствами.

Больше двух третей (71%) поверхности Земли покрыто водой, главным образом океаном; общее количество пресной воды в озерах и реках составляет меньше 1% от площади и 0,01% от объема морской воды (Sverdrup et al., 1942; Hutchinson, 1957, 1967). На суше жизнь сосредоточена в тонкой пленке на поверхности земли и непосредственно под ней и над ней; в воде же организмы живут не только на дне, но и во всей толще водных масс до океанcких глубин более 10000 м.

Всякая вода содержит растворенные вещества - соли, газы, небольшие количества органических соединений, разные примеси; первостепенное физиологическое значение имеет температура воды. В этой главе речь пойдет главным образом о растворенных солях; значение растворенных газов было рассмотрено в гл. 1, влияние температуры - в гл. 7 и 8. Краткий обзор свойств растворов, осмотического давления и связанных с ними вопросов сделан в Приложении Д.

Морская вода содержит 3,5% солей (т. е. в 1 л морской воды содержится 35 г солей)1. Ионы представлены главным образом натрием и хлором; в значительных количествах присутствуют также магний, сульфат и кальций (табл. 9.1). Общая концентрация солей несколько варьирует в зависимости от географического положения. Например, в Средиземном море содержание солей доходит почти до 4%, так как сильное испарение не компенсируется достаточным , притоком пресной воды из рек. В других местах, особенно в прибрежных районах, содержание солей несколько ниже, чем в открытом океане, но относительные количества растворенных ионов остаются почти постоянными и очень близки к соотношениям, указанным в табл. 9.1.

В пресной воде в отличие от морской содержание растворенных веществ сильно варьирует. Очень небольшие количества солей есть даже в дождевой воде, но ее состав сильно изменяется по мере того, как вода течет по поверхности земли и проникает в почву. Источником солей в дождевой воде служит море; брызги из океана испаряются и частицы соли уносятся токами воздуха, иногда далеко в глубь суши, и там с дождем падают на землю. Если вода течет по твердой, нерастворимой .породе, например по граниту, в нее почти ничего не переходит, и такую воду называют мягкой. Если же вода просачивается в пористый известняк, она растворяет сравнительно много солей кальция, и

422

Таблица 9.1

Состав морской воды. Кроме перечисленных ионов, морская вода содержит небольшие количества практически всех элементов, встречающихся на Земле. (Potts, Parry, 1964)

тогда ее называют жесткой. Общее содержание солей в лресной зоде колеблется от величин менее 0,1 ммоль/л до более чем 10 ммоль/л, а относительные количества разных ионов могут варьировать в очень широких -пределах. Это имеет физиологичеcкое значение, особенно в тех (случаях, когда главными ионами являются магний и сульфат. Состав разных типов мягкой и жесткой воды приведен в табл. 9.2.

Таблица 9.2

Типичный состав мягкой, жесткой и материковой соленой воды в миллимолях на 1 кг воды; последовательность ионов та же, что и в табл. 9.1. (Пересчитано по данным Livingstone, I963)

423

Природная дождевая вода имеет.слегка кислую реакции. Это обусловлено тем, что в ней растворяемся атмосферная двуокись углерода, и pH в таких случаях достигает .приблизительно 5,6. Впрочем, на северо-востоке США pH дождевой воды часто бывает ниже - всего лишь 4. Это объясняют тем, что сернистый газ и закись азота, выделяющиеся при сгорании ископаемого топлива, образуют сильные кислоты, которые снижают pH осадков (Galloway et al., 1976).

Высокая кислотность дождя встречается не только в США. На большие области Скандинавии, лежащие с подветренной стороны от промышленных районов Центральной Европы, проливается кислая дождевая вода, которая создает серьезные проблемы для жизни животных, а в некоторых местах сильно вредит популяциям рыб. Это вредное влияние особенно заметно в Норвегии, где численность лососей в южных частях страны быстро падает, хотя в более отдаленных районах такого снижения не наблюдается. Точно так же во многих озерах южной Норвегии пропала кумжа, и число таких озер быстро увеличивается.

Почему Норвегия особенно страдает от кислой реакции дождевой воды, в то время ,как в других областях, расположенных ближе к промышленным районам, этого не отмечается? Дело здесь в том, что во многих частях южной Норвегии подстилающая .порода состоит из гранита, очень устойчивого против выветривания. В результате вода в реках и озерах чрезвычайно мягкая и практически не содержит минеральных веществ, которые нейтрализовали бы кислоты.

Степень кислотности, которую может выносить та или иная рыба, связана не только с pH - очень важно также содержание растворенных солей. Кислота, вероятно, подавляет активное поглощение натрия, поскольку в экспериментах показано, что этот процесс тормозится высокой кислотностью воды (Maetz et al., 1976). Это согласуется с данными о том, что рыба исчезает сначала из озер с чрезвычайно низким содержанием растворенных солей и что она гибнет особенно сильно весной, во время снеготаяния, "огда с потоками талой воды в практически незабуференную воду внезаттно устремляется волна кислоты (Leivestad, Muniz, 1976).

В некоторых местах вода внутренних водоемов содержит очень много солей. Большое Соленое озеро в штате Юта насыщено хлористым натрием, который кристаллизуется на его берегах. Мертвое море в Израиле тоже насыщено, но здесь преобладают ионы магния и хлора, а сернокислый кальций кристаллизуется. В Большом Соленом озере не может жить никакая рыба, но некоторые животные здесь процветают, например рачок Artemia. Насыщенный солевой раствор Мертвого моря имеет иной состав. В нем нет ни высших животных, ни растений, выживают только микроорганизмы. Вода некоторых источников содержит

424

необычайно много солей, но такие местообитания хотя и пред-:тавляют интерес, однако по сравнению с большими массами морской и пресной воды имеют мало значения.

Солоноватые воды встречаются в прибрежных районах, где морская вода смешивается с пресной. В устье крупной реки пресная вода разбавляет океанскую воду на большом расстоянии, а при сильных приливах соленая вода заходит далеко в реку. В этой области - в речном эстуарии - степень солености быстро меняется с приливным циклом -часто от почти (пресной до почти неразбавленной морокой воды. В больших замкнутых пространствах, как, например, в Балтийском море, дело обстоит иначе, Соленость Балтики у западных берегов Швеции составляет около % и постепенно уменьшается до 0,5% и ниже -в самой северной части. В этой обширной области географический градиент солености относительно устойчив и существует почти незаметный переход от солоноватой воды к пресной.

Трудно точно сказать, где морская вода становится солоноватой и где, на другом конце шкалы, очень разбавленную солоноватую воду практически можно уже считать пресной. Согласно общепринятому определению, солоноватой называют воду с соленостью от 3,0 до 0,05%. Солоноватая вода имеет большое биологическое значение. Она создает барьер для распространения многих морских животных, с одной стороны, и пресноводных - с другой, а также образует интересный переход между морской и пресноводной средами обитания. Но в географическом смысле значение солоноватой воды невелико, так как она покрывает меньше 1% земной поверхности.

ОПРЕДЕЛЕНИЯ

Некоторые водные животные переносят большие колебания концентрации солей в воде; их называют эвригалинными (от греческого эурис - широкий и галос - соль). Другие животные обладают ограниченной толерантностью к изменениям концентрации солей; их называют стеногалинными (от греческого стенос - узкий). Морское животное, которое может проникать в солоноватые воды и выживать в них - эвригалинное. В высшей степени эвригалинное животное может даже находиться более или менее долго в пресной воде. Эвригалинными называют также тех пресноводных животных, которые переносят значительное повышение солености воды. Стеногалинный организм, морской или пресноводный, может переносить изменение концентрации солей в воде только в узких пределах.

Между эвригалинными и стеногалинными животными нет резкой грани, и нет общепринятого определения, которое позволяло бы отнести данное животное к той или другой группе.

425

У большинства морских беспозвоночных тканевая жидкость имеет такое же осмотическое давление, как и морская вода; они изоосмотичны со средой своето обитания (от греческого изос -равный). На изменения концентрации среды животное может реагировать одним из двух способов. Первый состоит в изменении концентрации жидкостей тела в соответствии с концентрацией среды - животное остается изоосмотичным со средой; таких животных называют осмоконформерами. При втором способе животное поддерживает или регулирует свою осмотическую концентрацию несмотря на изменение среды; таких животных называют осморегуляторами. Например, морокой краб, сохраняющий высокую концентрацию солей в жидкостях тела после того, как его перенесли в разбавленную солоноватую воду, является типичным осморегулятором.

Концентрации отдельных веществ, растворенных в жидкостях тела животного, обычно значительно отличаются от их концентраций во внешней среде, даже если животное изоосмотично со средой. Эти различия, как правило, тщательно регулируются, что носит название ионной регуляции. ,В той или иной степени ионная регуляция, по-видимому, осуществляется у всех живых организмов, как у осморегуляторов, так и у осмоконформеров.

У пресноводных животных жидкости тела имеют более высокую осмотическую концентрацию, чем окружающая среда; таких животных называют гиперосмотичными. Если же в организме осмотическая концентрация ниже, чем в среде (как, например, у морских костистых рыб), то ж'ивотное называют еипоос-мотичным.

Концентрацию растворенного вещества обычно выражают в единицах молярности - в молях (моль) - на литр раствора. В биологическом контексте часто удобно пользоваться единицей миллимоль (ммоль). Например, концентрация раствора 0,5 моль/л равна 500 ммоль/л.

Осмотическую концентрацию раствора можно (Выражать как осмолярность (в осмолях на литр). О'смолярность раствора зависит от числа растворенных частиц; ее можно определить, не зная, какие именно вещества содержатся в растворе. Оомолярность раствора неэлектролита (например, сахарозы или мочевины) равна молярной концентрации. У раствора электролита (например, хлористого натрия, который в растворе диссоциирует на Na+ и С1-) осмотическая концентрация выше, чем молярная. Степень диссоциации электролита зависит от его концентрации и от взаимодействия его с другими ионами. Общую осмотическую концентрацию определить нетрудно. В биологических исследованиях для зтого чаще всего измеряют понижение точки замерзания или давление паров раствора. При рассмотрении осморегуляции у животных в большинстве случаев значение имеет осмотическая концентрация, а не подробный перечень растворенных веществ.

426

Осмотическая концентрация обычной морской воды, содержащей в одном литре около 470 ммоль натрия, около 550 ммоль хлора и значительные количества двухвалентных ионов (магния и сульфата), составляет около 1000 мосмоль на литр.

Термин изотонический -применяемся в ином смысле. Мы говорим, что живая клетка изотонична с данным раствором, если она и не набухает, и не сморщивается в нем. Например, эритроциты млекопитающих, взвешенные в растворе хлористого натрия концентрацией 150 ммоль/л (около 0,9%), сохраняют свои размеры, форму и объем. Но в изоосмотическам растворе мочевины (0,3 моль/л) они быстро набухают и лопаются. Раствор мочевины хотя и изоосмоТичен, но не изотоничен. Растворенная мочевина быстро проникает сквозь мембрану эритроцита, так что концентрации ее внутри и вне клетки уравниваются, но электролиты не выходят из клетки, и клетка ведет себя так, как если бы она находилась в дистиллированной воде. Вследствие разницы осмотических концентраций вода входит внутрь, и клетка набухает и лопается. Изоосмотичность определяется в понятиях физической химии, а изотоничность - это описательное слово, характеризующее поведение клеток в данном растворе.

427

1 Нельзя точно определить количество растворенных солей, выпаривая воду и взвешивая сухой остаток, так как условия высушивания влияют на содержание кристаллизационной воды, а также на вес бикарбонатов и карбонатов.


ВОДНЫЕ БЕСПОЗВОНОЧНЫЕ

МОРСКИЕ ЖИВОТНЫЕ

У большинства морских беспозвоночных осмотическая концентрация жидкостей тела такая же, как у окружающей морской воды; эти животные - осмоконформеры. Этим устраняется большое физиологическое "затруднение", связанное с осмосом: таким животным не приходится решать проблем, связанных с осмотическим движением воды.

Хотя, как правиле, морские беспозвоночные являются осмоконформерами, это не значит, что состав веществ, растворенных в жидкости их тела, такой же, как в морокой воде. Напротив, имеются характерные различия, которые животные должны сохранять, для чего требуется активное регулирование концентрации ионов.

КОНЦЕНТРАЦИЯ ИОНОВ В ЖИДКОСТЯХ ТЕЛА

Концентрации наиболее важных ионов в крови некоторых беспозвоночных приведены в табл. 9.3. У одних животных вти концентрации сходны с концентрациями в морской воде, у других существенно отличаются. Например, у некоторых беспозвоночных концентрация магния такая же, как в морской воде, а у других она гораздо ниже. То же самое относиться к сульфату.

427

Таблица 9.3

Концентрации важнейших ионов (в миллимолях на 1 кг воды)в морской воде и в жидкостях тела некоторых морских животных.(Potts, Parry, 1964)

 | Na |  | Са | К | С1 | SO4 | Белок (Г/Л)
Морская вода | 478,3 | 54 ,5 | 10, 5 | 10, 1 | 558,4 | 28, 8 | -
Медуза Aurelia | 474 | 53 ,0 | 10, 0 | 10, 7 | 580 | 15, 8 | 0,7
Полихета Aphrodite | 476 | 54 ,6 | 10, 5 | 10, 5 | 557 | 26, 5 | 0,2
Морской еж Echinus | 474 | 53 ,5 | 10, 6 | 10, 1 | 557 | 28, 7 | 0,3
Мидия (Mytilus) | 474 | 52 ,6 | 11, 9 | 12, 0 | 553 | 28, 9 | 1,6
Кальмар Loligo | 456 | 55 ,4 | 10, 6 | 22, 2 | 578 | 8, 1 | 150
Равноногий рак Ligia | 566 | 20 ,2 | 34, 9 | 13, 3 | 629 | 4, 0 | -
Краб Maia | 488 | 44 ,1 | 13, 6 | 12, 4 | 554 | 14, 5 | -
Зеленый краб (Carcinus) | 531 | 19 ,5 | 13, 3 | 12, 3 | 557 | 16, 5 | 60
Норвежский омар (Nephrops) | 541 | 9 ,3 | 11, 9 | 7, 8 | 552 | 19, 8 | 33
Миксина (Myxine) | 537 | 18 ,0 | 5, 9 | 9, 1 | 542 | 6, 3 | 67

Такие различия могут поддерживаться только при условии, что поверхность тела, включая тонкую поверхностную оболочку жабр, относительно непроницаема для данного иона. Но некоторые количества этих ионов все равно проникают внутрь, так как ни одно животное не бывает полностью непроницаемым и вся поглощаемая пища содержит растворенные вещества. Поэтому животные должны обладать механизмом, который удалял бы одни ионы, а концентрацию других удерживал на уровне более высоком, чем в воде. Регулируемое выведение растворенных веществ - одна из главных функций почек и иных выделительных органов.

Некоторые из животных, перечисленных в табл. 9.3, поддерживают концентрацию сульфата на уровне вдвое ниже, чем в морской воде. Такая большая разница явно указывает на затрудненное поглощение этого иона и на его выведение - иными словами, на активную регуляцию его содержания в организме. Если же внутренняя концентрация лишь ненамного отличается от -концентрации в морской .воде, то в таких случаях труднее решить, объясняется ли эта разница регулированием. В частности, на распределение ионов по обе стороны полупроницаемой мембраны значительное влияние (именуемое эффектом Доннана, см. Приложение Д) оказывают белки. Поэтому различие в ионных концентрациях не обязательно указывает на активную регуляцию содержания данного иона.

Английский исследователь Дж. Д. Робертсон (Robertson, 1957) с помощью ,простого .приема обошел трудности, ;с которы-м'и Связана точная оценка роли белков и эффекта Доннана в распределении различных ионов. Он (помещал пробу в полупроницаемый

428

целлофановый мешочек, который затем погружал в морскую воду. Поскольку соли и вода проходят через целлофан, а бел'йи не проходят, концентрации ионов внутри мешочка в состоянии равновесия (будут несколько иными, чем в морской воде; эта разница создается доннановским эффектом белков. Такая процедура называется диализом. Концентрация данного иона внутри мешочка служит "нулевым уровнем", и концентрацию того же иона в теле животного выражают в процентах от этой величины. Если есть измеримая разница между обеими величинами, то она должна быть результатом активного регулирования концентрации данного иона. Некоторые результаты таких опытов представлены в табл. 9.4.

Таблица 9.4

Регуляция ионов у некоторых морских беспозвоночных.Концентрации в плазме или целомической жидкости, выраженные в процентах от концентрации в жидкости тела, диализованной против морской воды. (Robertson, 1957)

У иглокожих (Не обнаружено сколько-нибудь значительной регуляции какого-либо иона. Кишечнополостное Aurelia регулирует только концентрацию сульфата, которая удерживается на

429

уровне гораздо более низком, чем в морской воде. Для этого животного низкая концентрация сульфата прямо связана с проблемой плавучести: исключение тяжелого иона сульфата понижает плотность медузы, предотвращая таким образом ее погружение на глубину (см. гл. .11).

У членистоногих, представленных в табл. 9.4, отмечается интересная особенность: у видов, способных быстро двигаться, уровень магния в плазме низок. Краб Pachygrapsus и сходный с омаром Nephrops - животные активные и быстро передвигающиеся; напротив, ираб Mala движется медленно, и концентрация магния у него высокая. Магний подавляет нервно-мышечную передачу, и можно было бы сделать поспешное заключение, что высокая концентрация магния у этих ракообразных действительно связана с низким уровнем их активности. Однако тот факт, что у каракатицы (Sepia), которая быстро движется и хорошо плавает, содержание магния такое же высокое, как у гребешка (Pecten), заставляет сомневаться в наличии причинно-следственной Связи между концентрацией магния и активностью.

ВНУТРИКЛЕТОЧНЫЕ КОНЦЕНТРАЦИИ И РЕГУЛЯЦИЯ ОБЪЕМА КЛЕТКИ

До сих пор мы обсуждали соотношения между окружающей водой и концентрацией растворенных веществ в крови и других жидкостях тела. Что касаемся концентраций ионов внутри клеток, то они обычно весьма отличны от внеклеточных; например, концентрации натрия и хлора внутри клеток обыкновенно ниже, чем снаружи, а для калия соотношение обычно обратное. Однако, несмотря на различия в концентрациях отдельных ионов, клетки изоосмотичны с окружающей тканевой жидкостью и кровью.

Чтобы получить представление ю проблемах регуляции объема клетки, можно принять, что одна и та же клеточная мембрана проницаема для воды, но непроницаема для растворенных в ней веществ. Изменение внеклеточной концентрации должно, вызывать соответствующее изменение объема клетки. При понижении внешней концентрации клетка будет поглощать воду и набухать, а при ее повышении вода будет выходить из клетки и клетка будет сморщиваться. В действительности, однако, у большинства животных объем клетки регулируется так, что после начального отклонения она возвращается к исходному объему, который в дальнейшем остается относительно постоянным.

Теперь твердо установлено, что важную роль в регуляции объема клетки при изменении солености среды играет внутриклеточная концентрация свободных аминокислют. При повышении или понижении солености воды содержание аминокислот в клетке возрастает или падает, и клетки, таким образом, остаются изотоничными с окружающей их средой.

430

Была высказана мысль, что понижение концентрации аминокислот могло бы осуществляться путем синтеза белка, а ее восстановление-путем расщепления белков. По другому предположению, при воздействии на животное низкой солености внутриклеточные аминокислоты выходят из клетки через растянутые вначале клеточные мембраны вместе с осмотически связанной с ними водой, и таким образом прежний объем клетки восстанавливается. Согласно этой гипотезе, которая подкрепляемся исследованиями на сердечной мышце моллюсков, регуляция объема клеток связана с изменениями проницаемости клеточной мембраны, на которую в свою очередь влияет внеклеточная осмотическая концентрация (Pierce, Greenberg, 1973).

Изменения, происходящие в клетках позвоночных при адаптации к изменениям солености, сходны с теми, которые наблюдаются у беспозвоночных. При повышении или понижении солености среды в концентрациях внутриклеточных аминокислот происходят соответствующие сдвиги, котарые нужны для поддержания постоянного объема клетки (Fugelli, Zachariassen, 1976). Таким образом, механизмы регуляции клеточного объема у позвоночных и беспозвоночных в принципе сходны.

ЖИВОТНЫЕ В ПРЕСНОЙ И В СОЛОНОВАТОЙ ВОДЕ

Если перевести разных морских животных в несколько разбавленную морскую воду, скажем ,с ,80% ее обьгчшюй солености, большинство из них может выжить. Но если через некоторое время исследовать жидкослш их тела, то окажется, что животные приспособились к разбавлению среды и у них установились новые, более низкие концентрации ионов. Осмоконформеры (например, морение звезды и устрицы) приобретают такую же осмотическую концентрацию, как и разбавленная среда, хотя содержание отдельных ионов у них по-прежнему отличается от содержания их в окружающей воде. Между тем осморегуляторы более или менее успешно сопротивляются разбавлению их внутренней среды и остаются гаперосмотичными.

Таким образом, морские животные, проникающие в солоноватую воду, делятся на два типа - на пассивных осмоконформеров и активных осморегуляторов. Такой осмоконформер, нак устрица, выносит значительное понижение солености; он также ослабляет воздействие периодического разбавления воды в эстуарии, держа свою раковину закрытой. Но в течение более длительных периодов Активные регуляторы лучше выдерживают колебания солености.

Посмотрим, как они реагируют на разбавление морской воды. На рис. 9.1 показаню соотношение концентраций в жидкостях тела и в воде для ряда осморегуляторов. Даже для хороших регуляторов существуют некоторые ограничения. Примером

431

служит европейский краб Carcinus, который не выживает в солоноватой воде, если ее концентрация составляет менее одной трети концентрации нормальной мюрекой воды. Предел разведения, переносимого этим крабом и многими другими солоновато-водными формами, варьирует в зависимости от географических условий. Краб Carcinus из Северного моря гораздо менее толерантен

Рис. 9.1. Соотношение между концентрациями жидкостей в теле и во внешней среде у разных животных, обитающих в солоноватой воде. Концентрация неразведенной морской воды указана стрелкой. Линия, идущая по диагонали, соответствует одинаковым концентрациям жидкости тела и среды. (Beadle, 1943.)
Рис. 9.1. Соотношение между концентрациями жидкостей в теле и во внешней среде у разных животных, обитающих в солоноватой воде. Концентрация неразведенной морской воды указана стрелкой. Линия, идущая по диагонали, соответствует одинаковым концентрациям жидкости тела и среды. (Beadle, 1943.)

к разбавлению воды, чем такой же краб из Балтийского моря, где концентрация ролей в норме гораздо ниже, чем в открытом море.

Другой краб-китайский Eriocheir - выдерживает гораздо большие разведения и даже способен проникать в Пресные воды. Для размножения он должен вернуться в море и поэтому не может прочно обосноваться и проводить весь свой жизненный цикл в пресной воде.

В принципе пресноводные животные ведут себя в осмотическом отношении сходню € преуспевающими осморегуляторами в солоноватой воде, но концентрации, которые они поддерживают в жидкостях тела, сильно различаются (рис. 9.2). Речной рак Potamobius .поддерживает осмотическую концентрацию на уровне около 500 моамоль на 1 л, а у пресноводного моллюска беззубки (Anodontd) она составляет менее одной десятой этой величины - всего

432

лишь около 50 мосмоль на 1 л. При этом беззубка все еще является гиперосмотичной, и не найдено ни одного пресноводного животного, у которого концентрация жидкостей тела могла бы снизиться до уровня окружающей воды.

Рис. 9.2. Соотношение между концентрациями жидкостей тела и внешней среды разных пресноводных животных. Концентрация неразведенной морской воды казана стрелкой. Линия, идущая по диагонали, соответствует одинаковым концентрациям жидкости тела и среды. (Beadle, 1943.)
Рис. 9.2. Соотношение между концентрациями жидкостей тела и внешней среды разных пресноводных животных. Концентрация неразведенной морской воды казана стрелкой. Линия, идущая по диагонали, соответствует одинаковым концентрациям жидкости тела и среды. (Beadle, 1943.)

Большинство главных типов животных имеет представителей как в море, так и в пресных водах, хотя число морских видов гораздо больше. Иглокожие и головоногие моллюски (осьминоги и кальмары) в пресной воде совсем не встречаются.

Когда животное гипероамотично по отношению к окружающей среде, оно сталкивается с двумя физиологическими "трудностями": 1) вода стремится проникнуть внутрь тела из-за более высокой концентрации жидкостей организма и 2) растворенные вещества стремятся выходить наружу, так как их внутренняя концентрация выше, а входящая вода должна выводиться, она уносит с собой некоторое количество этих веществ. Эти трудности можно было бы уменьшить, сделав все поверхности ела очень мало проницаемыми, однако не известно ни одного животного с совсем непроницаемыми покровами. По крайней мере дыхательные поверхности должны быть тонкими и достаточно обширным и чтобы могла происходить необходимая диффузия

433

газов, и эти поверхности обычно служат местом наибольшей утечки растворенных веществ и наибольшего проникновения воды.

Как может животное компенсировать потерю растворенных веществ? Оно могло бы (получать необходимые ионы с пищей, и при очень малой проницаемости покровов этого было бы достаточно. Однако у многих пресноводных животных проницаемость не столь мала, и тем не менее даже не получая пищи, они поддерживают нормальные концентраций ионов. Это достигается "путем прямого поглощения ионов из среды.

Проще всего показать это, поместив животное, например речного рака, в проточную или часто сменяемую Дистиллированную воду. Это вызовет постепенную утечку солей организма, и концентрация их снизится, скажем, с 500 до 450 моомоль/л, что рак легко переносит. Если теперь снова поместить рака в обычную пресную воду, концентрация солей в его крови снова (возрастет, хотя в пресной воде она в 100 раз меньше, чем в крови (например, 5 мосмоль/л).

Поскольку в этом опыте рак извлекает ионы из разбавленного раствора и перемещает их в область гораздо большей концентрации- в кровь, ионы передвигаются пробив концентрационного градиента. Такой перенос называют активным транспортом1.

Не всегда известно, какие органы осуществляют активное поглощение ионов. Было высказано предположение, что у некоторых животных таким органом служит вся поверхность тела, но при этом исходили главным образом из того, что не найдено каких-то определенных органов, которым можно было бы приписать такую роль. В отношении других животных, особенно ракообразных и насекомых, весьма вероятно, что общие покровы тела не участвуют в активном транспорте. Есть убедительные данные о том, что у ракообразных органами активного транспорта ионов служат жабры, а у водных личинок насекомых за поглощение ионов ответственны определенные придатки, а именно "анальные жабры". Осморегуляция не вступает в конфликт с дыханием; обе функции может выполнять один и тот же орган, например жабры у пресноводных крабов и речных раков. Но "анальные жабры" личинок насекомых, вероятно, не несут дыхательной функции и служат только органами осморегуляции.

Активный транспорт требует затраты энергии, и было бы интересно знать, насколько возрастает эта потребность при перемещении животного в более разбавленную среду. При перемещении

434

краба Carcinus, хорошо переносящего солоноватую воду, из морской воды во все более разбавленные растворы, потребление киcлорода у него заметно возрастает. Если поместить его в морскую воду, разведенную в четыре раза, потребление кислорода возрастет приблизительно на 50%. Легко можно было бы заключить, что это увеличение объясняется работой активного переноса ионов, которую приходится осуществлять в разбавленной моржей воде. Между тем другой краб - Eriocheir - сохраняет одну ту же интенсивность метаболизма в морской, солоноватой и пресной воде. Поэтому он, видимо, не тратит измеримого количества дополнительной энергии для осморегуляции даже в пресной воде. Такая разница была бы объяснима, если бы покровы у этого краба были менее проницаемыми, чем у Carcinus, но в этом отношении между ними нет резкой разницы. Поэтому измерение сдвигов потребления СЬ не дает надежной информации о количестве энергии, затрагиваемой на осморегуляцию (Potts, Parry, 1964).

Однако эту энергию можно вычислить на основе термодинамических соображений. Если нам известно, сколько растворенных веществ теряется за данный отрезок времени, то мы знаем, сколько их должно быть поглощено из окружающей среды для: сохранения постоянства внутренней среды животного. Необходимая осмотическая работа (Wосм) зависит от концентрации растворенных веществ во внешней среде (Сср) и в крови (Скр), а заботу по перемещению 1 моля дает следующее уравнение (где R - универсальная газовая постоянная, а Т - абсолютная температура):

В нашей модели мы примем, что поверхность животного проницаема для воды, но непроницаема для растворенных веществ. В гипотонической среде вода входит внутрь вследствие осмоса, и такое же количество воды должно быть выведено в виде мочи. Приток воды определяется проницаемостью животного, и поэтому объем мочи служит мерой этой проницаемости. Некоторые растворенные вещества выводятся с мочой, и общее количество потерянных веществ равно произведению объема мочи на ее концентрацию Vм×См.

Теперь мы видим, что осмотическая работа зависит от проницаемости животного и потери растворенных веществ:

Некоторые животные выделяют мочу, изотоничную крови. Многие другие реабсорбируют из мочи ряд веществ и выделяют гипотоничную мочу. В последнем случае потеря растворенных

435

веществ меньше, но требуется работа для их реабсорбции, чтобы моча стала гипотоничной. Это усложняет вычисление минимума необходимой осмотической работы, но расчеты показывают, что реабсорбция растворенных веществ из мочи значительно снижает затрату энергии.

В табл. 9.5 приведены оценки минимальной осмотической работы, необходимой для осморегуляции в пресной воде для трех

Таблица 9.5

Метаболические затраты на осморегуляцию у трех животных весом 60 г в пресной воде с концентрацией растворенных веществ 6 ммоль/л. -Эти затраты (столбец г) вычислены с использованием данных о концентрации веществ в крови и моче (столбцы а и б) и об объеме мочи (столбец в), В последнем столбце (е) вычисленная осмотическая работа сравнивается с наблюдаемой интенсивностью метаболизма. (Potts, 1954)

Животное | (а) Концентрация растворенных веществ в крови, ммоль/л | (б) Концентрация растворенных веществ в моче, ммоль/л | (в) Объем мочи, мл./ч | (г) Осмотическая работа, кал/ч | (д) Интенсивность метаболизма, кал/ч | (е) Осмотическая работа, % от интенсивности метаболизма
Краб Eriocheir Речной рак Беззубка | 320 420 42 | 320 124 24 | 0,1 0,1 0,5 | 0,076 0,037 0,015 | 14 10 1 ,2 | 0,5 0,3 1,3

видов животных. Для вычисления осмотической работы использованы данные о концентрации крови и о концентрации и объеме мочи.

Первое животное - краб Eriocheir - представляет собой морское животное, легко проникающее в пресную воду. Концентрация растворенных веществ в его моче такая же, как в крови, что весьма обычно для морских беспозвоночных. Осмотическая работа, необходимая для возмещения утраченных растворенных веществ путем их поглощения из разбавленной внешней среды, весьма мала - 0,5% от интенсивности метаболизма.

Речной рак (Potamobius fluviatilis) -животное пресноводное. Он выделяет разбавленную мочу, концентрация которой в три раза меньше концентрацин крови. Объем мочи та'кюй же, как у Eriocheir, и поскольку концентрация крови выше, проницаемость должна быть несколько ниже. Но наибольшая экономия достигается путем обратного извлечения растворенных веществ из мочи, и в результате общая осмотическая работа примерно вдвое меньше, чем у Eriocheir. У рака она составляет лишь 0,3% от интенсивности метаболизма.

У третьего животного - пресноводного двустворчатого моллюска беззубки (Anodonta cygnea) -концентрация растворенных веществ в крови очень невелика, она в десять раз меньше,

436

чем у рака. Беззубка тоже выделяет разбавленную мочу, примерно в два раза менее концентрированную, чем кровь. Однако объем мочи большой, что указывает на высокую проницаемость из-за большой поверхности соприкосновения мягких тканей с наружной средой. Высокая проницаемость делает для моллюска фактически обязательной очень низкую внутреннюю концентрацию; если бы она была такой же, как у рака, то осмотический приток воды и, следовательно, объем мочи были бы в 10 раз больше. Это означало бы соответствующее увеличение ко ли четна растворенных веществ, подлежащих возмещению из внешней среды. Но прирост необходимой работы был бы гораздо больше, так как приходилось бы переносить ионы против вдесятеро большей концентрации их в крови. Поэтому для животного высокой проницаемостью и низким уровнем метаболизма важно, чтобы концентрация крови была как можно меньшей.

Хотя стратегия осморегуляции у животных, представленных в табл. 9.5, не одинакова, у всех у них минимальная потребность в энергии для этой цели соответствует лишь малой доле всего метаболизма. На самом деле затраты выше, так как описываемый процесс не обладает 100%-ной эффективностью. Тем не менee мы должны заключить, что большое повышение интенсивности обмена, наблюдаемое у некоторых животных при переходе разбавленную среду, не может служить прямым показателем повышенной потребности в энергии для осморегуляции.

ЖИВОТНЫЕ В СОЛОНОВОДНОЙ СРЕДЕ: ГИПОРЕГУЛЯЦИЯ

Креветка Palaemonetes и ее близкий родственник Leander отличаются одной важной особенностью от всех животных, представленных на рис. 9.1. В обычной, неразведенной морской воде они гипотоничны (т. е. жидкости их тела имеют меньшую осмотическую концентрацию, чем наружная среда), и это требует активной осморегуляции. Такого рода гипорегуляция весьма необычна для морских беспозвоночных, и поэтому принято считать, что эти две креветки принадлежат к группе, обитавшей раньше в (Пресной воде: в море они переселились вторично и сохранили внутреннюю концентрацию ниже концентрации морской воды.

Вода некоторых соленых водоемов содержит гораздо больше солей, чем морская вода, и в таких экстремальных условиях ги-п0регуляция имеет еще большее значение. Вероятно, наиболее изученным примером может служить рачок артемия (Artetnia), который в огромных количествах водится в соленых озерах и в прибрежных бассейнах, где добывают соль путем выпаривания морской воды.

Хотя артемия не выживает в пресной воде, она приспосабливается к разным условиям - от воды с соленостью в 10 раз меньшей, чем в море, до кристаллизующегося раствора, содержащего

437

300 г соли на 1 л. В разбавленной (морской воде артемия гипертонична по отношению к ней и ведет себя как обитатель солоноватых вод. При больших концентрациях соли артемия -превосходный гипорегулятор; в концентрированном рассоле она продолжает удерживать осмотическое давление жидкостей своего тела на уровне ненамного выше, чем 1/10 осмотического давления среды (рис. 9.3).

Рис. 9.3. Осмотическое давление жидкостей тела артемии в сильно концентрированных растворах NaCl. Линия с крутым наклоном в начале графика соответствует равным концентрациям жидкости тела и среды. (Croghan, 1958a.)
Рис. 9.3. Осмотическое давление жидкостей тела артемии в сильно концентрированных растворах NaCl. Линия с крутым наклоном в начале графика соответствует равным концентрациям жидкости тела и среды. (Croghan, 1958a.)

Артемия сохраняет низкую осмотическую концентрацию не потому, что она совершенно непроницаема для воды и ионов, а благодаря активной регуляции. Она непрерывно заглатывает окружающую жидкость, и в содержимом кишки осмотическое давление заметно выше, чем в гемолимфе (крови). Но хотя это так, концентрации натрия и хлора в кишечной жидкости значительно ниже, чем в гемолимфе (Croghan, 1958b). Это значит, что натрий и хлор удаляются из кишки путем их активного всасывания, а удаление этих ионов из организма для поддержания их концентрации в крови на относительно низком уровне должно происходить где-то в другом месте. Весьма вероятно, что главную роль в этом процессе играет жаберный эпителий.

У личинок артемии активное выведение натрия, по-видимому, происходит в другом месте, а именно в "шейном органе" - специализированной структуре на дорсальной поверхности тела (Conte et al., 1972).

438

Личинки некоторых видов "омаров одинаково хорошо себя чувствуют как в пресных водоемах, так и в соленой воде, в несколько раз более концентрированной, чем их гемолимфа, и даже выдерживают солен сесть в три раза большую, чем в морской воде. Еще более примечательно то, что личинки комаров Aedes campestris могут отлично существовать и в щелочных соленых озерах, где из солей преобладает бикарбонат натрия, а рН выше 10.

При низкой солености воды личинки Aedes гиперосмотичны по отношению к среде, а при больших концентрациях соли они гипоосмотичны. Эти личинки могут адаптироваться к концентрациям в пределах 500-кратных различий, причем (Концентрации главных ионов в их гемолимфе изменяются не более чем вдвое.

На повышение внешней солености личинки Aedes реагируют увеличением в несколько раз количества выпиваемой жидкости. По-видимому, это единственная возможность получать воду для Компенсации ее утечки в концентрированную среду. Однако питье означает также поглощение большого количества растворенных ионов. Избыточная соль выделяется через мальпигиевы сосуды заднюю кишку (подробнее см. в гл. 10). Так называемые

Рис. 9.4. Суточный обмен ионов и воды у личинки Aedes campestris весом 8 мг, адаптировавшейся к гиперосмотической щелочной среде. (Phillips et al., 1977.)
Рис. 9.4. Суточный обмен ионов и воды у личинки Aedes campestris весом 8 мг, адаптировавшейся к гиперосмотической щелочной среде. (Phillips et al., 1977.)

анальные папиллы, которые в разбавленной среде служат главным местом активного поглощения ионов, по-видимому, не играют роли в выведении избыточной соли.

На рис. 9.4 представлен общий ионный баланс у личинки Aedes в щелочной воде. За сутки личинка весом 8 мг выпивает

439

2,4 мкл воды, что больше одной трети общего количества воды в ее теле (6,5 мкл). Количество натрия, поглощаемого за сутки (1,2 мкмоль), огромно-оно больше того, которое содержится в организме (0,96 мкмоль). Весь этот поглощаемый натрий, а также небольшое его количество, поступающее через поверхность тела (0,1 мкмоль), выводится из организма. На это выведение затрачивается лишь часть (1,8 мкл) воды, поглощаемой организмом (2,4 мкл), так что ее остается достаточно для компенсации потерь от диффузии в концентрированную среду через поверхность тела (0,2 мкл) и анальные папиллы (0,4 мкл). Таким образом, гипотоничная личинка способна осуществлять осморегуляцию и оставаться в равновесии с сильно концентрированным раствором.

В целом для беспозвоночных гипорегуляция - скорее исключение, чем правило. Перейдем теперь к позвоночным: мы увидим, что осмотическая гипорегуляция распространена у них гораздо шире, хотя все же это не универсальный способ, так как есть и другие пути решения осмотических проблем.

440

1 Активный транспорт определяют как перенос против электрохимического градиента, и как таковой он требует затраты энергии. Его часто называют переносом "в гору" в отличие от пассивной диффузии "под гору", в направлении концентрационного градиента.


ВОДНЫЕ ПОЗВОНОЧНЫЕ

Этот раздел будет посвящен прежде всего рыбам и амфибиям. Никто не стал бы отрицать, что киты и морские черепахи тоже водные животные, но о них речь пойдет в другом контексте. Они происходят от наземных предков и дышат воздухом, поэтому удобнее рассматривать их как наземных животных, обитающих в среде, где нет пресной воды.

Основные стратегии, используемые водными позвоночными, будут понятны из рассмотрения табл. 9.6. В ней приведены примеры как морских, так и пресноводных позвоночных. Морские представители четко делятся на две группы: те, у кого осмотические концентрации такие же, как в морской воде, или немного выше (миксины, пластиножаберные, Latimeria и крабоядная лягушка), и те, у кого они примерно ib три раза ниже, чем в морской воде (миноги, костистые рыбы). Для первой группы сохранение водного баланса не составляет серьезной проблемы, так как при равенстве внутренней и внешней концентраций осмотического тока воды нет. Напротив, явно гитюоомотичным животным постоянно угрожает утечка воды в осмотически более концентрированную среду. Таким образом, осмотические проблемы и способы их решения у разных морских позвоночных совершенно различны. С другой стороны, у всех пресноводных позвоночных концентрация солей в жидкостях тела всего лишь в 3-4 раза меньше, чем в морской воде; поэтому они гиперосмотичны по отношению к среде и в принципе сходны с пресноводными беспозвоночными.

440

Таблица 9.6

Концентрация важнейших растворенных веществ (в миллимолях на литр) в морской воде и в плазме крови некоторых водных позвоночных

КРУГЛОРОТЫЕ

Круглоротые имеют угреобразную форму и считаются самыми примитивными из всех ныне живущих позвоночных. У них нет костного скелета, парных плавников и челюстей (их относят к классу Agnatha - бесчелюстных позвоночных).

441

Имеются две группы круглоротых: миноги и миксины. Миноги живут и в море, и в пресной воде; миксины - только морские стеногалинные животные. Интересно, что миноги и миксины разрешили проблему жизни в морской воде по-разному. Из всех истинных позвоночных только у миксин концентрации солей в жидкостях тела сходны с концентрациями их в морской воде; нормальная концентрация натрия в крови миксин даже немного выше, чем в окружающей среде. Тем не менее миксины в значительной степени способны к ионной регуляции, хотя, будучи изоосмотичными и обладая высокими концентрациями солей, они ведут себя в осмотическом отношении как беспозвоночные.

За исключением миксин, у всех морских позвоночных концентрации солей в жидкостях тела намного ниже, чем во внешней среде. На этот факт ссылались как на аргумент в пользу того, что позвоночные вначале появились в пресной воде и лишь позднее расселились в море. Круглоротые во многих отношениях сходны с предками современных позвоночных, и знакомство с их анатомией имело большое значение для интерпретации ископаемых форм позвоночных и для понимания их ранней эволюции.

Тот факт, что миксины с их высокой концентрацией солей отличаются в этом отношении от остальных позвоночных, означает, что теория пресноводного происхождения всех позвоночных не подтверждается физиологическими данными: низкая концентрация солей свойственна не всем позвоночным. Однако современные физиологические признаки не могут служить аргументами в вопросах эволюции, так как в общем физиологическая адаптация осуществляется легче, чем морфологические изменения. Поэтому анатомическая структура и ископаемые остатки имеют большее значение для эволюционных гипотез, чем физиологические данные.

Представители второй группы круглоротых - миноги встречаются и в пресных водах, и в море, но даже морская минога (Petromyzon marinas) относится к анадромным формам1 и поднимается для нереста в реки.

У миног - и пресноводных, и морских - осмотические концентрации приблизительно в три или четыре раза ниже, чем у морской воды. Их главная осмотическая проблема сходна с той, которая стоит перед костистыми рыбами, как морскими, так к пресноводными. Эти проблемы будут подробно рассмотрены позже в этой главе.

442

МОРСКИЕ ПЛАСТИНОЖАБЕРНЫЕ

Пластиножаберные - акулы и окаты - почти все без исключения морские животные. Они разрешили осмотическую проблему жизни в море очень интересным способом. Подобию большинству позвоночных, они поддерживают концентрации солей в жидкостях своего тела на уровне приблизительно в три раза ниже, чем в морской воде, но при этом сохраняют осмотическое равновесие. Это достигается путем добавления к жидкостям больших количеств органических веществ, главным образом мочевины, вследствие чего общая осмотическая концентрация крови равна или несколько выше концентрации морской воды (табл. 9.6).

Помимо мочевины осмотически важным органическим веществом в крови пластиножаберных является окись триметиламина.

Мочевина представляет собой конечный продукт белкового обмена у млекопитающих и некоторых других позвоночных; у млекопитающих она выводится с мочой, ню у акулы почка активно реабсорбирует мочевину, которая, таким образом, остается в крови. Окись триметиламина встречается у многих морских организмов, но ее происхождение и обмен еще мало изучены. Трудно сказать, получают ли ее акулы с пищей или же она образуется в их организма.

Содержание мочевины в крови морских пластиножаберных в сто с лишним раз больше, чем у млекопитающих, и другие позвоночные не могли (бы переносить таких высоких концентраций. У пластиножаберных мочевина является нормальным компонентом всех жидкостей тела, и без ее высокой концентрации ткани не могут должным образом функционировать. Изолированное сердце акулы продолжает нормально сокращаться в течение нескольких часов, если перфузировать его солевым раствором, сходным по ионному составу с кровью и содержащим в высокой концентрации мочевину. Если же мочевину удалить, состояние Сердца быстро ухудшается и оно перестает биться.

Хотя пластинежаберные разрешили осмотическую проблему Жизни в море путем поддержания изоосмотичности, они все же способны к широкой регуляции ионного состава своих жидкостей. Например, концентрация натрия удерживается на уровне примерно вдвое ниже, чем в морокой воде. Это означает, что натрий будет стремиться диффундировать в организм акулы извне, главным образом через тонкий жаберный эпителий; кроме того, некоторое количество натрия поступает с пищей. Поскольку

443

концентрация натрия стремится повыситься, а ее нужно удерживать на низком уровне, излишний натрий должен выводиться наружу.

Часть натрия выводится через почку, но, вероятно, более важную роль играет особый орган - ректальная железа. Зта небольшая железа открывается через проток в задний отдел кишечника - прямую кишку. Она выделяет жидкость с высокой концентрацией натрия и хлора, даже несколько более высокой, чем в морской воде. Например, у акул, находившихся в морской воде с концентрацией натрия 440 ммоль/л, содержание натрия в секрете ректальной железы достигало 500-560 -ммоль/л (Burger,, Hess, 1960).

Однако выведение солей у пластиножаберных нельзя полностью объяснить функцией /ректальной железы. Если у колючей акулы (Squalus acanthias) удалить ректальную железу, то концентрация ионов в плазме все еще сможет оставаться на обычном уровне, т. е. примерно вдвое ниже, чем в морской воде. Поскольку жабры немного проницаемы для солей, концентрации ионов в крови постепенно повышались бы, если бы не было других путей их выведения. Главную ,роль в выделении натрия, по-видимому, все же играет почка; пока не известно, происходит ли активное выведение ионов из крови пластиножаберных также и через жабры.

Тот факт, что пластиножаберные находятся почти в осмотическом равновесии с морокой водой, снимает проблему большой осмотической утечки воды (проблему, которая очень важна для морских костистых рыб). Пластиножаберные не нуждаются в питье морской воды и тем самым избегают поглощения большого количества натрия.

Однако интересно то, что концентрация растворенных веществ в крови пластиножаберных рыб обычно немного выше, чем в морской воде. Это вызывает небольшой осмотический приток воды через жабры. Таким путем рыба медленно поглощает воду, которая используется для образования мочи и секрета ректальной железы. Поскольку избыток осмотической концентрации следует приписать мочевине, удержание мочевины можно считать изящным решением трудной осмотической задачи: оно позволяет сохранять низкую концентрацию солей организму, обитающему в море.

ПРЕСНОВОДНЫЕ ПЛАСТИНОЖАБЕРНЫЕ

Подавляющее большинство пластиножаберных живет в море, но некоторые из "их заходят в реки и озера, а отдельные виды постоянно живут в пресной воде. Даже среди тех пластиножаберных, которые считаются типично морскими, есть виды с поразительной толерантностью к низкой солености внешней среды.

444

В некоторых частях света и акулы, и скаты заходят в реки и (оказываются вполне приспособленными к пресной воде. Хоpoшo известный пример-существование акулы Carcharhinus teucas в озере Никарагуа. Раньше считали, что эта акула живет только в озере, но последние данные показывают, что она морфологически неотличима от соответствующей морской формы и может свободно переходить в море (Thorson et al., 1966).

Четыре вида пластиножаберных рыб, обнаруженные в реке Перак в Малайзии, вероятно, не живут все время в пресной воде, а регулярно заходят в нее из моря. Концентрация крови у них ниже, чем у чисто морских форм; в частности, содержание мочевины в их крови втрое ниже, чем у морских акул, хотя оно все же гораздо выше, чем у других позвоночных.

Низкий уровень растворенных веществ в крови облегчает задачу осморегуляции, так как осмотический приток воды уменьшен, а более низкие концентрации солей поддерживать легче. При меньшем осмотическом притоке воды меньшее количество не должно выводиться почками. А поскольку моча неизбежно содержит все-таки растворенные вещества, уменьшение ее количества в свою очередь снижает потери солей. Разумеется, трудно сказать, является ли пониженная концентрация крови первичным приспособлением или же это просто результат усиленного поглощения воды и сопутствующей потери растворенных веществ с мочой (Smith, 1931).

Одна пластиножаберная рыба - амазонский речной скат Роtamotrygon - постоянно живет в пресной воде. Этот скат часто

Таблица 9.7

Концентрации растворенных веществ в сыворотке крови амазонского ската. Они примерно такие же, как у костистых рыб. Хотя скат относится к пластиножаберным, мочевина в жидкостях его тела практически отсутствует. (Thorson et al., 1967)

445

встречается в осушительных каналах системы рек Амазонки и Ориноко более чем в 4000 "км от океана. Он не выживает в морской воде даже в том случае, если переход осуществляется путам постепенного повышения концентрации солей (Pang et al., 1972). Средний состав его крови (табл. 9.7) свидетельствует о полной адаптации к пресной воде; мочевины в крови так же мало, как у пресноводных костистых рыб.

Самая поразительная особенность - это низкая концентрация мочевины; она ниже, чем у большинства млекопитающих. Ясно, что удержание мочевины не является физиологической необходимостью для всех пластиножаберных рыб. Этот интересный факт опять-таки показывает, что физиологические функции гораздо больше подвержены изменениям, чем большинство анатомических структур, и что физиологические сходства и различия не могут служить надежной основой для выводов относительно эволюции.

ЦЕЛАКАНТ

До 1938 г. "считалось, что группа так называемых кистеперых рыб (Crossopterygii) вымерла более 75 млн. лет назад, так как ее представители совершенно не встречаются среди более поздних ископаемых находок. В филогенетическом отношении они отстоят очень далеко от современных рыб, близки к двоякодышащим рыбам и являются предками амфибий. В 1938 г. всемирную научную сенсацию вызвал выловленный у берегов юго-восточной Африки экземпляр цел аканта, получившего название Latimeria. Это была крупная рыба длиной более 1,5 м, весом больше 50 кг, но она плохо сохранилась, и поэтому .не удалось получить подробных сведений об ее анатомии.

После интенсивных поисков около Мадагаскара было поймано еще несколько живых экземпляров, и хотя ни один из них не прожил достаточно долго для того, чтобы можно было подвергнуть его физиологическому исследованию, известно, что целакант разрешил свои проблемы саморегуляции так же, как пластиножаберные рыбы. Данные, приведенные в табл. 9.6, получены на замороженном экземпляре латимерии; высокое содержание мочевины ставит ее в один ряд с пластиножаберными.

Дополнительные анализы подтвердили факт высокой концентрации мочевины и выявили также высокое содержание окиси триметиламина в крови (>100 ммоль/л) и в мышцах (>200 ммоль/л) (Lutz, Robertson, 1971). Цифры, приведенные для концентрации натрия в плазме, пожалуй, занижены, так как замораживание и оттаивание приводит к обмену натрием и калием между плазмой крови и эритроцитами: натрия в плазме становится меньше, а калия больше (концентрация калия действительно оказалась необычно высокой - 51 ммоль/л) (Pickford" "Grant, 1967).

446

КОСТИСТЫЕ РЫБЫ

Костистые рыбы поддерживают свои осмотические концентрации на уровне примерно в три или четыре раза ниже, чем в морской воде (см. табл. 9.6). В целом цифры для морских и пресноводных рыб лежат в одних и тех же пределах, хотя у морских имеется тенденция к несколько более высоким концентрациям. Некоторые рыбы переносят изменение солености .в широком диапазоне и мигрируют из морской воды в солоноватую и пресную и обратно.

Эти миграции часто связаны с жизненным циклом; например, лососевые размножаются в пресной воде, их молодь скатывается в море и, достигнув зрелости, возвращается в пресную воду для нереста. У обыкновенного угря мы находим обратную картину: личинки выводятся в море, затем перемещаются с морскими течениями и достигают прибрежных зон, откуда заходят в пресные воды, а перед наступлением зрелости угорь возвращается в море для размножения. Переход из одной среды в другую требует глубоких изменений в осморегуляторных процессах.

МОРСКИЕ КОСТИСТЫЕ РЫБЫ

Морские рыбы гипоосмотичны, и им постоянно угрожает утечка воды из организма в более концентрированную морскую воду, так как поверхности их тела, особенно обширная поверхность жабр, несколько проницаемы для воды. Эти рыбы должны как-то возмещать неизбежную осмотическую потерю воды и для этого пьют морскую воду.

Хоть питье компенсирует потерю воды, вместе с водой из кишечного тракта всасываются большие количества солей. Концентрация солей в организме возрастает, и встает задача удаления излишней соли. Для того чтобы после питья морской воды в теле задерживалась только вода, соли должны выводиться в концентрации более высокой, чем их концентрация в поступающей воде. Почка костистой рыбы не может служить для этой цели, так как она не способна сделать мочу более концентрированной, чем кровь.

Поэтому избыток солей должен выводиться каким-то другим: органом. Для этого служат жабры, которые, таким образом, выполняют двойную функцию, участвуя и в осморегуляции, и в газообмене. Секреция соли через жаберный эпителий должна представлять собой активный транспорт, так как она направлена от более низкой концентрации (в крови) к более высокой ('во внешней среде).

Основные аспекты осморегуляции у морских костистых рыб суммированы на рис. 9.5. На верхней схеме показано движение воды: вода теряется осмотически через мембрану жабр и с мочой. Для возмещения ее утечки рыба пьет морскую воду, вместе

447

с которюй из кишечника всасываются и соли. На нижней схеме показано движение солей, поступающих в организм при литье морской воды. Двойная стрелка у жабр означает выведение натрия и хлора путем активного транспорта. Выделение этих ионов с мочой имеет второстепенное значение, так как у костистых рыб моча обычно более разбавленная, чем жидкости

Рис. 9.5. У морской костистой рыбы осмотическое давление жидкостей тела ниже, чем у воды, в которой она живет. Вследствие более высокой осмотической концентрации среды рыба непрерывно теряет воду (верхняя схема), главным образом через тонкие жаберные мембраны. Кроме того, вода выходит с мочой. Для возмещения этих потерь рыба в значительных количествах пьет морскую воду. Содержащиеся в этой воде натрий и хлор всасываются в кишечнике и выводятся через жабры путем активного транспорта (двойная стрелка на нижней схеме); магний и сульфат выделяются через почку.

тела. Однако почка играет важную роль в выделении двухвалентных ионов магния и сульфата, которые составляют примерно одну десятую солей морской воды. Эти ионы не выводятся через жабры, которые, по-видимому, активно выделяют только натрий и хлор.

Хотя морские рыбы пьют воду, измерение количества выпиваемой воды показало, что с нею поглощается лишь небольшая доля поступающего натрия, а основной его приток происходит в другом месте - по-видимому, в жабрах, обладающих некоторой проницаемостью. Независимо от того, поступает ли натрий через всю поверхность тела или через жабры, ясно, что у рыб, адаптированных к морской воде, покровы относительно проницаемы для ионов, а у рыб, адаптированных к пресной воде, относительно непроницаемы для них (Motais, Maetz, 1965).

Изменения проницаемости для натрия и хлора, происходящие при адаптации к разной солености, изучались на рыбке Fundulus heteroclitus, которая легко адаптируется и к пресной, и к морской воде. Проницаемость снижается через несколько минут после перевода да пресную воду, но повышение ее при возвращении в морскую воду занимает много часов (Potts, Evans, 1967).

Преимущество низкой проницаемости для ионов в пресной воде очевидно, но трудно понять, ib чем преимущество более высокой проницаемости в морской воде. Морские рыбы должны

448

совершать работу, чтобы поддерживать стационарное осмотическое состояние в морской воде, и малая проницаемость, очевидно, должна была бы уменьшать количество необходимой работы. Рыбе требуется несколько часов, чтобы вернуться к высокой проницаемости в морской воде, и можно только гадать, почему она не сохраняет постоянно низкую проницаемость, которая, по-видимому, лежит в пределах ее физиологических возможностей.

Мало вероятно, чтобы весь жаберный эпителий участвовал в транспорте ионов; последний скорее всего осуществляется особыми крупными клетками, получившими название хлоридных клеток. До недавнего времени было не ясно, транспортируется ли ион хлора активно, а за ним пассивно следует натрий, или же активно транспортируется ион натрия, а за ним пассивно следует хлор. Клетки были названы хлоридными, хотя функция их не была точно известна (Keys, Willmer, 1932). Но теперь выясняется, что это название, видимо, дано правильно, так как у угрей, помещенных в морскую воду, ион хлора выводился путем активного транспорта (Maetz, Campanini, 1966). Разность потенциалов по обе стороны жаберной мембраны указывает на активний транспорт хлора, но натрий не всегда находится в пассивном равновесии и тоже может переноситься активно (House, 1963).

ПРЕСНОВОДНЫЕ КОСТИСТЫЕ РЫБЫ

Осмотические условия для рыб в пресной воде примерно таковы же, что и для пресноводных беспозвоночных. Осмотическая концентрация в крови - порядка 300 мосмоль/л- гораздо выше, чем в окружающей пресной воде.

Общая схема саморегуляции у пресноводных костистых рыб на рис. 9.6. Главную проблему создает осмотический воды. Важную роль в этом притоке играют жабры ввиду их большой поверхности и сравнительно высокой проницаемости; кожа имеет меньшее значение. Излишек воды выводится в виде мочи; моча эта очень жидкая и вырабатывается в количествах, составляющих за сутки до одной трети веса тела. Хотя она содержит, вероятно, всего лишь 2-10 ммоль/л растворенных веществ, из-за большого объема мочи происходит значительная утечка этих веществ, которая должна быть восполнена. Жабры также в некоторой степени проницаемы для ионов, потеря которых тоже должна быть возмещена их поглощением.

Некоторые растворенные вещества поступают с пищей, но в основном они поглощаются путем активного транспорта в жабpaх. Это удалось показать, поместив рыбу в перегороженную камеру, где можно отдельно исследовать голову и остальное тело (pис. 9.7). В таких опытах активное поглощение ионов происходит

449

только в передней части камеры; из этого следует, что кожа не участвует в нем: за этот процесс ответственны только жабры.

Рис. 9.6. У пресноводной костистой рыбы осмотическая концентрация жидкостей тела выше, чем у внешней среды, и поэтому в организм все время осмотически поступает вода, главным образом через жабры (верхняя схема). Излишек воды удаляется в виде мочи. Потеря растворенных веществ через жабры и с мочой возмещается главным образом путем активного поглощения их в жабрах (жирная стрелка на нижней схеме).

Рис. 9.7. Поместив рыбы в камеру, где-передняя и задняя части разделены резиновой перепонкой, можно показать, что кожа не участвует в активном поглощении ионов: оно происходит только в жабрах. (Krogh, 1937.)
Рис. 9.7. Поместив рыбы в камеру, где-передняя и задняя части разделены резиновой перепонкой, можно показать, что кожа не участвует в активном поглощении ионов: оно происходит только в жабрах. (Krogh, 1937.)

КАТАДРОМНЫЕ И АНАДРОМНЫЕ РЫБЫ

Большинство костистых рыб обладают лишь ограниченной способностью переходить из пресной воды в море и обратно; они сравнительно стеногалинны. Но, как уже было сказано, у миног, лососей и угрей такие миграции составляют часть нормального жизненного цикла (Koch, 1968); при этом резко изменяются требования, предъявляемые к осморегуляторньим механизмам.

При переходе угря из пресной воды в морскую осмотическая потеря воды достигает 4% веса тела за 10 ч (Keys, 1933). Если лишить угря возможности пить морскую воду, введя ему в пищевод раздутый баллончик, он будет непрерывно терять воду и через несколько дней погибнет от обезвоживания. Но если угорь может пить, то он вскоре наминает заглатывать морскую воду,

450

потеря в весе прекращается и через день-два наступает равновесное состояние. Если же, наоборот, перевести угря из морской воды в пресную, то вначале он будет прибавлять в весе, но потом усилится образование мочи и через один-два дня также наступит равновесие.

При переходе угря из пресной воды в морскую или обратно меняется не только направление осмотического тока воды, но для достижения равновесия и компенсации избытка или потери растворенных веществ должно изменяться также направление Активного транспорта в жабрах. Как происходит это изменение, неизвестно, хотя предполагается участие эндокринных механизмов. Неизвестно также, осуществляют ли транспорт в двух направлениях разные популяции клеток, из которых та или другая активируется при надобности. Вторая возможность состоит в том, что меняется на обратную полярность транспортного механизма во всех действующих клерках. На этот вопрос пока нет ответа.

Судя по имеющимся данным, перемена направления транспорта в отдельной клетке мало вероятна. Среди многочисленных органов и типов клеток, участвующих в каком-либо активном транспорте, нельзя назвать ни одного, который определенно был бы способен к такой функциональной инверсии. Кожа лягушки, которая, подобно жабрам рыбы, может активно поглощать ионы из разведенных растворов в пресной воде, по-видимому, не способна изменять направление транспорта у того единственного вида, который обитает в морской воде, - у крабоядной лягушки подробнее см. в следующем разделе).

амфибии

Большинство амфибий-водные или полуводные животные. Они откладывают яйца в воду, и личинки их живут в воде и дышат жабрами. Во время метаморфоза многие (но не все) амфибии переходят на легочное дыхание. Некоторые хвостатые амфибии и во взрослом состоянии сохраняют жабры и остаются полностью водными животными; большинство лягушек, однако, находят на сушу, хотя обычно они живут поблизости от воды или влажных мест.

Недавно в Африке и в Южной Америке было изучено несколько видов атипичных лягушек, которые отлично чувствуют себя в очень сухих местообитаниях и весьма устойчивы к потере коды путем испарения. Ниже в этой главе будут описаны их необычные физиологические особенности.

ПРЕСНОВОДНЫЕ АМФИБИИ

В отношении осморегуляции амфибии очень сходны с костистыми рыбами. Практически все они - пресноводные животные, я у взрослой амфибии главным органом осморегуляции служит

451

кожа. Когда животное находится в воде, происходит осмотическое поглощение воды, которая вновь выводится в виде очень жидкой мочи. Однако теряется некоторое количество растворенных веществ - как с мочой, так и через кожу. Эти потери возмещает активный захват соли из сильно разведенной среды. Механизм

Рис. 9.8. Аппарат для измерения транспорта натрия в изолированном лоскуте кожи лягушки. (Ussing, Zerahn, 1951.) Кожа разделяет две камеры с раствором Рингера, и транспорт натрия через кожу создает разность потенциалов (напряжение) между обеими ее сторонами. Если теперь пропускать ток в направлении, противоположном разности потенциалов, создаваемой транспортом натрия, то сила тока, при которой разность потенциалов исчезнет, будет прямой мерой транспорта натрия через кожу А и А' - агаровые мостики, соединяющие растворы с каломельными электродами; Б и Б' - агаровые мостики для электрической связи с внешними источниками напряжения.

транспорта локализован у взрослого животного в коже, и кожа лягушки стала общеизвестной моделью для изучения активного транспорта ионов.

Куски лягушачьей кожи легко вырезать и .использовать в качестве мембраны, разделяющей две камеры, которые заполняются жидкостями с разными концентрациями. Анализируя изменения, происходящие в обеих камерах, можно изучать транспортную функцию кожи (рис. ,9.8). Такие изолированные кусочки кожи переживают в течение многих часов. Этот аппарат для исследования процессов активного транспорта первоначально был сконструирован Уссингом, и его называют камерой Уссинга.

Когда кожа лягушки разделяет в такой камере два солевых раствора1 одинакового состава, между внутренней и внешней

452

сторонами кожи быстро создается разность потенциалов около 50 мВ. Внутренняя сторона заряжена положительно, поэтому предполагают, что разность потенциалов обусловлена активным переносом внутрь положительных ионов натрия. Когда разность потенциалов установилась, ионы хлора проходят через кожу путем диффузии, ускоряемой электрическим полем. Накоплено огромное количество данных в пользу такой интерпретации. На активный характер транспорта ясно указывают возникающий потенциал и тот факт, что ингибиторы метаболизма (например, цианид) подавляют как образование этого потенциала, так и перенос ионов.

Путем приложения к коже внешней разности потенциалов той же величины, но с обратным знаком можно привести кожный потенциал к нулю. Ток, нужный для удержания потенциала на нуле, должен быть равен току, генерируемому транспортом натрия через кожу. Поэтому такой ток, называемый закорачивающим, служит прямой мерой переноса натрия внутрь. Такой метод стал весьма ценным приемом измерения активного транспорта ионов и во многих других системах.

ЛЯГУШКА, ОБИТАЮЩАЯ В СОЛЕНОЙ ВОДЕ

Лягушки и хвостатые амфибии обычно живут только в пресной воде, а в морской воде они через несколько часов погибают. Единственное исключение - обитающая в юго-восточной Азии крабоядная лягушка (Rana cancrivora). Эта маленькая, обычного вида лягушка живет в прибрежных мангровых болотах, где в поисках пищи плавает в неразбавленной морской воде.

Если лягушке нужно сохранять в морокой воде сравнительно низкую концентрацию солей, характерную для позвоночных, то для решения этой задачи у нее есть два пути. Один из них (используемый морскими костистыми рыбами) состоит в том, чтобы противодействовать осмотической потере воды и компенсировать диффузию солей внутрь через кожу. Другой способ (свойственный морским пластиножаберньш рыбам) заключается в накоплении мочевины и поддержании осмотического равновесия между жидкостями тела и внешней средой, что снимает проблему осмотической потери воды. Лягушка, обитающая в соленой воде, использует тот же способ, что и пластиножаберные,к жидкостям тела добавляются большие количества мочевины, так что его концентрация может достигать 480 ммоль/л (Gordon et al., 1961).

Такая стратегия представляется удачной. Кожа амфибий относительно проницаема для воды, и поэтому им проще поддерживать такую же осмотическую концентрацию, как во внешней среде, и устранять осмотическую потерю воды. Для того чтобы устранить потерю воды путем одного лишь повышения внутренней

453

концентрации соли, лягушка должна была бы обладать толерантностью к солям, исключительной среди позвоночных (кроме миксин). А если бы она прибегла к способу, используемому костистыми рыбами, и оставалась гипоосмитичной, ее солевой баланс еще больше нарушался бы из-за необходимости пить соленую воду.

Крабоядная лягушка, помещенная в морскую воду, не будет совершенно изоосмотична с окружающей средой; подобно акулам, она остается слегка гиперосмотичной. В результате происходит медленный приток воды, полезный потому, что он нужен для образования мочи. Получать воду таким образом, несомненно, выгоднее, чем пить морскую воду, что неизбежно повысило бы поступление в организм солей.

У крабоядной лягушки, как и у пластиножаберных, мочевина является осмотически важным веществом, а не просто экскретом. Кроме того, она необходима для нормального сокращения мышц, которое без нее быстро нарушается (Thesleff, Schmidt-Nielsen, 1962). Поскольку мочевина нужна для нормальной жизни этого животного, она должна задерживаться в организме, а не выводиться с мочой. У акул это происходит благодаря активной реабсорбции в почечных канальцах (см. гл. 10). Но у крабоядной лягушки мочевина накапливается главным образом вследствие уменьшения объема мочи, когда лягушка находится в морской воде. По-видимому, мочевина не реабсорбируется активно, так как концентрация ее в моче всегда немного выше, чем в плазме (Schmidt-Nielsen, Lee, 1962).

Головастики крабоядйой лягушки еще более толерантны к высокой солености, чем взрослые животные. Но способ осморегуляции у них такой, как у костистых рыб, и, следовательно, иной, чем у пластиножаберных и у взрослых лягушек (Gordon, Tucker, 1965).

Хотя и головастики, и взрослые крабоядные лягушки очень хорошо переносят морскую воду, они все-таки; нуждаются и в пресной воде, поскольку для оплодотворения яиц и для метаморфоза во взрослую форму им требуется относительно низкая концентрация солей в воде. Из-за частых ливней в тропиках около берега легко образуются временные пресные водоемы, так что икрометание может происходить в несоленой воде. Головастик хорошо переносит соль, но метаморфоз не начинается, пока соленость остается высокой, и организм проходит эту критическую стадию только после того, как сильный дождь разбавит воду.

Хотя для размножения крабоядной лягушки нужна пресная вода, толерантность к морокой воде позволяет ей использовать богатую прибрежную тропическую среду, недоступную всем остальным амфибиям.

454

1 Рыб, которые для икрометания поднимаются из моря в пресные воды, называют анадромными (от греч. ana - вверх и dromein - бежать). Хорошо известными примерами служат лососи и шэд. Катадромными (от греч. kata - вниз) называют рыб, живущих в пресной воде и спускающихся для нереста в море. Обыкновенный угорь - катадромная рыба: он развивается до взрослого состояния в пресной воде, а для размножения спускается в море.

1 Раствор соли должен иметь такую же величину рН и осмотическую концентрацию, как кровь, и содержать приблизительно в тех же концентрациях важнейшие ионы- Na+, K+, Са2+ и С1-. Такой сбалансированный солевой раствор называют раствором Рингера - по имени английского физиолога, который установил, что для переживания изолированного сердца лягушки необходимы определенные количественные соотношения между этими ионами.


НАЗЕМНАЯ СРЕДА

Самое большое физиологическое преимущество жизни на суше состоит в доступности кислорода; наибольшей угрозой для наземной жизни является опасность высыхания. Успешный переход к наземной жизни в широком масштабе произошел только у двух типов животных - у членистоногих и позвоночных, которые, живут и благоденствуют даже в самых сухих и жарких местообитаниях. Кроме того, некоторые улитки тоже живут на суше и являются подлинно наземными животными; некоторые из них встречаются даже в пустынях. Очевидно, что угроза высыхания представляет собой серьезную преграду для выхода на сушу, так как многим "наземным" животным, не относящимся к указанным видам, нужны достаточно влажные местообитания, и эти организмы являются наземными только в формальном смысле словa. Например, дождевому червю совершенно необходима влажная среда, и он быстро погибает от обезвоживания, если даже ненадолго попадает на открытый воздух. Он мало устойчив к потере воды и ищет для себя микросреду, где воздух и почва влажные (у него имеются соответствующие поведенческие реакции). Другим примером могут служить лягушки и улитки, которых мы можем объединить по признаку влажной кожи, быстро испаряющей воду.

Однако, прежде чем обсуждать данные о конкретных животных, надо кое-что знать о физических факторах, влияющих на испарение. Рассказав об этом, мы сможем перейти сначала к некоторым наземным животным с влажной кожей, жизнь которых сильно зависит от наличия воды, а затем к членистоногим и наземным позвоночным.

ИСПАРЕНИЕ

Мы знаем, что испарение с открытой водной поверхности, возрастает с температурой и что в сухом воздухе оно идет быстрее, чем во влажном. Для тот чтобы понять, как идет испарение с поверхности тела животного, нужно иметь более точное Представление о физических законах, управляющих скоростью перехода воды из жидкой фазы в газообразную.

Давление водяных паров над открытой водной поверхностью быстро увеличивается с повышением температуры (рис. 9.9). Для некоторой ориентировки нетрудно запомнить, что при температуре тела млекопитающего (38 °С) давление водяных паров (50 мм рт. ст.) приблизительно вдвое больше, чем при комнатной температуре 25 °С (24 мм рт. ст.) и в десять с лишним раз выше, чем при 0°С (4,6 мм рт. ст.).

Если воздух уже содержит какое-то количество водяных паров, то разность между их давлением на поверхности воды и в

455

воздухе будет меньше, и соответственно слабее будет сила, заставляющая водяные пары диффундировать из насыщенного пограничного слоя у водной поверхности в воздух.

В качестве весьма приближенной меры этой силы, вызывающей испарение, многие исследователи используют дефицит насыщения. Он выражается разностью между давлением водяных ларов у открытой водной поверхности (при данной температуре) и в воздухе. Если относительная влажность воздуха равна 50%, то дефицит насыщения возрастает с температурой как разность между двумя кривыми на рис. 9.9.

Рис. 9.9. Давление водяных паров над свободной водной поверхностью быстро возрастает с повышением температуры (белые кружки, жирная линия). При температуре тела млекопитающих (38 °С) оно приблизительно в два раза больше, чем при комнатной температуре (25 °С), а при более высокой температуре растет все круче.

Дефицит насыщения оказался полезным во многих экологических исследованиях, касавшихся как животных, так и растений, но теоретически такое его использование не вполне правильно, так как это не единственный физический фактор, определяющий скорость испарения воды (Ramsey, 1935; Edney, 1957). Во-первых, на эту скорость очень сильно влияет движение воздуха, т. е. свободная или принудительная конвекция. Второй фактор, который при некоторых обстоятельствах играет важную роль, - это охлаждение той поверхности, с которой происходит испарение. Поэтому испаряющая поверхность может быть холоднее, чем остальные части системы, причем разница температур зависит от скорости испарения, а также от переноса тепла из других участков, т. е. от параметра, который нередко трудно бывает измерить. Далее, диффузия водяных паров в воздух ускоряется с повышением температуры. И наконец, диффузия растет с понижением барометрического давления. Хотя каждая из этих переменных является сложной функцией, которая в свою очередь влияет на все другие переменные, математическое моделирование

456

может отказаться чрезвычайно эффективным способом анализа обмена воды в наземных условиях (Tracy, 1976).

Для животных в естественной среде одной из самых важных переменных является подвижность воздуха. При ветре (а в природе воздух практически никогда не бывает совершенно неподвижным) воздушный слой, прилетающий к поверхности, быстро обновляется и испарение усиливается. Мы ощущаем это как охлаждение, когда влажную кожу обдувает ветер или поток воздуха от вентилятора. Охлаждение поверхности, вызываемое испарением, изменяет также плотность прилегающего воздуха и создает конвекционные токи. Сила их на горизонтальной и вертикальной поверхностях различна, и в результате при прочих равных физических условиях испарение с влажной поверхности Меняется в зависимости от ее ориентации. Наконец, испарение зависит еще от кривизны поверхности.

Из-за этих сложностей трудно точно описать переменные, определяющие скорость испарения влаги. Дефицит насыщения остается самым полезным приближением, каким мы располагает, и, относя определенную скорость испарения к дефициту насыщения, мы получаем достаточно хорошую основу для сравнений. Но следует иметь в виду, что результаты, получаемые для животных разной величины и формы при равных, казалось бы, условиях, не дают точной основы для сопоставления, и, в частности, их нельзя прямо сравнивать с испарением на горизонтальной поверхности открытого) водного пространства.

457


ЖИВОТНЫЕ С ВЛАЖНОЙ КОЖЕЙ

Рассмотрим два крайних случая. С влажной поверхности тела животного идет интенсивное испарение, и потеря воды определяется главным образом выходом водяных паров в окружающий воздух (диффузия при участии конвекции). В противоположном случае (например, при испарении с сухой кутикулы насекомого) наибольшим препятствием служит сама поверхность, всякое изменение в проницаемости этой преграды сильно влияет) на интенсивность испарения. В таком случае изменения в дефиците насыщения, конвекции и т. д. не имеют большого значения, и иногда ими даже можно пренебречь. Эти два случая могyт быть описаны как "система, ограниченная паром" (vapor-inlited system), в которой испарение лимитируется переносом воды в воздухе, и "система, ограниченная оболочкой" (membrane+limited system), ,в которой главным препятствием для испарения служит мембрана (Beament, ,1961).

ДОЖДЕВЫЕ ЧЕРВИ

Дождевой червь, помещенный в сухой воздух, быстро теряет в вece в результате испарения влаги. Он отдает много воды

457

(табл. 9.8) и в сухом воздухе быстро погибает. Если частично обезвоженного червя поместить в U-образную трубку так, чтобы он был погружен в воду, но анус и рот находились бы над ее поверхностью, то червь будет поглощать воду. Его кожа легко проницаема для воды в обоих направлениях. Более тщательное исследование показывает, что организм дождевого червя ведет себя очень сходно с организмом типичного пресноводного животного. Когда червя помещают в солевые растворы разной концентрации, жидкости его тела остаются гипертоничными по отношению к внешней среде (рис. 9.10). Моча, однако, остается

Рис. 9.10. При погружении дождевого червя в растворы хлористого натрия разных концентраций он ведет себя как типичный пресноводный организм, способный к осморегуляции. Он остается гиперосмотичным по отношению к среде при всех, и особенно при низких, концентрациях. (Ramsay, 1949.)
Рис. 9.10. При погружении дождевого червя в растворы хлористого натрия разных концентраций он ведет себя как типичный пресноводный организм, способный к осморегуляции. Он остается гиперосмотичным по отношению к среде при всех, и особенно при низких, концентрациях. (Ramsay, 1949.)

гипотоничной по отношению к жидкостям тела, и в этом дождевой червь тоже сходен с типичным пресноводным животным (Ramsay, 1949).

Эти осмотические отношения показывают, что по особенностям водного баланса дождевой червь действительно ближе к пресноводным, чем к истинно наземным животным. Он роет ходы в почве, где воздух полностью насыщен влагой и где его тело соприкасается с частицами почвы, покрытыми тонкой пленкой свободной воды. Дождевой червь не может жить в совершенно сухой почве - в ней он быстро теряет воду и гибнет.

458

Таблица 9.8

Испарение воды с поверхности тела различных животных при комнатной температуре. Цифры показывают порядок величины; точные значения меняются в зависимости от условий опыта. Все величины выражены в микрограммах воды, испаряющейся за 1 ч с 1 см2 поверхности тела при дефиците насыщения 1 мм рт. ст. (О 13 кПа) (Schmidt-Nielsen, 1969)

ЛЯГУШКИ И ДРУГИЕ АМФИБИИ

У лягушки, даже пойманной на суше, кожа влажная и прохладная. Интенсивность испарения воды с ее кожи примерно такая же как у дождевого червя (табл. 9.8), а двукратное различие между лягушкой и саламандрой по причинам, изложенным выше, несущественно. У обеих cкорость испарения того же порядка, что и при испарении с открытой водной поверхности, так что кожа амфибий, по-видимому, не служит сколько-нибудь значительным препятствием. Поэтому взрослые амфибии, которые живут на суше и дышат воздухом, обычно встречаются около воды и в сырых местах, где испарение невелико. При погружении в воду они в осмотическом отношении ведут себя как типичные пресноводные животные.

Хотя амфибии обладают влажной кожей и обычно держатся поблизости ют водоемов, некоторые из них, как это не парадоксально, хорошо приспособились к жизни в пустыне. Несколько видов лягушек обитают в засушливых пустынных областях внутренней Австралии. Они прячутся в норах на глубине нескольких футов, где проводят в спячке долгие периоды засухи. Поскольку размножение их происходит в воде, они производят потомство только после дождей, создающих временные водоемы.

Во время дождя эти лягушки выходят из нор, восстанавливают нормальное содержание воды в своем теле и откладывают ярица; из яиц чрезвычайно быстро выводятся головастики, которые проходят метаморфоз до того, как высохнут лужи. Когда лягушка снова впадает в спячку, ее мочевой пузырь бывает наполнен жидкой мочой, которая играет важную роль в водном

459

балансе. У некоторых лягушек вес этой мочи составляет до 30% общего веса тела. Эта моча чрезвычайно жидкая, и ее осмотическая концентрация соответствует менее чем 0,1% NaCl. Моча служит основным запасом воды и постепенно расходуется во время спячки (Ruibal, 1962).

Сообщают, что австралийские аборигены используют пустынную лягушку Chiroleptes как источник питьевой воды, поскольку она так раздувается от жидкой мочи, что становится "похожа на шишковатый теннисный мяч" (Buxton, 1923). Когда запас воды в мочевом пузыре иссякает, дальнейшее обезвоживание ведет к концентрированию жидкостей тела и прогрессирующей дегидратации крови и тканей.

Лягушки, проводящие период засухи в глубоких норах, сходны в этом отношении с двоякодышащими рыбами, которые зарываются в ил. Когда озеро высыхает, рыба внедряется в грунт и остается там в сухом коконе, из которого к твердой, как камень, поверхности ведет дыхательный канал. В таком состоянии рыба может прожить несколько лет и для сохранения минимального уровня метаболизма постепенно расходует белки своего тела. В организме не хватает воды для выделения мочевины, образующейся при белковом обмене, и концентрация мочевины в жидкости тела может дойти до 500 ммоль/л (Smith, 1959).

Идет ли испарение с кожи у пустынной лягушки менее интенсивно, чем у других амфибий? При измерении в сходных условиях (включая температуру и влажность воздуха) разница в испарении оказывается незначительной, и она не позволяет объяснись столь большое различие в среде обитания. Утверждали, что лягушки теряют воду быстрее, чем жабы, у которых кожа более толстая и ороговевшая, но, по-видимому, это не так (Bentley, 1966). Поэтому уменьшение испарения с кожи, очевидно, не играет важной роли в адаптации амфибий к наземной жизни.

Однако существует несколько поразительных исключений. Южноафриканская лягушка Chiromantis не нуждается во влажной среде, чтобы избегать быстрого обезвоживания. Помещенная в сухую атмосферу, она теряет путем испарения во много раз меньше воды, чем другие лягушки; по этому признаку она фактически очень близка к рептилиям (рис. 9.11). У некоторых южноамериканских лягушек рода Phyllomedusa испарение тоже составляет лишь около 1/20 величины, характерной для других лягушек (Shoemaker, McClanahan, 1975). В коже Phyllomedusa имеются особые железы, выделяющие восковидный секрет, который, по-видимому, делает кожу водонепроницаемой: поверхность кожи становится настолько гидрофобной, что капельки воды не растекаются по ней, а скатываются с нее (Blayiock el ai., 1976). У Chiromantis нет желез, выделяющих воск, и ее кожа непроницаема для воды благодаря какому-то иному механизму.

460

Эти необычные лягушки обладают еще одной физиологической особенностью, резко отличающей их от остальных лягушек. Они выделяют не мочевину, как все другие амфибии, а мочевую кислоту, что характерно для рептилий. Подробнее об этом будет сказано в гл. 10 в связи с проблемой выделения азота.

Наличие у некоторых амфибий физиологических черт, присущих рептилиям, служит иллюстрацией того, о чем уже говорилось

Рис. 9.1. У лягушки Chiromantis при 25 °С и относительной влажности 30% испарение воды идет очень медленно - так же, как у рептилий (Chamaeleo). После 6 дней пребывания на воздухе потеря веса составляет у нее лишь несколько граммов. Другие амфибии быстро теряют в весе. Жаба (Bufo) теряет около 40% веса тела и погибает через 2 дня, обыкновенная лягушка (Rana) гибнет через день, а морская амфибия Xenopus - меньше чем через 10 ч. (Loveridge, 1970.)

выше. Физиологические признаки, как правило, гораздо пластичнее и легче адаптируются к условиям среды, чем морфологические; поэтому они менее пригодны для установления эволюционных отношений.

461

УЛИТКИ

Улитки и слизни обладают влажной кожей, с поверхности которой интенсивно идет испарение (табл. 9.8). Для голых слизней необходима влажная среда, и они активны преимущественно после дождя и ночью, когда относительная влажность высока. В остальное время они скрываются в такой микросреде, где влажность достаточна для них. В отличие от слизней улитки носят на ceбе водонепроницаемую раковину, в которую могут прятаться.

Было высказано предположение, что слизь, покрывающая тело улитки, препятствует испарению влаги, но это трудно понять. Слизь, снятая с животного, испаряет воду практически так же быстро, как свободная водная поверхность, пока эта слизь не высохнет полностью. Однако этот вопрос не вполне ясен, так как, если слегка прикоснуться к находящейся в покое улитке, из слизистых желез в ее коже выделяется свежая слизь и испарение усиливается (Machin, 1964).

Сухопутная улитка, находящаяся в неактивном состоянии или спячке, превосходно защищена от потери воды. Она уходит в свою раковину и закрывает отверстие эпифрагмой-(мембраной, которая состоит из высохшей слизи, а иногда содержит также много кристаллического карбоната кальция.

Благодаря очень малой потере воды неактивной улиткой, ушедшей в раковину, закрытую эпифрагмой, некоторые виды выживают в жарких и сухих пустынных местностях. Одна из таких улиток, Sphincterochila, обитает в пустынях Ближнего Востока. Раковины с этими улитками в состоянии спячки можно увидеть на поверхности почвы в середине лета, ничем не прикрытые от воздействия солнца и жары. Улитки становятся активными после дождей, которые выпадают в зимние месяцы, с ноября по март; в это время улитки питаются и размножаются.

На протяжении долгого засушливого сезона улитки пребывают в состоянии спячки. В этот период потеря воды у Sphincterochila составляет меньше 0,5 мг в день, а так как в организме животного имеется около 1,5 г воды, оно может прожить несколько лет и не подвергнуться сильному обезвоживанию. Само тело улитки (без известковой раковины) содержит больше 80% воды. Такое высокое содержание воды сохраняется даже в самое жаркое и сухое время года. Это означает, что улитка не расходует постепенно свои водные запасы: проблема решается здесь путем необычайного снижения потерь воды в период спячки (Schmidt-Nielsen et al., 1971).

462


ЧЛЕНИСТОНОГИЕ

Самые преуспевающие наземные животные относятся к типу членистоногих, который включает насекомых, ракообразных и

462

некоторых других животных, обладающих членистым жестким наружным скелетом. Насекомые по числу видов оставили далеко позади все остальные группы животных - описано около Миллиона различных видов насекомых.

Насекомые и паукообразные (пауки, клещи, скорпионы и др.) - преимущественно наземные животные, и они очень хорошо приспособлены к жизни на суше и воздушному дыханию. Только немногие из них вторично переселились в пресную воду, а морских форм в этих двух классах почти нет. Наземными являются еще два класса членистоногих: двупарноногие (Diplopoda) и губоногие , (Chilopoda). В отличие от них большинство ракообразных- водные животные, так же как и меростомовые (Xiphosura), представленные живым ископаемым - мечехвостом (Limulus).

РАКООБРАЗНЫЕ

Хотя большинство ракообразных живет в воде, значительное число их, включая некоторых десятиногих (крабов и раков), относится к наземным животных-даже в такой мере наземным, что в воде они погибают. Однако преимущественно они сосредоточены во влажных местообитаниях и по соседству с водой. В то же время некоторые равноногие (Isopoda), например мокрицы, живут только на суше, а отдельные виды даже в жарких, сухих пустынях.

Крабы обычны в литоральной зоне, а в тропиках многие из ниx постоянно живут выше верхней границы прилива. Но им нужна влажная среда, и часто их норы расположены там, где на дне остаются лужи воды. Более сухопутные виды почти полностью эмансипированы от воды, но для размножения все крабы возвращаются в воду.

Полуназемные и наземные крабы, как правило, обладают превосходной осморегуляцмей. В зависимости от условий и своих потребностей они одинаково эффективно осуществляют и гипер-, и гипорегуляцию. Интересная особенность некоторых сухопутных крабов (Cardio,soma и Gecarcinus) -то, что они могут вбирать воду из сырого песка и влажного субстрата даже в отсутствие видимых количеств свободной воды. Таким образом они могут выживать в течение многих месяцев без прямого доступа к воде (Gross et al., 1966; Bliss, 1966).

Краб-привидение (Ocypvde quadrata], снующий, как нередко можно видеть, по песчаному берегу, должен часто погружаться в морскую воду. Хорошо известные манящие крабы (Uca), живущие на побережьях всех тропических морей и даже в умеренных зонах, роют глубокие норы на берегу около или выше верхней границы прилива, но им необходимо часто возвращаться в

463

Обыкновенные наземные равноногие рачки, называемые мокрицами, чаще всего встречаются во влажных местах подальше от открытых участков. В течение дня они прячутся, а передвигаются ночью, когда относительная влажность повышена. Для размножения эти ракообразные совершенно не нуждаются в свободной воде и, таким образом, являются истинно наземными животными.

Хотя мокрицы большей частью живут в микросреде с высокой влажностью, иногда они приходят в соприкосновение с более cyxим воздухом; тогда они теряют воду вследствие испарения и должны ее возмещать. Как правило, мокрицы питаются влажным и разлагающимися растительными остатками, которые, вероятно, служат для них обычным источником воды. Однако установлено, что некоторые равноногие могут поглощать воду путем питья, а также через анус. Если их содержать на влажном гипсе, они даже способны поглощать воду с его поверхности (Edney, 1954).

По сравнению с кутикулой насекомых кутикула равноногих раков сравнительно проницаема для воды. Главная причина этого различия состоит, по-видимому, в том, что кутикула насекомого покрыта тонким слоем воска, который сильно уменьшает потерю воды; все попытки обнаружить во'аковой слой у мокриц оказались безуспешными (Edney, 1954).

Казалось бы, наземных ракообразных вряд ли можно найти в пустыне, а между там мо'крица Hemilepistus очень часто встречается в такого рода местах. Эти животные продолжают дышать жабрами и выживают благодаря тому, что выкапывают узкие вертикальные ходы глубиной около 30 см, где проводят жаркие часы суток. Измерения температуры и влажности показали, что их убежища гораздо прохладнее, чем поверхность грунта в пустыне, и, что особенно важно, там высока относительная влажность - около 95%. Кутикула Hemilepistus несколько менее проницаема для воды, чем у других мокриц, но главным средством адаптации этого животного к условиям пустыни, по-видимому, служит его поведение (Edney, 1956).

НАСЕКОМЫЕ И ПАУКООБРАЗНЫЕ

Если многочисленность означает преуспевание, то насекомые, бесспорно, самые преуспевающие животные на Земле. Различных видов насекомых больше, чем видов всех остальных животных вместе взятых, и, кроме того, популяции многих насекомых чрезвычайно велики. Они живут почти во всех мыслимых местообитаниях на суше и в пресной воде; только полярные области и океан, по-видимому, относительно свободны от них. Сухость, условия пустыни и отсутствие открытой воды, как видно, не служат преградой для этих животных. Платяная мюль, отлично существующая

464

на шерстяной одежде, или мучной хрущак, проводящий всю свою жизнь от яйца до имаго в сухой муке, живут, развиваются и благо действуют в среде, практически лишенной свободной воды. Там не менее, поскольку взрослое насекомое почти на две трети состоит из воды, эти организмы должны обладать необыкновенной способностью удерживать воду и сокращать ее потери.

Ввиду значительного сходства между насекомыми и паукообразными эти два класса будут рассмотрены вместе.

ВОДНЫЙ БАЛАНС: ПРИБЫЛЬ И ПОТЕРИ

Для сохранения водного баланса организма все потери воды за определенное время должны уравновешиваться ее равной прибылью.

Водный баланс складывается из следующих компонентою:

Потеря воды

Испарение

  • с поверхности тела
  • с поверхности дыхательных органов
  • Кал
  • Моча
  • Другие (специфические) выделения

Прибыль воды

  • Питье
  • Поглощение через поверхность тела
  • из воды
  • из воздуха
  • Вода в пище
  • Вода-продукт окисления (метаболическая вода).

Задача поддержания баланса решается разными путями. Вода может быть в избытке или ее может не хватать, и поэтому физиологические механизмы должны справляться с обеими ситуациями. Например, пресноводное насекомое заглатывает много воды вместе с пищей, и в то же время вода поступает в организм путам осмоса. Избыток воды должен быть удален, и эту задачу обычно выполняет ренальный орган или почка, которые для этого должны вырабатывать большое количество жидкой мочи. Напротив, наземное насекомое, обитающее в сухой среде, получает очень мало воды, и все потери должны быть сведены к такому уровню, чтобы в сумме они в конечном счете не превышали общее поступление воды в организм.

Любой организм выдерживает некоторые отклонения от среднего содержания в нем воды, причем одни животные в этом отношении выносливее других. Млекопитающие, например,

465

обычно переносят потерю 10% воды, хотя при этом состояние организма существенно ухудшается; потеря 15 или 20% воды для большинства из них, вероятно, гибельна. Многие низшие организмы выдерживают большие потери. Например, некоторые лягушки могут переносить потерю 40% воды, но лишь очень немногие животные выживают при потере половины воды1.

Когда содержание воды в организме выражено в процентах веса тела, данные не всегда легко интерпретировать. Например, количество жира у животных сильно варьирует, а жировая ткань содержит сравнительно мало воды-около 10% или меньше. Поэтому у животного с большим запасом жира общее содержание воды в процентах ниже, чем у тощего животного, хотя степень гидратации мышц и внутренних органов в обоих случаях совершенно одинакова. Если же содержание воды выражать в процентах массы тела за вычетом жира, величины обычно варьируют гораздо меньше. Недостаток этого способа - то, что здесь нужно определять содержание жира, а это сильно усложняет дело.

Обычай выражать содержание воды в процентах веса тела может привести к неверным выводам и в другом отношении, что лучше всего объяснить на примере. Возьмем насекомое, в котором содержится 75% воды. Если оно потеряет ровно половину этой воды, то будет содержать ее 60%. Такой результат может показаться неожиданным, но из рис. 9.12 видно, что расчет правилен. На первый взгляд снижение содержания воды с 75 до 60% не кажется чрезмерным, хотя в действительности потеряна половина всей воды. Таких подчас обманчивых результатов процентного выражения можно избежать, пользуясь абсолютными цифрами. Если в приведенном примере насекомое весило 100мг, то вначале в нем содержалось 75 мг воды, а после обезвоживания - 37,5 мг; теперь сразу ясно, что оно потеряло половину воды.

ПОТЕРЯ ВОДЫ В РЕЗУЛЬТАТЕ ИСПАРЕНИЯ

Вода испаряется как с поверхности органов дыхания, так и со всей поверхности тела, но иногда в опыте трудно определить

466

эти две переменные по отдельности. Органы дыхания насекомых и позвоночных сильно различаются по структуре и функции. У позвоночных выстилка легких всегда влажная, выдыхаемый воздух насыщен водяными парами и потеря воды через дыхательные пути существенна. Между тем у насекомых органы дыхания состоят из трубочек, выстланных хитиновой кутикулой

Рис. 9.12. Как показывает диаграмма, если содержание воды в организме выражать в процентах веса тела, то это может привести к ошибочным заключениям. Если первоначально содержание воды составляло 75% веса тела (А) и ровно половина этой воды была потеряна, то ее содержание в обезвоженном организме доставит 60% (Б). Таким образом, потеря воды в действительности весьма значительная, покажется не очень большой.

и только их самые тонкие веточки относительно пронимаемы для воды. Тем не менее насекомые теряют через трахейную систему значительное для них количество воды, и возможные способы снижения этих потерь были рассмотрены при описании дыхания насекомых в гл. 2.

Вся поверхность тела насекомого покрыта жесткой, сухой кутикулой, и легко можно было бы подумать, что кутикула полностью непроницаема для воды. В действительности это не так. Существуют огромные различия в испарении влаги между видами,

467

обычно живущими во влажной среде, и теми, которые обитают в совершенно сухих местах (табл. 9.9). Испарение у водных

Таблица 9.9

Испарение воды с поверхности тела насекомых и паукообразных. Потеря влаги через органы дыхания не включена. Все данные представлены в микрограммах воды, испаряющейся за 1 ч с 1 см2 поверхности тела при дефиците насыщения 1 мм рт. ст. (0,13 кПа). (Schmidt-Nielsen, 1969)

личинок толстоножек в воздухе составляет величину того же порядка, что и у животного с влажной (кожей (cм. табл. 9.8). Это значит, что кутикула почти не препятствует испарению воды. В то же время у насекомых, живущих в очень сухих местах, проницаемость покровов может быть ниже, чем у любых других животных, сведениями о которых мы располагаем.

Кутикула насекомого - очень сложное образование, состоящее из нескольких слоев. Жесткий хитин сам по себе не столь уж непроницаем для воды; испарению препятствует главным образом покрывающий его тонкий восковой слой. Если соскрести его абразивом (например, частицами глинозема), испарение сильно возрастает, и насекомые, которые в норме могут жить в очень сухом материале, например в хранящемся зерне, будут гибнуть от обезвоживания (Wigglesworth, 1945). Это представляет известный практический интерес, так как абразивы применяются в качестве нетоксичных инсектицидов, которые затем довольно легко можно отделить от зерна благодаря разнице в плотности. Подобное действие оказывают не только острые частицы, но и такие вещества, как сухая распыленная глина, вероятно потому, что они тоже разрушают структуру воскового слоя

Испарение воды с кутикулы насекомых возрастает с повышением температуры (рис. 9.13). Оно увеличивается гораздо больше, чем давление водяных паров, и это, по-видимому, связано с физическими изменениями в восковом слое. Если откладывать проницаемость против температуры поверхности насекомого, а не температуры воздуха, то на полученной кривой будет резкий перелом. Соответствующая температура для разных видов различна. Были исследованы пробы воскового слоя, и оказалось, что его физические свойства резко изменяются при той же темературе,

468

при которой сразу возрастает потеря воды (Beament, 959).

Для членистоногих восковой слой не является обязательным условием жизни на суше. Как мы уже упоминали, многие Isopodа (равноногие раки) приспособлены к наземному существованию,

Рис). 9.13. Потеря воды через кутикулу таракана возрастает с повышением температуры воздуха (треугольники). Если полученные данные выразить как функцию температуры поверхности тела (кружочки), то при температуре около 30 °С на кривой появится резкий перелом, который соответствует точке резкого изменения физических свойств покрывающего поверхность воска. (Beament, 1958.)

а некоторые из них живут даже в пустынях. bосk на их кутикуле не обнаружен, и у них потеря воды путем испарения непосредственно связана с дефицитом насыщения в атмосфере и в остальном независима от температуры. У насекомых, напротив, испарение меняется в зависимости от температуры даже при постоянном дефиците давления водяных паров.

ПОтеря воды с калом и мочой

Насекомые выбрасывают экскременты и мочу через одно и го же отверстие - анус. Моча образуется в мальпигиевых сосудах, которые открываются в задний отдел кишки. Жидкая моча и фекальные массы из кишечника поступают в прямую кишку, где происходит реабсорбция воды. Это будет подробнее рассмотрено в гл. 10.

НАКОПЛЕНИЕ ЭКСКРЕТОВ

Если экскреторные продукты не выводятся с мочой, а сохраняются в теле, то вода не расходуется на их выделение. Так как мочевая кислота очень мало растворима, ее депонирование в тепе - вполне осуществимый подход к решению задачи "экскреции",

469

и у насекомых отложение мочевой кислоты в разных частях тела, по-видимому, очень распространено. Например, у некоторых видов тараканов количество мочевой кислоты может составлять до 10% общего сухого веса тела.

У многих насекомых мочевая кислота откладывается в жировом теле, у других она накапливается в кутикуле. Мочевая кислота, отложенная в кутикуле, вероятно, никогда больше не высвобождается. Но в жировом теле положение может быть иным. Возможно, что мочевая кислота служит хранилищем (депо) азота, откуда он в период нехватки мобилизуется и используется в процессах метаболизма; однако еще нет достаточных данных о существовании такой функции.

"АКТИВНЫЙ" ТРАНСПОРТ ВОДЫ

Насекомое, обитающее в очень сухой среде (например, мучной червь), извлекает воду из содержимого прямой кишки, пока фекальные шарики не станут совсем сухими. Такое извлечение воды, казалось бы, должно быть активным процессом, так как вода перемещается из области высокой осмотической концентрации в кишке к более низкой концентрации в крови. Однако ввиду сложного строения прямой кишки и окружающих ее структур возможны и другие гипотезы. Вообще в животных системах большую часть переноса воды против градиента можно объяснить

Рис. 9.14. Модель Кёррана, демонстрирующая переход воды против осмотического градиента из камеры А в камеру В. Во время опыта выводная трубка из камеры Б закрыта. Подробности см. в тексте. (Curran, Macintosh, 1962.)
Рис. 9.14. Модель Кёррана, демонстрирующая переход воды против осмотического градиента из камеры А в камеру В. Во время опыта выводная трубка из камеры Б закрыта. Подробности см. в тексте. (Curran, Macintosh, 1962.)

первичным транспортом какого-то растворенного вещества, за которым пассивно следует вода благодаря осмотическим силам, действие которых объясняет теория трех компартментов, предложенная Кёрраном (Curran, 1960).

Гипотеза Кёррана станет понятной, если обратиться к искусственной модели, представленной на рис. 9.14. Здесь изображен

470

цилиндр, состоящий из трех отделений. Отделения А и Б разделены целлофановой мембраной, которая легко проницаема для воды, но не пропускает сахарозу. Отделения Б и В разделены пористой стеклянной пластинкой (годится и лист фильтровальной бумаги, если для него будет подходящая механическая опора). Сначала наполним отделение А 0,1 М раствором сахарозы,

Рис. 9.15. Модель транспорта воды через эпителиальную клетку, состоящая из трех отделений. Стрелками указан активный транспорт Na+. Площадь, покрытая точками, соответствует отделению Б на рис. 9.14.
Рис. 9.15. Модель транспорта воды через эпителиальную клетку, состоящая из трех отделений. Стрелками указан активный транспорт Na+. Площадь, покрытая точками, соответствует отделению Б на рис. 9.14.

отделение Б - 0,5 М сахарозой и отделение В - дистиллированной водой. Концентрированный раствор в Б тотчас же будет осмотически отсасывать воду из А и В, но если не допускать увеличения объема жидкости в Б, то она потечет через пористую пластинку в отделение В. Поэтому в конечном итоге вода будет перемещаться из А в Б, несмотря на то что осмотическая концентрация в А выше, чем в В. Движение воды против суммарного осмотического градиента, разумеется, не может длиться бесконечно, так как различия между концентрациями постепенно исчезнут и система перестанет действовать. Но если как-нибудь можно будет поддерживать высокую концентрацию растворенных веществ в отделении Б, движение воды не прекратится.

Модель Кёррана позволяет объяснить движение воды через различные биологические мембраны. На рис. 9.15 схематически представлена типичная эпителиальная клетка, мембрана которой на стороне, обращенной к тканевой жидкости, образует глубокие впячивания. Активный транспорт натрия создает в полости впячивания высокую осмотическую концентрацию. Тогда под

471

действием осмотических сил вода диффундирует в эту полость, и повысившееся гидростатическое давление вызывает ток жидкости из отверстия в тканевую жидкость. В результате происходит общее движение воды с наружной стороны через эпителий в тканевую жидкость. Для этого перемещения воды, которое может идти против суммарного осмотического градиента от наружной стороны клетки к тканевой жидкости, первичной движущей силой служит активный транспорт натрия.

Возможно, что это весьма распространенный механизм переноса воды. Для многих эпителиев характерны длинные, узкие межклеточные или внутриклеточные пространства, и имеющиеся экспериментальные данные говорят в пользу этой гипотезы (Diamond, 1962; Diamond, Bossert, 1967).

Реабсорбция воды из задней кишки насекомых изучалась на тараканах, и результаты согласуются с гипотезой трех компартментов. Из ректальных подушечек были взяты пробы жидкости объемом всего лишь 0,1 нл (0,0001 мм3). Здесь жидкость более концентрированная, чем в просвете прямой кишки, а кровь менее концентрированная. Таким образом, эта жидкость соответствует отделению Б в модели Кёррана (Wall, Oschman, 1970).

питье воды

Наиболее очевидный способ получения воды- питье. Разумеется, свободная вода доступна всем пресноводным насекомым и другим насекомым во многих других условиях, например при наличии росы или дождя. Однако большинству из них свободная вода доступна только временами и с нерегулярными промежутками, а многие насекомые обитают в сухих местах, где никогда не бывает свободной воды, и они должны получать ее из других источников.

ВОДА В ПИЩЕ

Растительноядные насекомые получают большие количества воды с пищей, так как свежий растительный материал содержит много воды. В сочных плодах, листьях и т. п. ее может быть больше 90%, но даже и самый сухой растительный материал содержит некоторое количество свободной воды. Сухие зерна и семена, мука, шерсть и другие, казалось бы, совершенно сухие материалы, питаясь которыми насекомые могут расти и размножаться, иногда содержат 5-10% свободной воды.

Когда в пище воды много, задача состоит в том, чтобы вывести ее избыток из организма. Это составляет нормальную функцию органов выделения, которые тогда вырабатывают большое количество жидкой мочи. Напротив, в сухих условиях цель

472

состоит в выведении экскретов с минимальной потерей воды и в выработке такой концентрированной мочи, на какую только способен экскреторный механизм.

МЕТАБОЛИЧЕСКАЯ ВОДА

У животных, обитающих в безводной среде, самым значительным источником влаги служит вода, образующаяся при окислении органических веществ. Ее можно называть водой окисления, но принят также термин "метаболическая вода".

Всем известно, что при горении органических веществ образуется вода; можно видеть, как она конденсируется на наружной cтороне холодной кастрюли, поставленной на газ, или капает с выхлопной трубы автомашины холодным утром. Реакцию окисления глюкозы можно записать следующим образом:

В общем итоге можно считать, что вода образуется в результате окисления водорода. При окислении компонентов пищи количество воды зависит от количества водорода, содержащегося в данном пищевом продукте. Из приведенного уравнения легко вычислить, что 1 г глюкозы дает 0,60 г воды, и никакими физиологическими ухищрениями нельзя получить воды больше, чем следует из этого уравнения.

При метаболизме более сложных углеводов, например крахмала, воды образуется немного меньше, потому что эти вещества содержат меньше водорода. Так, окисление крахмала происходит следующим образом:

В этом случае образуется 0,56 г воды на 1 г окисленного крахмала (табл. 9.10).

Окисление жира дает воды больше, чем ее получается из углеводов, - около 1,07 г на 1 г жира; эта цифра слегка варьирует в зависимости от состава жира и степени насыщенности жирных кислот. Таким образом, при окислении жира образуется примерно вдвое больше воды, чем при окислении крахмала. Однако в некоторых отношениях эта цифра обманчива, поскольку жир дает также больше энергии на 1 г (9,4 ккал, тогда как крахмал дает 4,2 ккал). Поэтому при данной интенсивности обмена животное использует жир в количестве вдвое меньшем и соответственно уменьшается образование воды, так что крахмал имеет в этом отношении небольшое преимущество перед жиром. Это видно из последнего столбца табл. 9.10, где указано количество образующейся воды на единицу доставляемой питательным веществом энергии.

473

Таблица 9.10

Количество воды, образующееся при окислении различных пищевых веществ. (King, 1957; Schmidt-Nielsen, 1964)

Белковый обмен несколько более сложен, так как азот белка образует экскреты, содержащие некоторое количество водорода; этот водород выводится и не окисляется в воду. Выход метаболической воды зависит от природы конечного продукта белкового обмема. Если это мочевина, то образуется 0,39 г воды на 1 г белка; если же конечный продукт - мочевая кислота (как у насекомых), то тогда вода образуется в большем количестве,

Мочевина (CH4ON2) содержит два атома водорода на один атом азота, а мочевая кислота (C5H4O3N4 -только один атом водорода на атом азота, т. е. вдвое меньше. Поэтому в случае выделения мочевой кислоты выход метаболической воды возрастает до 0,50 г на 1 г белка. Таким образом, чтобы точно рассчитать количество метаболической воды, надо знать не только точные количества и состав окисляемых пищевых веществ, но и природу конечного продукта белкового обмена. Но это важно лишь тогда, когда требуются очень точные сведения, так как различия в количестве воды, образующейся при окислении разных пищевых веществ, относительно невелики (табл. 9.10, последний столбец).

ПОГЛОЩЕНИЕ ВОДЫ ЧЕРЕЗ ПОВЕРХНОСТЬ ТЕЛА

У водных насекомых вода поступает внутрь через поверхность тела так же, как у других пресноводных животных: более высокая осмотическая концентрация веществ, растворенных в жидкостях тела, вызывает осмотический приток воды. Для водных насекомых задача состоит в том, чтобы выводить лишнюю воду, и, как уже упоминалось, это делает почка или соответствующий выделительный орган.

474

Но у наземных насекомых дело обстоит иначе; им часто недостает воды. Очень интересное явление наблюдается у некоторых насекомых и паукообразных: они способны поглощать водяные пары прямо из атмосферного воздуха. Первое сообщение об этом было встречено с недоверием, так как чрезвычайно трудно представить себе какой-либо правдоподобный механизм облечения воды прямо из воздуха. Однако ранние данные были подтверждены рядом компетентных исследователей. Хорошо документированные примеры приведены в табл. 9.11. Таблица содержит

Таблица 9.11

Насекомые, способные извлекать воду из атмосферного воздуха. Второй столбец - предельная относительная влажность, ниже которой чистая прибавка количества воды уже невозможна

также сведения о самой низкой относительной влажноcти, при которой для каждого животного возможно такое поглощение водяных паров.

Особенности такого механизма поглощения воды лучше всего описать на примере, для чего мы воспользуемся пустынным тараканом Arenivaga. Он извлекает воду из атмосферы только после частичного обезвоживания организма. Если содержать таскана в очень сухом воздухе, пока он не потеряет, скажем, 10% своего веса, то при последующем помещении его в атмосферу с относительной влажностью выше 83% он начнет поглощать влагу. Этот процесс будет продолжаться до полной регидратации организма, а затем прекратится (иными словами, поглощение воды регулируется в точном соответствии с потребностью в ней). На рис. 9.16 показано понижение и последующее повышение содержания воды в организме пустынного таракана после обезвоживания и последующей регидратации.

Мы видели, что атмосферная влажность, ниже которой поглощение воды невозможно, для разных видов различна (табл.

475

9.11). Этот специфический для каждого вида минимум не зависит от температуры; значит, он определяется относительной влажностью, а не дефицитом давления водяных паров (т. е. этот процесс, по-видимому, сходен с гигроскопическим эффектом). Это обстоятельство трудно понять, и любая приемлемая гипотеза должна удовлетворительно объяснить его.

Рис. 9.16. Соотношение воды и сухого вещества у пустынного таракана Arenivaga до и после обезвоживания в сухом воздухе и последующей регидратации путем поглощения водяных паров из воздуха при относительной влажности 95%. Насекомых с исходным весом около 250 мг в течение опыта не кормили, и поэтому они теряли сухое вещество. В результате процент воды в конце опыта был выше (73,2%), чем в начале (67,2%). По оси ординат все значения выражены в процентах от исходного веса. (Edney, 1966.)

Одна из гипотез состоит ib том, что температурные микроградиенты внутри тела животного ведут к конденсации водяного пара. Для конденсации из атмосферы с относительной влажностью 90% требуется градиент больше 2°, что вряд ли мыслимо в опытах, проводимых в условиях постоянной температуры. При относительной влажности 50% - едва ли не самой низкой, при которой у того или иного вида отмечено поглощение воды, - для того, чтобы произошла -конденсация, температура воздуха должна понизиться с 25 до 14 °С. Очевидно, что в опытах, проводимых при контролируемой постоянной температуре, такие перепады исключены (Edney, 1966).

Анатомическую локализацию поглощения водяного пара установить трудно. Казалось бы, несложно определить, участвует ли здесь дыхательная система, так как сравнительно легко закупорить воском отверстия трахей. У некоторых насекомых поглощение воды при этом прекращается, но у клеща Ixodes оно

476

продолжается и после закрытия дыхалец. У тех видов, у которых поглощение воды прекращается, это могло бы объясняться вторичным эффектом отключения дыхательной системы: оно ведет к аноксии, а аноксия сама по себе приостанавливает извлечение водяных паров.

Многие неясности частично связаны с малыми размерами некоторых подопытных организмов (домовый пыльный клещ весит 0,01 мг), но имеющиеся данные указывают на то, что нет единого механизма для всех животных, способных поглощать водяные пары. У клещей это поглощение, вероятно, происходит через ротовое отверстие, а у личинки мучного хрущака и чешуйницы почти наверное через

Фото 9.1. Клещ Dermatophagoides farinae способен извлекать водяные пары из воздуха. В очень сухом воздухе он обезвоживается, но если относительная влажность превышает 70%, клещ может поглощать воду прямо из атмосферы. На верхнем снимке показан обезвоженный клещ, который весит 8 мкг (0,008 мг), на нижнем снимке - клещ, вес которого возрос до 13 мкг в результате поглощения воды из воздуха. Длина животного составляет около 0,4 - 0,5 мм. (Фото предоставлены L. С. Arlien, Wright State University, Дэйтон, штат Огайо.)

прямую кишку (Noble-Nesbitt, 1977). У пустынного таракана Arenivapa этот механизм связан с хорошо выраженной пузырчатой структурой в гипофаринксе, которая выдвигается и становится видимой в периоды активного поглощения воды (O'Donnell, 1977).

477

1 Есть два способа определения общего содержания воды в организме. Его можно измерить, убив животное, полностью высушив его тело (например, в сушильном шкафу) и определив потерю веса. При таком "деструктивном" способе какое-то число животных используется для установления нормы (контроль), а другие животные - для опытов. Недеструктивным является изотопный метод. В организм вводят небольшой объем воды, меченной изотопом (дейтерием или тритием). После равномерного распределения меченой воды во всей воде организма берут пробу крови или другой жидкости тела и определяют в ней концентрацию метки. После этого нетрудно вычислить объем воды, в котором распределилась изотопная метка. Такой метод позволяет использовать одно и то же животное для повторных определений.


НАЗЕМНЫЕ ПОЗВОНОЧНЫЕ

РЕПТИЛИИ

Современные рептилии делятся на четыре основных отряда. Из них крокодилы всегда связаны с водой, а представители остальных трех отрядов - змеи, ящерицы и черепахи - хорошо

477

приспособлены к жизни в сухих местах, но среди них имеются также водные или полуводные животные. Все водные рептилии обладают легкими, дышат воздухом и несомненно произошли от наземных предков.

Кожа у рептилий сухая, чешуйчатая и считается непроницаемой для воды. Рассмотрим испарение влаги с кожи у некоторых рептилий (табл. 9.12). Чтобы легче было сравнивать, используем

Таблица 9.12

Испарение воды с поверхности тела рептилий при 23-25 °С. Все данные выражены в микрограммах воды на 1 см2 поверхности тела при дефиците насыщения в 1 мм рт. ст. (0,13 кПа). (Schmidt-Nielsen, 1969)

те же единицы измерения, что и раньше (табл. 9.8 и 9.9). Можно видеть, что испарение с кожи у рептилий, обитающих в сухой среде, во много раз меньше, чем у водных рептилий, и даже у этих последних (если содержать их на воздухе) оно на порядок меньше, чем у таких животных с влажной кожей, как лягушки (cм. табл. 9.8).

Можно было бы думать, что у рептилий с влажной поверхностью дыхательных путей испаряется гораздо больше воды, чем с сухой кожи, но на самом деле это не так. Доля участия сухой кожи в общем испарении всегда вдвое или больше превышает долю участия дыхательного аппарата (рис. 9.17). Если содержать ужа (Natrix) на воздухе, то почти 90% всей воды будет испаряться с поверхности тела. Сходные соотношения имеют место у черепах и ящериц: и у них кожа играет, более важную роль в потере воды, чем дыхательные пути. Даже у пустынной ящерицы Sauromalus две трети общего испарения приходится на долю кожи и только одна треть - на долю дыхательных путей.

Испарение тесно коррелирует со средой обитания. Чем суше обычная для животного среда, тем слабее испарение. У пустынной гремучей змеи общее испарение с поверхности тела и дыхательных путей составляет менее 0,5% от веса тела в сутки, и при таком его уровне змея, вероятно, могла бы прожить без воды 2 или 3 месяца. А если бы она находилась под землей в норе или

478

Рис. 9.17. У рептилий испарение с сухой кожи превышает потерю влаги с поверхности дыхательных путей и составляет от 66 до 88% всего испарения. В скобках после названия каждого животного указана суточная величина общего испарения (с кожи и из дыхательных путей) в граммах воды на 100 г веса тела. Она зависит от местообитания и у ужа более чем в 10 раз превышает испарение у пустынной черепахи. Все наблюдения проведены в сухом воздухе при 23 °С. Д.п.- дыхательные пути. (Schmidt-Nielsen, 1969.)

ходе, где влажность выше, то, несомненно, могла бы прожить еще дольше.

Помимо потерь в результате испарения вода расходуется еще при образовании мочи. В качестве конечного продукта белкового обмена рептилии выделяют главным образом мочевую кислоту, а поскольку это соединение чрезвычайно мало растворимо, для

479

его выведения требуется очень мало воды. Связь между экскрецией азота и водным обменом будет (подробнее рассмотрена в гл. 10, посвященной выделению и выделительным органам.

Перед морскими рептилиями стоит особая проблема, потому что вода, в которой они живут, и значительная часть их пищи содержат много соли. Как это влияет на процессы выделения, будет рассмотрено позже в настоящей главе.

Для возмещения потерь воды рептилиям, разумеется, так же необходимо получать воду, как и другим животным. Нет никаких указаний на то, чтобы рептилии способны были поглощать влагу из атмосферы, как это делают некоторые насекомые. Поэтому в отсутствие питьевой воды они должны получать всю воду из таких источников, как пища и окислительные процессы.

ПТИЦЫ И МЛЕКОПИТАЮЩИЕ

До сих пор мы рассматривали водный баланс, не касаясь проблем терморегуляции; однако некоторые животные, в особенности птицы и млекопитающие, используют воду для того, чтобы охлаждать свое тело ib жаркой среде. Человек и ряд других млекопитающих потеют, многие млекопитающие, включая собак, а также птицы резко учащают дыхание, и усиленное испарение предотвращает перегрев. Этот аспект расходования воды был рассмотрен в гл. 8 и здесь обсуждаться уже не будет.

Млекопитающие таких размеров, как грызуны, удобны для .анализа основных сторон водного баланса, так как они не прибегают к учащенному дыханию, а кожных желез у них слишком мало для того, чтобы они могли играть существенную роль в терморегуляции. Это дает возможность наследовать у них основные, неизбежные потери воды - испарение и выведение с мочой и калом - без учета ее больших и весьма изменчивых количеств, затрачиваемых на терморегуляцию. Тогда можно увидеть, покрывают ли имеющиеся источники воды потребность в ней.

В большинстве пустынь свободная вода появляется только во время редких дождей; и тем не менее птицы и мелкие грызуны обитают во многих пустынях, где дождь выпадает раз в год или еще реже. Эти животные должны получать всю воду из пищи, так как роса играет, по-видимому, минимальную роль, по крайней мере в водном балансе высших позвоночных. Многие животные получают воду в избытке из зеленых листьев, стеблей, плодов, корней и клубней; хищники получают много воды в виде .жидкостей тела своих жертв, ткани которых могут содержать 50-80% воды.

Некоторые грызуны пустынь действительно используют такого рода влажную пищу; другие, однако, питаются главным образом сухими семенами и другим сухим растительным материалов ж получают свободную воду лишь в минимальных количествах.

480

Хорошо известным примером могут служить кенгуровые крысы (фото 9.2) и перогнаты, во множестве обитающие в североамериканских пустынях. Они способны (неопределенно долгое время обходиться сухой пищей и ничего не пить. Поэтому раcсмотрение их водного баланса позволит раскрыть механизмы, благодаря которым млекопитающее может жить и поддерживать водное равновесие, казалось бы, совсем без поступления воды в организм извне.

Фото 9.2. Кенгуровая крыса (Dipodotnys spectabilis).Этот грызун часто встречается в пустынях Северной Америки. Он не пьет воды и питается главным образом семенами и другими сухими растительными материалами. Благодаря экономному расходу воды при образовании мочи и малому испарению через дыхательные пути крыса обходится в основном водой, образующейся при окислительных метаболических процессах. (К. Schmidt-Nielsen.)

Кенгуровая крыса -не особенно "сухое" животное: в ее теле содержится воды столько же, сколько и у других млекопитающих (около 66%). Даже если в течение недель и месяцев она питалась только сухим ячменем или овсом, содержание воды в ее организме остаемся неизменным. При этом вес тела остается прежним или даже увеличивается. Это показывает, что живот-то е, питаясь сухой пищей, поддерживает свой водный баланс; потери воды не превышают ее поступления.

Данные по суммарному водному обмену кенгуровой крысы приведены в табл. 9.13. Они относятся к промежутку, в течение которого животное съедает и перерабатывает в организме 100 г ячменя. Крыса весом около 35 г съедает это количество примерно за месяц. Впрочем, точный срок не имеет значения, так как баланс был бы совершенно таким же и при большей интенсивности метаболизма, когда животное поедало бы то же количество пищи, скажем, за две недели,

В отношении источников воды мы находим, что 54 г воды образуются при окислении пищи. Эту цифру можно вычислить из состава зерна. Использовав величины образования метаболической

481

Таблица 9.13

Общий водный баланс кенгуровой крысы, уравновешивающий потери и поступление воды за время, в течение которого животное потребляет и метаболизирует 100 г ячменя (обычно около месяца). Температура воздуха 25 °С; относительная влажность 20%. (Schmidt-Nielsen, 1964)

воды при окислении крахмала, белка и жира (см. табл. 9.10), мы получим цифру, приведенную в табл. 9.13. Зерно содержит также немного свободной воды, точное количество которой зависит от влажности воздуха. При 20%-ной влажности 100 г ячменя содержат 60 г воды, что дает общее поступление воды в размере 60 г. Этого должно хватить на все нужды животного.

Что касается потерь воды, то мы видим, что около четверти ее идет на образование мочи. В количественном отношении главным экскретом является мочевина, которая получается из белков зерна. Это вещество должно быть выведено из организма (нет указаний на то, чтобы оно откладывалась, подобно тому как это происходит у насекомых), и чем более концентрированной будет моча, тем меньше расход воды. Почки кенгуровой крысы обладают поразительной способностью концентрировать мочу - они делают это намного эффективнее, чем почки большинства млекопитающих, не живущих в пустыне (см. табл. 10.2). Если мы знаем, сколько белка содержится в 100 г ячменя, мы можем вычислить, сколько мочевины должно быть выведено и сколько для этого нужно воды. Количество воды, теряемой с калом, можно определить, собрав его и измерив содержание в нем воды.

Самый главный путь потери воды - это испарение. В табл. 9.13 поступление и потеря воды точно уравновешивают друг друга. При более низкой влажности воздуха поступление воды слегка уменьшится, так как в зерне будет меньше свободной воды, и в то же время в более сухом воздухе больше воды будет испаряться в дыхательных путях. Поэтому в очень сухой атмосфере кенгуровая крыса не сможет сохранять водный баланс.

482

В более влажном воздухе - при относительной влажности выше 20% -с поверхности дыхательных путей испаряемся меньше воды, так как ее больше во вдыхаемом воздухе, и животное легко поддерживает водный баланс. В природных условиях кенгуровые крысы много времени проводят в своих подземных норах, где влажность воздуха несколько выше, чем над поверхностью грунта пустыни, и это помогает сохранять водное равновесие.

Интенсивность испарения с поверхности дыхательных путей зависит от того, сколько воздуха поступает в легкие (от дыхательного объема). Поскольку выдыхаемый воздух всегда насыщен водяными парами, количество воды, уже содержащейся во вдыхаемом воздухе, определяет, сколько добавочной воды нужно для насыщения воздуха; нет данных о том, чтобы какое-либо млекопитающее выдыхало воздух, не полностью насыщенный водяными парами.

Дыхательный объем зависит от потребления кислорода (от которого зависит также количество образующейся метаболической воды). Млекопитающие обычно извлекают около 5 мл кислорода из 100 мл альвеолярного воздуха, прежде чем выдохнут его. Если бы можно было увеличить извлечение кислорода, то соответственно снизились бы дыхательный объем (при данном потреблении кислорода) и количество испаряемой воды. Этот путь уменьшения потери воды при дыхании, по-видимому, не используется ни одним млекопитающим. Для того чтобы в легких извлекалось больше кислорода, гемоглобин крови должен обладать большим сродством к нему, но кровь кенгуровой крысы не отличается в этом отношении от крови других грызунов. Повышенное извлечение кислорода повело бы также к увеличению содержания CO2 в крови, что отразилось бы на основном кислотно-щелочном равновесии, но у данного животного не обнаружено подобных отклонений от общей "нормы" для млекопитающих.

Однако испарение значительно снижается благодаря тому, что выдыхаемый воздух холоднее внутренних областей тела. Хотя воздух в легких имеет температуру тела и насыщен влагой, проходя через нос, он охлаждается. Механизм этого процесса очень прост (рис. 9.18). При вдохе стенки дыхательных путей отдают тепло проходящему по ним воздуху; температура стенок понижается и в результате испарения может упасть ниже температуры вдыхаемого воздуха. При выдохе, когда теплый воздух яз легких проходит около охлажденных поверхностей, он охлаждается, а вода конденсируется на стенках. Степень охлаждения (т. е. окончательная температура выдыхаемого воздуха) варьирует в зависимости от температуры и влажности вдыхаемого воздуха.

Насколько важно это охлаждение для баланса воды? Его значение, разумеется, изменяется в зависимости от состояния

483

воздуха, которым дышит кенгуровая крыса. Возьмем вполне возможный пример, когда температура воздуха равна 30°С, а относительная влажность-25%. При вдыхании такого воздуха в легкие он нагревается до температуры тела (38°С) и в результате насыщения водяными парами содержит теперь 46 мг

Рис. 9.18. Модель теплообмена в носовых ходах. (Schmidt-Nielsen, 1972.) Окружающий воздух насыщен влагой, температура его 28 °С, температура тела 38 °С. Проходя по носовым ходам (слева), вдыхаемый воздух согревается и поглощает водяные пары; в легкие он попадает уже насыщенным влагой и нагретым до 38 °С. При выдохе (справа) воздух течет вдоль прохладных стенок и отдает тепло, а водяные пары конденсируются. К моменту завершения теплового и водного обмена температура выдыхаемого воздуха снижается до 28 °С" и он остается насыщенным.

Н2О на 1 л. При выходе этот воздух охлаждается до 27°С, и, хотя он по-прежнему насыщен, теперь в нем вдвое меньше воды (половина воды задерживается в носовых ходах и идет на увлажнение воздуха при следующем вдохе). Но следует обратить внимание на то, что выдыхаемый воздух насыщен и всегда содержит больше водяных .паров, чем вдыхаемый; иными словами, нос не служит системой для извлечения воды из воздуха, и в дыхательных путях в итоге всегда происходит потеря воды.

Теплообмен в носовых ходах характерен не только для кенгуровых крыс - он имеет место у всех животных и является неизбежным следствием теплообмена между воздухом и стенками носовой полости; этот теплообмен полнее, когда ходы узкие и поверхность их велика, как это бывает у мелких грызунов. У птиц с их более короткими и широкими носовыми ходами степень охлаждения меньше (рис. 9.19). В сухом воздухе у кенгуровой крысы температура выдыхаемого воздуха ниже, чем вдыхаемого; у птиц температура выдыхаемого воздуха выше (хотя он тоже заметно охлаждается). У человека, у которого

484

носовые ходы гораздо шире, теплообмен очень неполный и обычно температура выдыхаемого воздуха только на несколько градусов ниже температуры тела. Поэтому у человека и других млекопитающих теплообмен в носу и связанное с ним сбережение воды имеют меньшее значение, и с выдыхаемым воздухом теряется больше воды.

Рис. 9.19. Температура выдыхаемого воздуха у семи видов птиц, измеренная в сухом воздухе. (Schmidt-Nielsen et al., 1970.) Температура тела птиц была между 40 и 41 °С. Две из них, кактусовый крапивник и волнистый попугайчик, живут в пустыне, но по степени охлаждения воздуха (и, следовательно, по возмещению воды) не отличаются от птиц, обитающих в других местностях. Менее сильное охлаждение выдыхаемого воздуха у утки связано с большими размерами ее дыхательных путей.

485


МОРСКИЕ ПОЗВОНОЧНЫЕ, ДЫШАЩИЕ ВОЗДУХОМ

Высшие позвоночные - рептилии, птицы и млекопитающие - это наземные животные, и, как мы видели, некоторые из них превосходно чувствуют себя в самых сухих пустынях мира. Но несколько групп наземных позвоночных вторично проникли в море, оставаясь воздуходышащими. В отношении проблем, связанных с водой и солью, они, по существу, являются наземными животными и по сравнению с рыбами физиологически намного больше изолированы от окружающей морcкой воды. В отличие от рыб, у которых жабры относительно проницаемы для воды, высшие морские позвоночные дышат легкими и таким образом избегают осмотической проблемы, возникающей при тесном соприкосновении

485

большой поверхности жабр с моросой водой. Они отличаются физиологически от своих наземных родичей прежде всего тем, что вынуждены пить только морскую воду, и тем, что значительная часть их пищи содержит много соли.

Воды в море достаточно; трудность состоит в том, что вся она содержит около 35 г соли на 1 л при осмотической концентрации около 1000 мосмоль. Большая доля (пищи также содержит много соли, хотя по ионному составу она часто существенно отличается от морской воды. Поедаемые растения и беспозвоночные животные создают в общем такую же осмотическую проблему, как используемая для питья морская вода. Как мы видели, морские костистые рыбы содержат гораздо меньше соли, и для животных, питающихся главным образом рыбой, проблема, связанная с солью, менее серьезна, чем для тех, которые питаются растениями или беспозвоночными. Так или иначе, все они должны выделять конечные продукты белкового обмена; у млекопитающих это главным образом мочевина, а у птиц и рептилий- мочевая кислота.

Когда позвоночное животное пьет морскую воду, оно поглощает соли и концентрация их в жидкостях тела возрастает. Если только соли не выводятся в объеме воды, меньшем, чем объем выпитой воды, чистой прибыли воды быть не может. Иными словами, соли должны выделяться в растворе не менее концентрированном, чем морская вода; в противном случае организм будет все больше и больше обезвоживаться.

Почки рептилий не могут вырабатывать мочу более концентрированную, чем жидкости тела, а у птиц обычно образуется моча, концентрация которой не более чем вдвое превышает концентрацию крови. Поскольку концентрация жидкостей тела составляет у птиц около 300-400 мосмоль/л, моча не может достичь концентрации морокой воды (1000 мосмоль/л). Поэтому почки не способны создавать концентрацию, достаточную для того, чтобы эти животные могли пить морскую воду и есть пищу с высоким содержанием соли, а если они это делают, то, значит, обладают другими средствами для выведения соли.

МОРСКИЕ РЕПТИЛИИ

Морских представителей имеют три отряда рептилий - черепахи, ящерицы и змеи. Некоторые морские змеи совсем не связаны с сушей, даже во время размножения, так как они живородящие, никогда не покидают море и на суше были бы совершенно беспомощны. Морские черепахи большую часть жизни проводят в открытом океане, но для размножения возвращаются на песчаные тропические побережья; на сушу выходят только самки для откладки яиц, а самцы никогда не ступают на землю, после того как, вылупившись, перебрались в море.

486

Морские ящерицы больше связаны с сушей. Примером может служить галапагосская морская игуана Amblyrhynchus cristatus. Она живет в полосе прибоя на Галапагосских островах, лазает по скалам и питается только водорослями. Четвертый отряд современных рептилий, крокодилы, по-видимому, не имеет истинно морских представителей. Живущий в соленой воде Сrоcodylus porosus связан главным образом с эстуариями; он питается преимущественно рыбой и, вероятно, не может долго существовать в настоящей морской среде.

Почки рептилий не приспособлены для выведения избыточной, соли, и она выводится солевыделяющими (или просто солевыми) железами, расположенными в голове. Солевые железы вырабатывают сильно концентрированную жидкость, которая содержит главным образом натрий и хлор в концентрациях, значительно более высоких, чем в морской воде. Эти железы не функционируют непрерывно, как почка; они выделяют свой секрет только время от времени в ответ на солевую нагрузку, повышающую концентрации солей в плазме. Подобные железы есть и у морских птиц, у которых они подробно изучены.

У морской ящерицы солевые железы изливают свой секрет в переднюю часть носовой полости, в которой имеется гребень, не позволяющий жидкости стекать назад и быть проглоченной. Иногда при резком выдохе жидкость выбрасывается из ноздрей в виде мелких брызг. Галапагосская игуана питается только водорослями, которые близки по содержанию солей к морской воде. Поэтому животному необходим механизм для выделения солей в высокой концентрации (Schmidt-Nielsen, Fange, 1958).

Морские черепахи, как растительноядные, так и хищные, обладают крупными выделяющими соль железами, расположенными в орбитах обоих глаз. Проток железы открывается в заднем углу орбиты, и черепаха, получившая солевую нагрузку, плачет поистине солеными слезами. (Человеческие слезы, которые, как всем известно, имеют соленый вкус, изоосмотичны с плазмой крови. Поэтому слезные железы у человека не играют особой роли в выведении соли.)

Морские змеи тоже выделяют соленую жидкость при солевой нагрузке и обладают солевыми железами, открывающимися в ротовую полость, откуда выделяемая жидкость выводится наружу (Dunson, 1968). Морские змеи - близкие родственники кобр и очень ядовиты, что несколько затормозило физиологическое изучение их солевого обмена, имеющего ряд интересных аспектов.

Хотя морские рептилии обладают механизмом выведения соли в форме очень концентрированной жидкости, остается нерешенным вопрос, действительно ли многие из них пьют воду в значительных количествах?

487

МОРСКИЕ ПТИЦЫ

Среди птиц немало обитателей моря, но большинство из них живет на море и над ним, а не в нем самом. Многие обитают на берегу, но есть и истинно пелагические птицы. Молодой альбатрос, вылупившийся на тихоокеанском острове, проводит три или четыре года над скрытым океаном, прежде чем вернуться в места гнездовий. Пингвин, наиболее приспособленная морская птица, утратил способность летать. Он отличный пловец, далеко продвинувшийся в своей эволюции по направлению к полностью водному образу жизни. Тем не менее в физиологическом смысле пингвин остался в основном наземным, воздухе дышащим животным, размножающимся и а суше. И когда говорят, что императорский пингвин даже не выводит птенцов на земле, то это лишь игра слов, потому что он высиживает свое яйцо на льду в течение долгой темной антарктической зимы.

У всех морских птиц имеются парные носовые солевые железы, соединенные протоком с носовой полостью (Fange et al., 1958). Носовые железы есть и у большинства наземных птиц, но они очень небольшие; у морских же птиц они во всех без исключения случаях сильно развиты. Чаще всего они расположены на верхней части черепа, над орбитой каждого глаза, в неглубокой впадине в кости (рис. 9.20). У тех птиц, которые регулярно потребляют с пищей много соли или получают для питья солевые растворы, железы увеличиваются в размерах и становятся больше нормальных (Schmidt-Nielsen, Kim, 1964).

Рис. 9.20. У чайки железы, выделяющие соль, расположены на верхушке головы над каждым глазом, в небольших углублениях в кости. (Schmidt-Nielsen, 1963.)
Рис. 9.20. У чайки железы, выделяющие соль, расположены на верхушке головы над каждым глазом, в небольших углублениях в кости. (Schmidt-Nielsen, 1963.)

Солевые железы начинают функционировать только в ответ на осмотическую нагрузку (например, после потребления морской воды или соленой пищи). В остальное время они бездействуют и этим отличаются от почки, которая вырабатывает мочу непрерывно. Выделяемая жидкость имеет простой состав и содержит главным образом натрий и хлор в довольно постоянных концентрациях.

488

В этом отношении солевая железа тоже резко отличается от почки, которая в широких пределах изменяет концентрации и относительные количества выделяемых компонентов. Кроме того, моча содержат разнообразные органические вещества, тогда как в секрете солевой железы имеются лишь следы неэлектролитов (Schmidt-Nielsen, 1960).

Хотя концентрация соли в выделяемой жидкости неизменно высока, в этом отношении имеются характерные видовые различия, связанные с нормальной экологией птиц и способами их питания. Например, баклан, живущий на побережье и питающийся рыбой, выделяет жидкость с относительно низким содержанием соли - около 500-600 ммоль натрия на 1 л (табл. 9.14). У серебристой

Таблица 9.14

Концентрация натрия в носовых выделениях различных птиц. Концентрация хлора в каждой данной пробе почти равна концентрации натрия; другие ионы содержатся лишь в небольших количествах. (Schmidt-Nielsen, 1960)

чайки, которая поедает больше беспозвоночных и соответственно потребляет больше соли, концентрация натрия составляет 600-800 ммоль/л. У северной качурки, проводящей много времени в открытом океане и питающейся планктонными ракообразными, концентрация натрия в носовой жидкости достигает 1100 ммоль/л.

Солевая железа обладает поразительной способностью выделять соль. В одном опыте, в котором чайка (клуша) получила морскую воду в количестве, равном почти одной десятой веса ее тела (что для человека составило бы 7 л), весь избыток соли был выведен примерно за три часа. Детали этого опыта приведены в табл. 9.15. Птица весила 1420 г и ей было введено через; желудочный зонд 134 мл морокой воды. Общий объем жидкости,, введенной за последующие три часа (131,5 мл.), был почти равен объему введенной воды, причем меньше половины (56,3 мл)

489

было выведено солевой железой, а остальное (75,2 мл)-через клоаку. Однако количество натрия, выделенного носовой железой, было приблизительно в 10 раз больше, чем то, которое содержалось в экскретах из клоаки (моча, смешанная с калом).

Рассмотрение табл. 9.15 показывает, что объем выделений из носа был наибольшим в течение второго часа, после чего он поcтепенно

Таблица 9.15

Выделение из носа и клоаки у клуши в течение 175 мин после введения в желудок морской воды в количестве, составлявшем почти одну десятую весаее тела. (Schmidt-Nielsen, 1960)

уменьшался. Концентрация носовых выделений была постоянной, несмотря на изменения в скорости секреции. Из .клоаки было больше выделений (главным образом моча), чем из носа, но концентрация соли была здесь совсем низкой. Почка птицы может вырабатывать мочу с максимальной концентрацией натрия около 300 ммоль/л, но в этом опыте концентрация была во много раз меньше. Кроме того, в течение опыта концентрация натрия в моче колебалась примерно в 8-кратных пределах, что обычно для почки, но реако контрастирует с очень постоянной его концентрацией в носовом секрете.

Солевая железа выделяет удивительно много жидкости, особенно если учесть очень большую осмотическую работу, производимую при образовании концентрированного солевого раствора. В расчете на 1 кг веса тела количество этой жидкости примерно вдвое больше количества мочи, выделяемой почками человека при максимальном водном диурезе (табл. 9.16). При пересчете на 1 г веса железы получается еще более резкое различие. Один грамм солевой железы чайки может продуцировать 0,6 мл жидкости в минуту, а почки человека при максимальном диурезе вырабатывают только одну двадцатую этого количества. У почки, когда она выделяет концентрированную мочу (концентрация котopoй все же вдвое меньше, чем у секрета солевой железы чайки),

490

cкорость выделения может снизиться до 1% скорости при максимальном водном диурезе. Совершенно очевидно, что солевая железа - одна из самых эффективных среди известных систем ионного транспорта.

Жидкость, выделяемая солевой железой морокой птицы, всегда содержит главным образом натрий и очень мало калия. Отношение между этими двумя ионами составляет приблизительно

Таблица 9.16

Секреция жидкости солевой железой серебристой чайки и почками человека при максимальном водном диурезе

30:1, и если увеличить количество калия в пище чайки, то отношение Na/K сильно "е изменится (Schmidt-Nielsen, 1965). У морских черепах и морских змей отношение Na/K тоже высокое, но у морской игуаны о"о ниже, а относительное количество калия, выделяемого солевой железой, выше (табл. 9.17). Это легко понять морская игуана питается главным образом морскими водорослями, а растения вообще содержат много калия. Поэтому содержание калия в пище морской игуаны относительно велико и соответственно велика потребность в его выведении.

Таблица 9.17

Концентрация натрия и калия (в миллимолях на литр) в морской воде и в секрете носовой солевой железы. Отношение Na+/K+ велико у морских видов и мало у наземных растительноядных животных

491

Типичная сухопутная ящерица из засушливой местности, ложная игуана (Ctenosaura), выделяет носовой секрет с очень высокой концентрацией калия и низкой концентрацией натрия, что дает отношение Na/K, равное 0,15.

Наземные рептилии отличаются от родственных морских форм еще одной особенностью солевой железы: состав ее секрета меняется в зависимости от характера солевой нагрузки. Бели сухопутная рептилия получает натриевую нагрузку, в секрете возрастает содержание натрия; если же она получает калиевую нагрузку, то секрет содержит преимущественно калий. У наземных рептилий состав выделяемой жидкости регулируется в соответствии с надобностью, а солевые железы морских птиц и рептилий, по-видимому, весьма специализированы для выделения натрия и хлора.

МОРСКИЕ МЛЕКОПИТАЮЩИЕ

Представители трех отрядов млекопитающих - ластоногие, киты и сирены - являются исключительно морскими животными в том смысле, что практически всю свою жизнь они проводят в море. Тюлени ненадолго возвращаются на сушу для родов и выкармливания детенышей, а киты и сирены (ламантин и дюгонь) даже приносят потомство в воде.

Пища этих млекопитающих очень различна по солевому составу. Тюлени и киты плотоядны и питаются рыбой, некоторыми крупными беспозвоночными и морским планктоном. Те из них, кто питается рыбой, потребляют пищу с довольно низким содержанием соли (меньше 1%), но с относительно высоким содержанием белка. Антарктический крабоядный тюлень и морж (пищу его составляют Двустворчатые моллюски и другие придонные организмы) питаются животными, изоосмотичными по отношению к морской воде. Пищу беззубых китов составляют планктонные ракообразные с высоким содержанием соли, характерным для морских беспозвоночных. Если вместе с пищей заглатывается морская вода, то это еще увеличивает солевую нагрузку. Ламантины и дюгони - травоядные животные и питаются растениями, которые находятся в осмотическом равновесии с морской водой; поэтому они тоже поглощают много соли.

Обладают ли морские млекопитающие каким-нибудь физиологическим механизмом, который соответствовал бы солевым железам птиц и рептилий? Они в этом не нуждаются, так как почки китов и тюленей могут выделять мочу более концентрированную, чем морская вода. Максимальная концентрация хлора, обнаруженная в моче кита, составила 820 ммоль/л (Krogh, 1939).: Это намного больше, чем в морской воде (О)коло 535 ммоль/л), и поэтому для кита, потребляющего пищу с высоким

492

содержанием соли или даже морскую воду, выведение соли не должно составлять трудности.

Хорошо известно, что для человека, морская вода токсична и что потерпевшие кораблекрушение в открытом море только ускоряют обезвоживание организма, если пьют морскую воду. В табл. 9.18 показано влияние питья морокой воды на водный баланс человека и кита. Кит может вылить один литр морской воды и при этом, после того как соли будут выведены, приобрести около трети литра чистой воды. Почка человека менее эффективна; максимальная концентрация соли в его моче ниже, чем в морской воде, и если человек выпьет литр морской воды, то в итоге чистая потеря воды неизбежно составит у него около одной трети литра, и он будет в худшем положении, чем если бы вовсе не пил. Кроме того, обезвоживанию организма способствуют большие количества магния и сульфата в морской воде, которые действуют как слабительное и вызывают понос, тем самым увеличивая потерю воды.

Таблица 9.18

Влияние 1 л морской воды, введенной через рот, на водный баланс у человека и у кита

Еще нет достаточно надежных сведений о том, поглощают ли тюлени и киты сколько-нибудь значительное количество морской воды путем питья или случайного заглатывания с пищей. Известно, однако, что ластоногие, видимо, не нуждаются в питье морской воды. Калифорнийских морских львов (Zalophus californianus) содержали в неволе и кормили одной только рыбой; даже не имея доступа к воде в течение 45 дней, эти животные оставались совершенно нормальными, и их водный баланс был положительным (Pilson, 1970). Интересно отметить, что и при питании беспозвоночными животными, например кальмарами, состояние морских львов, по-видимому, остается таким же хорошим.

Хотя кровь кальмара находится в осмотическом равновесии с морской водой и содержит много соли, осмотическая концентрация внутриклеточных жидкостей в значительной части обусловлена присутствием органических веществ. Поэтому кальмары и многие другие беспозвоночные при их поедании фактически создают меньшую солевую нагрузку, чем можно было бы ожидать,

493

исходя только из осмотических концентраций жидкостей их тела.

В отношении водного баланса у млекопитающих есть одно важное отличие от птиц и рептилий: самки выкармливают своих детенышей молоком, для образования которого нужно много воды. Сократить эту потерю воды могла бы выработка более концентрированного молока. Давно известно, что в молоке тюленей и китов очень высок процент жира, а содержащие белка выше, чем в моложе коровы (табл. 9.19). Обычно это объясняли

Таблица 9.19

Состав и энергетическая ценность молока млекопитающих

тем, что их детеныши должны быстро развиваться и в особенности получать большое количество жира для отложения его под кожей, где он служит теплоизоляцией.

Но высокое содержание жира в тюленьем мол оке можно рассматривать и в связи с ограниченностью водных ресурсов матери. У тюленя Уэддела, изученного лучше других ластоногих, содержание жира в молоке в период лактации постепенно растет, а содержание воды соответственно снижается. Наибольшее содержание жира, найденное в молоке этого тюленя, составляло 57,9% (почти вдвое больше, чем в сбитых сливках), а содержание воды в той же пробе - всего лишь 7,2% (что намного меньше, чем в обычном постном мясе, где оно равно 65%). Таким образом, тюлени выкармливают свое потомство при минимальном расходе воды. На каждый грамм истраченной воды они передают детенышам в 10 раз больше питательных веществ, чем сухопутные млекопитающие (последний столбец в табл. 9.19). С этими данными согласуется тот факт, что самка тюленя Уэддела в неволе не страдает от обезвоживания во время лактации (Kooyman, Drabek, 1968).

494

* * *

При рассмотрении осморегуляции мы снова и снова убеждались в том, какую важную роль играют органы выделения в поддержании относительного постоянства (стационарного состояния) внутренних концентраций солей и содержания воды в живых организмах. Перейдем теперь к более подробному описанию органов выделения и их функций.

495


ЦИТИРУЕМАЯ ЛИТЕРАТУРА

  • Beadle L. С. (1943). Osmotic regulation and the faunas of inland waters, Biol.
  • Rev., 18, 172-183.
  • Beament J. W. L. (1958). The effect of temperature on the waterproofing mechanism of an insect, J. Exp. Biol., 35, 494-519. Beament J. W. L. (1959). The waterproofing mechanisms of arthropods. 1. The
  • effect of temperature on cuticle permeability in terrestrial insects and ticks,
  • J. Exp. Biol.. 36, 391-422. Beament J. W. L. (1961). The water relations of insect cuticle, Biol. Rev., 36, 281 -
  • 320. Bentley P. J. (1966). Adaptations of amphibia to arid environments, Science, 152,
  • 619-623. Bentley P. J. (1971). Endocrines and Osmoregulation: A Comparative Account of
  • the Regulation of Water and Salt in Vertebrates, New York. Springer-Verlag,
  • 300 pp.
  • Btaylock L. A., Ruibal R., Platt-Aloia K. (1976). Skin structure and wiping behavior of Phyllomedusine frogs. Copeia, 1976, 283-295. Bliss D. E. (1966). Water balance in the land crab, Gecarcinus lateralis, during
  • the intermolt cycle, Am. Zool., 6, 197-212. Burger /. W., Hess W. N. (1960). Function of the rectal gland in the spiny dogfish,
  • Science, 131, 670-671. Buxton P. A. (1923). Animal Life in Deserts: A Study of the Fauna in Relation to
  • the Environment, London, Arnold. 176 pp. Conte F. P., Hootman S. R., Harris P. J. (1972). Neck organ of Artemia salina
  • nauplii: A larval salt gland, J. Сотр. Physiol., 80, 239-246. Croghan P. C. (1958a). The osmotic and ionic regulation of Artemia salina (L.),
  • J. Exp. Biol., 35, 219-233. Croghan P. C. (1958b). The mechanism of osmotic regulation in Artemia salina (L.):
  • The physiology of the gut, J. Exp. Biol., 35, 243-249. Curran P. F. (1960). Na, Cl, and water transport by rat ileum in vitro, J. Gen.
  • Physiol., 43, 1137-1148.
  • Curran P. F., Macintosh J. R. (1962). A model system for biological water transport, Nature, Lond., 193, 347-348. Diamond /. M. (1962). The mechanism of water transport by the gall-bladder,
  • J. Physiol., 161, 503-527. Diamond J. M.. Bossert W. H. (1967). Standing-gradient osmotic flow, J Gen.
  • Physiol., 50. 2061-2083. Dunson W A. (1968). Salt gland secretion in the pelagic sea snake Pelamis,
  • Am. J. Physiol., 215, 1512-1517. Dunson W. A. (1969). Electrolyte excretion by the salt gland of the Galapagos
  • marine iguana, Am. J. Physiol., 216, 995-1002.
  • Edney E. B. (1954). Woodlice and the land habitat, Biol. Rev., 29. 185-219. Edney E. B. (1956). The micro-climate in which woodlice live, Proc. 10th Int.
  • Congr. Entomol., 2, 709-712.

495

  • Edney E. В. (1957). The Water Relations of Terrestrial Arthropods, Cambridge, Cambridge University Press, 109 pp.
  • Edney E. B. (1966). Absorption of water vapour from unsaturated air by Arenivaga sp. (Polyphagidae, Dictyoptera), Сотр. Biochem. Physiol., 19, 387- 408.
  • Fdnge R., Schmidt-Nielsen K., Osaki H. (1958). The salt gland of the herring gull Biol. Bull., 115, 162-171.
  • Fugelll К-, Zachariassen K. E. (1976). The distribution of taurine, gamma-amino-butyric acid and inorganic ions between plasma and erythrocytes in flounder (Platichthys flesus) at different plasma osmolalities- Сотр. Biochem. Physiol., 55A, 173-177.
  • Galloway J. N'., Likens G. E., Edgerton E. S. (1976). Acid precipitation in the northeastern United States : pH and acidity, Science, 194, 722-724.
  • Gordon M. S.. Schmidt-Nielsen K., Kelly H. M. (1961). Osmotic regulation in the crab-eating frog (Rana cancrivora), J. Exp. Biol., 38, 659-678.
  • Gordon M. S., Tucker V. A. (1965). Osmotic regulation in the tadpoles of the crab-eating frog (Rana cancrivora), J. Exp. Biol., 42, 437-445.
  • Gross W. J., Lasiewski R. C., Dennis M., Rudy P., Jr. (1966). Salt and water balance in selected crabs of Madagascar. Сотр. Biochem. - Physiol., 17, 641 - 660.
  • House C. R. (1963). Osmotic regulation in the brackish water teleost Blennius pholis, J. Exp. Biol., 40, 87-104.
  • Hutchinson G. E. (1957). A Treatise on Limnology, vol. 1, Geography, Physics and Chemistry, New York, J. Wiley, 1015 pp.
  • Hutchinson G. E. (1967). A Treatise on Limnology, vol. II, Introduction to Lake Biology and the Limnoplankton. New York, Wiley, 1115 pp.
  • Keys A. B. (1933). The mechanism of adaptation to varying salinity in the common eel and the general problem of osmotic regulation in fishes, Prog. R. Soc. Lond., B, 112, 184-199.
  • Keys А. В., Willmer E. N. (1932). "Chloride secreting cells" in the gills of fishes, with special reference to the common eel, J. Physio!., 76, 368-378.
  • King J. R. (1957). Comments on the theory of indirect calorimetry as applied to birds, Northwest Sci., 31, 155-169.
  • Koch H. J. A. (1968). Migration. In: Perspectives in Endocrinology: Hormones in the Lives of Lower Vertebrates (E. J. W. Barrington and C. B. Jorgensen, eds.), pp. 305-349, London, Academic Press.
  • Kon S. K., Cowle A. T. (1961). Milk: The Mammary Gland and Its Secretion, vol. II, New York, Academic Press, 423 pp.
  • Kooyman G. L., Drabek С. М. (1968). Observations on milk, blood and urine constituents of the Weddell seal, Physiol. Zool., 41, 187-194.
  • Krogh A. (1937). Osmotic regulation in fresh water fishes by active absorption of chloride ions, Z. Vergl. Physiol., 24, 656-666.
  • Krogh A. (1939). Osmotic Regulation in Aquatic Animals, Cambridge, Cambridge University Press, 242 pp. Reprinted by Dover Publications, New York. 1965.
  • Leivestad H., Muniz I. P. (1976). Fish kill at low pH in a Norwegian river, Nature, Lond., 259, 391-392.
  • Livingstone D. A. (1963). Chemical composition of rivers and lakes. In: Data of Geochemistry, 6th ed. (M. Fleischer, ed.), Geological Survey Professional Paper 440, Chapter G, 64 pp., Washington, D. C., GPO.
  • Loveridge J. P. (1970). Observations on nitrogenous excretion and water relations of Chlromantls xerampelina (Amphibia, Anura), Arnoldia, 5, 1-6.
  • Lutz P. L., Robertson J. D. (1971). Osmotic constituents of the coelacanth Latlme-ria chalumnae Smith, Biol. Bull., 141, 553-560.
  • Machin J. (1964). The evaporation of water from Helix aspersa L. The nature of the evaporating surface, J. Exp. Biol., 41, 759-769.
  • Maetz J., Campanini G. (1966). Potentiels transepitheliaux de la branchie d'an-guille in vivo en eau douce et en eau de тег, J. Physiol. (Paris), 58/248.

496

  • Maetz J., Pay an P.- de Renzis G. (1976). Controversial aspects of ionic uptake ir> freshwater animals. In: Perspectives in Experimental Biology, vol. 1, Zoology (P. S. Davies, ed.), pp. 77-92, Oxford, Pergamon Press.
  • Mayer N. (1969). Adaptation de Rana esculenta a des milieux varies: Etude spe-ciale de 1'excretion renale de 1'eau et des electrolytes au cours des changements-de milieux, Сотр. Biochem. Physiol., 29, 27-50.
  • otais R.' Maetz J. (1965). Comparaison des echanges de sodium chez un teleosteers euryhalin (le flet) et un teleosteen stenohalin (le serran) en eau de mer: Importance relative du tube digestif et de la branchie dans ces echanges, C. R. Acad. Sci. Paris, 261, 532-535.
  • Noble-Nesbitt J. (1977). Absorption of water vapour by Thermobia domestica and other insects. In: Comparative Physiology: Water, Ions and Fluid Mechanics (K. Schmidt-Nielsen, L. Bolis and S. H. P. Maddrell, eds.), pp. 53-66, London, Cambridge University Press.
  • O'Donnell M. J. (1977). Site of water vapor absorption in the desert cockroach, Arenivaga investigata, Proc. Natl. Acad. Sci. USA, 74, 1757-1760.
  • Pang P. К. Т.. Griffith R. W., Kahn N. (1972). Electrolyte regulation in the freshwater stingrays (Potamotrygonidae), Fed. Proc., 31, 344.
  • Phillips J. E., Bradley T. J., Maddrell S. H. P. (1977). Mechanisms of ionic and osmotic regulation in saline-water mosquito larvae. In: Comparative Physiology: Water, Ions and Fluid Mechanics (K. Schmidt-Nielsen, L. Bolis and S. H. P. Maddrell, eds.), pp. 151-171, London, Cambridge University Press.
  • Pickford G. E.. Grant F. B. (1967). Serum osmolality in the coelacanth, Latlmeria chalumnae: Urea retention and ion regulation, Science, 155, 568-570.
  • Pierce S. K,., Jr., Greenberg M. J. (1973). The initiation and control of free ammo acid regulation of cell volume in salinity-stressed marine bivalves, J. Exp. Biol., 59, 435-440.
  • Piison M. E. Q. (1970). Water balance in sea lions, Physiol. Zool., 43, 257- 269.
  • Potts W. T. W. (1954). The energetics of osmotic regulation in brackish- and freshwater animals, J. Exp. Biol., 31, 618-630.
  • Potts W. T. W.. Evans D. H. (1967). Sodium and chloride balance in the killifish Fundulus heteroditus, Biol. Bull, 133, 411-425.
  • Potts W. T. W., Parry G. (1964). Osmotic and Ionic Regulation in Animals, Oxford, Pergamon Press, 423 pp.
  • Ramsay J. A. (1935). Methods of measuring the evaporation of water from animals,. J. Exp. Biol., 12, 355-372.
  • Ramsay J. A. (1949). The osmotic relations of the earthworm, J. Exp. Biol., 26, 46-56.
  • Robertson J. D. (1954). The chemical composition of the blood of some aquatic chor-dates, including members of the Tunicata, Cyclostomata and Osteichthyest J. Exp. Biol., 31, 424-442.
  • Robertson J. D. (1957). Osmotic and ionic regulation in aquatic invertebrates. In: Recent Advances in Invertebrate Physiology (B. T. Scheer, ed.), pp. 229-246, Eugene University of Oregon Press.
  • Ruibal R. (1962). The adaptive value of bladder water in the toad, Bufo cognatus, Physiol. Zool., 35, 218-223.
  • Schmidt-Nielsen K. (1960). The salt-secreting gland of marine birds, Circulation, 21, 955-967.
  • Schmidt-Nielsen K. (1963). Osmotic regulation in higher vertebrates. Harvey Lect, 58, 53-95.
  • Schmidt-Nielsen K. (1964). Desert Animals: Physiological Problems of Heat and Water, Oxford, Clarendon Press, 277 pp. To be reprinted by Dover Publications, New York. ,
  • Schmidt-Nielsen K. (1965). Physiology, of salt glands. In; Funktionelle und mor-phologische Organisation der Zelle: Sekretion und Exkretion, pp. 269^-288, Berlin, Springer-Verlag.
  • Schmidt-Nielsen K. (1969). The neglected interface: The biology of water as a liquid gas system, Q. Rev. Biophys., 2, 283-304.

497

  • Schmidt-Nielsen К. (1972). How Animals Work, Cambridge, Cambridge University
  • Press, 114 pp. Schmidt-Nielsen K., Fdnge R. (1958). Salt glands in marine reptiles, Nature, Lond.,
  • 182, 783-785. .Schmidt-Nielsen K., Hainsworth F. R.. Murrish D. E. (1970). Countercurrent heat
  • exchange in the respiratory passages: Effect on water and heat balance, Respir.
  • Physiol., 9, 263-276. Schmidt-Nielsen K., Kim Y. T. (1964). The effect of salt intake on the size and
  • function of the salt gland of ducks, Auk., 81, 160-172. Schmidt-Nielsen K., Lee P. (1962). Kidney function in the crab-eating frog (Rana
  • cancrivora), J. Exp. Biol., 39, 167-177. Schmidt-Nielsen K., Taylor C. R., Shkolnik A. (1971). Desert snails: Problems of
  • heat, water and food, J. Exp. Biol., 55, 385-398. Shoemaker V. H., McClanahan L. L., Jr. (1975). Exaporative water loss, nitrogen
  • excretion and osmoregulation in Phyllomedusine frogs, J. Сотр. Physiol., 100,
  • 331-345. Sivertsen E. (1935). Ueber die chemische Zusammensetzung von Robbenmilch, Ma-
  • gazin for Naturvidenskaberne, 75, 183-185. Smith H. (1931). The absorption and excretion of water and salts by the elasmo-
  • branch fishes. 1. Fresh water elasmobranchs, Am. J. Physiol.. 98, 279-
  • 295
  • Smith H. W. (1959). From Fish to Philosopher. Summit, N. J., CIBA, 304 pp.
  • Reprinted (1961), Garden City, N. Y., Doubleday. Sverdrup H. U., Johnson M. W., Fleming R. H. (1942). The Oceans: Their Physics,
  • Chemistry, and General Biology, Englewood Cliffs, N. J., Prentice-Hall,
  • 1087 pp." Templeton J. R. (1967). Nasal salt gland excretion and adjustment to sodium
  • loading in the lizard, Ctenosaura pectinata, Copeia, 1967, 136-140. Thesleff S., Schmidt-Nielsen K. (1962). Osmotic tolerance of the muscles of the
  • crab-eating frog Rana cancrivora, J. Cell Сотр. Physiol., 59, 31-34. Thorson Т. В., Cowan C. M., Watson D. E. (1967). Potamotrygon spp.: Elasmobranchs with low urea content. Science, 158, 375-377. Thorson Т. В., Watson D. E., Cowan C. M. (1966). The status of the freshwater
  • shark of Lake Nicaragua, Copeia, 1966, 385-402.
  • Tracy C. R. (1976). A model of the dynamic exchanges of water and energy between a terrestrial amphibian and its environment, Ecol. Monogr., 46, 293-
  • 326. Ussing H. H., Zerahn K. (1951). Active transport of sodium as the source of
  • electric current in the shortcircuited isolated frog skin, Acta Physiol. Scand.,
  • 23, 110-127. Wall B. /.. Oschman J. L. (1970). Water and solute uptake by rectal pads of Pe-
  • riplaneta americana, Am. J. Physiol., 218. 1208-1215. Wigglesworth V. B. (1945). Transpiration through the cuticle of insects, J. Exp.
  • Biol., 21, 97-114.

498


ДОПОЛНИТЕЛЬНАЯ ЛИТЕРАТУРА

  • Bayly I. A. E. (1972). Salinity tolerance and osmotic behavior of animals in athalas-sic saline and marine hypersaline waters, Annu. Rev. Ecol. Svst., 3, 233- 268.
  • Bentley P. J. (1971). Endocrines and Osmoregulation: A Comparative Account of the Regulation of Water and Salt in Vertebrates, New York, Springer-Verlag, 300 pp.
  • Bentley P. J. (1976). Osmoregulation. In: Biology of the Reptilia, vol. 5, Physiology A (C. Gans and W. R. Dawson, eds.). pp. 365-412, London, Academic Press.
  • Burton R. F. (1973). The significance of ionic concentrations in the internal media of animals, Biol. Rev., 48, 195-231.

498

  • Dunson W. A. (1975). Salt and water balance in sea snakes. In: The Biology of Sea Snakes (W. A. Dunson, ed.). pp. 329-353, Baltimore, University Park Press.
  • Edney E. B. (1977). Water Balance in Land Arthropods, Berlin. Springer-Verlag, 282 pp.
  • Gupta B. L., Moreton R. В., Oschman J. L., Wall B. J. (eds.) (1977). Transport of Ions and Water in Animals, London. Academic Press.
  • Keynes R. C. (1971). A discussion on active transport of salts and water in living tissues, Philos. Trans. R. Soc. Lond. (Biol.), 262, 83-342.
  • Kirschner L. В., et al. (1970). Refresher course on ionic regulation in organisms, Am. Zool., 10, 329-436.
  • Krogh A. (1965). Osmotic Regulation in Aquatic Animals, New York, Dover,, 242 pp. Republication of 1st ed. (1939).
  • Maetz J., Bornancin M. (1975). Biochemical and biophysical aspects of salt excretion by chloride cells in teleosts, Fortschr. Zool., 23, 322-362.
  • Peaker M., Linzell J. L. (1975). Salt Glands in Birds and Reptiles, Cambridge, Cambridge University Press, 307 pp.
  • Potts W. T. W., Parry G. (1964). Osmotic and Ionic Regulation in Animals, Oxford Pergamon Press, 423 pp.
  • Schmidt-Nielsen /0, Bolis L., Maddrell S. H. P. (eds.) (1978). Comparative Physiology: Water, Ions and Fluid Mechanics, Cambridge, Cambridge University Press, 360 pp.
  • Shoemaker V. H., Nagy K. A. (1977). Osmoregulation in amphibians and reptiles, Annu. Rev. Physiol., 39, 449-471.
  • Smith H. W. (1961). From Fish to Philosopher, Garden City, N. Y., Doubleday.

499


ГЛАВА 10

ВЫДЕЛЕНИЕ

В предыдущей главе было показано, что органы выделения играют важную роль в осморегуляции и поддержании водного баланса и концентраций растворенных веществ. В настоящей главе речь пойдет о том, как работает выделительная (экскреторная) система.

Органы выделения выполняют много функций, и все они связаны с сохранением постоянства внутренней среды организма. Для поддержания постоянства состава требуется одно основное условие: поступление любого вещества в организм должно быть уравновешено удалением такого же его количества. А для этого в свою очередь нужно, чтобы экскреторные пути обладали переменной мощностью, приспособленной для выделения тщательно контролируемых количеств каждого из несчетного числа различных веществ. Главными функциями выделительных систем можно считать следующие:

1) поддержание надлежащих концентраций отдельных ионов (Na+, К+ С1-, Са2+, Н+ и др.);

2) поддержание надлежащего объема тела (содержания в нем воды);

3) поддержание осмотических концентраций (что вытекает из задач 1 и 2);

4) выведение конечных продуктов обмена (например, мочевины, мочевой кислоты и т. п.);

5) выведение посторонних веществ и/или продуктов их обмена.

Перовые три функции уже рассматривались в главе 9. Четвертая касается выделяемых продуктов обмена. Одним из главных конечных продуктов метаболической активности является окись углерода, и почти вся она выводится через органы дыхания; большая часть остальных конечных продуктов обмена удаляется экскреторными органами. Эти органы выводят также множество посторонних веществ - или в неизмененном виде, или же с некоторыми изменениями, которые делают их безвредными (детоксикация) или легче выводимыми.

Таким образом, главная роль экскреторных (выделительных) органов состоит в удалении из организма точно регулируемых количеств избыточных веществ, что помогает поддерживать стационарное состояние при всех тех воздействиях, которые могли бы его нарушить.

500

Органы выделения очень разнообразны, но в принципе существуют только два основных процесса, ответственных за образование выделяемой жидкости: ультрафильтрация и активный транспорт.

При ультрафильтрации жидкость под давлением проходит через полупроницаемую мембрану, которая задерживает белки и другие крупные молекулы, но пропускает воду и низкомолекулярные растворенные вещества (см. Приложение Д).

Активный транспорт представляет собой движение растворенных веществ против электрохимического градиента благодаря процессам, требующим затраты метаболической энергии. Если эти вещества переносятся из внутренней среды животного в просвет экскреторного органа или органеллы, то это называется активной секрецией. Бели же перенос идет в обратном направлении, то речь идет об активной реабсорбции.

В тех выделительных органах, где первоначальная жидкость образуется путем ультрафильтрации, она по мере прохождения по каналам экскреторного органа видоизменяется: одни вещества удаляются из фильтрата путем активной реабсорбции, другие добавляются к нему в результате активной секреции. Таким образом, фильтрационную систему часто, если не всегда, дополняют процессы активного транспорта.

Выделительные органы и органеллы весьма разнообразны по своей морфологической структуре и анатомическому расположению, но все же их можно подразделить на сравнительно небольшое число функциональных типов. Одни органы являются универсальными, неспециализированными, и их можно считать почками в обобщенном смысле этого слова, а продукт их экскреции- 'мочой. Другие э'кскреторные органы играют более специальную роль, выполняя одну определенную функцию. Несколько примеров помогут лучше уяснить это различие:

Универсальные выделительные органы

  • Сократительные (пульсирующие) вакуоли простейших
  • Нефридии беспозвоночных
  • Мальпигиевы сосуды насекомых
  • Почки позвоночных

Специализированные выделительные органы

  • Жабры (у ракообразных и рыб)
  • Ректальные железы (у пластиножаберных рыб)
  • Солевые железы (у рептилий и птиц)
  • Печень (у позвоночных)

Из универсальных экскреторных органов лучше всего изучена почка. Она подробно исследована, и функция ее понятна. Сократительная вакуоль составляет только часть клетки (т. е. является органеллой), и она так мала, что исследование образующейся

501

в ней жидкости весьма затруднено; тем не менее о ее функции кое-что известно. Мальпигиевы сосуды насекомых тщательно изучались у нескольких видов, и работа их стала вполне понятной. Выделительные органы других беспозвоночных, однако, гораздо меньше исследованы, и существуют лишь приблизительные представления о том, как функционируют некоторые из них. В отношении большинства этих органов неизвестно даже, каков начальный этап образования выделяемой жидкости ультрафильтрация это или же секреция.

Некоторые специализированные экскреторные органы были рассмотрены в предыдущей главе, посвященной осморегуляции. Ничего, однако, не было сказано о печени позвоночных. Одна из. ее выделительных функций состоит в следующем. Эритроциты, достигнув предела своей нормальной продолжительности жизни (у человека около 100 дней), выводятся из кровотока и разрушаются; порфириновая группа молекулы гемоглобина преобразуется печенью в соединения, называемые желчными пигментами, которые переходят в желчь, попадают в кишечник и в конце концов удаляются с калом. Таким образом, в дополнение ко многим другим своим функциям печень служит экскреторным органом специально для выведения порфирина. Она играет также важную роль в метаболизме и детоксикации разнообразных чужеродных веществ и может, кроме того, выполнять другие, менее важные экскреторные функции.

502


502 :: 503 :: 504 :: 505 :: 506 :: 507 :: 508 :: 509 :: 510 :: 511 :: 512 :: 513 :: 514 :: 515 :: 516 :: 517 :: 518 :: 519 :: 520 :: 521 :: 522 :: 523 :: 524 :: 525 :: 526 :: 527 :: 528 :: 529 :: 530 :: 531 :: 532 :: 533 :: 534 :: 535 :: Содержание

ОРГАНЫ ВЫДЕЛЕНИЯ

Функцию разных выделительных органов легче будет рассматривать, если предварительно разделить их на группы или типы1. Основные типы и их распределение в животном мире приблизительно следующие:

Экскреторных органов не обнаружено

  • Кишечнополостные
  • Иглокожие

Сократительные вакуоли

  • Простейшие
  • Губки

502

Нефридиальные органы

  • Протонефридий (замкнутый)
  • Плоские черви
  • Круглые черви
  • Метанефридий (незамкнутый)
  • Кольчатые черви
  • Нефридий
  • Моллюски

Антеннальная железа (зеленая железа)

  • Ракообразные

Мальпигиевы сосуды

  • Насекомые

Почки

  • Позвоночные

У кишечнополостных и иглокожих специальных выделительных органов не найдено. Это удивительно, так как пресноводные кишечнополостные явно гипертоничны по отношению к среде, и в их тело, несомненно, поступает вода осмотическим путем. Как удаляется излишек воды, неизвестно. Что касается иглокожих, то проблемы осморегуляции для них не существует, так как в пресной воде они не встречаются, а морские формы всегда изотоничны с морской водой.

СОКРАТИТЕЛЬНЫЕ ВАКУОЛИ

Сократительными вакуолями обладают две группы животных-простейшие и губки. По-видимому, такие вакуоли есть у всех пресноводных простейших. Не столь ясно, имеются ли они у всех морских форм, "о они обнаружены по крайней мере у некоторых морских инфузорий. Наличие сократительных вакуолей у пресноводных губок раньше подвергалось сомнению, но теперь доказано бесспорно (Jepps, 1947).

Так как пресноводные формы всегда гиперосмотичны по отношению к среде и поверхность их проницаема для воды, им постоянно приходится выводить из организма воду. Они должны не только удалять излишек воды, но также возмещать утраченные растворенные вещества, вероятно, путем активного поглощения солей из внешней среды. Определение водной проницаемости крупной амебы Chaos chaos показало, что вычисленный осмотический приток воды хорошо согласуется с наблюдаемой скоростью выведения жидкости сократительной вакуолью. Этим подтверждается широко распространенное мнение, что главная

503

функция сократительной вакуоли состоит в осморегуляции и регуляции объема клетки ( [image], Pigon, 1951).

Наблюдая сократительную вакуоль у пресноводных простейших под микроскопом, можно видеть непрерывные циклические изменения. Вакуоль набирает воду и постепенно увеличивается в объеме, пока не достигнет критических размеров. Тогда она внезапно выбрасывает свое содержимое наружу и уменьшается.

Рис. 10.1, Сократительная вакуоль Amoeba proteus ограничена мембраной в окружена слоем мелких пузырьков, которые наполнены жидкостью и, по-видимому, опорожняются в вакуоль. Вокруг этой структуры лежит слой митохондрий, которые, вероятно, доставляют энергию для секреторного процесса. (Mercer» 1959.)
Рис. 10.1, Сократительная вакуоль Amoeba proteus ограничена мембраной в окружена слоем мелких пузырьков, которые наполнены жидкостью и, по-видимому, опорожняются в вакуоль. Вокруг этой структуры лежит слой митохондрий, которые, вероятно, доставляют энергию для секреторного процесса. (Mercer" 1959.)

в объеме, после чего снова начинает увеличиваться, и цикл повторяется.

Просвет совратительной вакуоли у амебы окружен одиночной тонкой мембраной. К этой мембране снаружи прилегает толстый (0,5-2 мкм) слой плотно упакованных мелких пузырьков диаметром от 0,02 до 0,2 мкм. Вокруг этого слоя мелких пузырьков лежит слой митохондрий, которые, по-видимому, доставляют энергию для осмотической работы, создающей гипотоничность содержимого вакуоли (рис. 10.1). Судя по электронным микрофотографиям, пузырьки опорожняются в сократительную вакуоль в результате слияния мембран.

Роль сократительной вакуоли в осморегуляции хорошо продемонстрирована у эвригалинной амебы Amoeba lacerata. Эта амеба исходно является пресноводным организмом, но обладает высокой толерантностью к соли и даже может адаптироваться к 50%-ной морской воде. Скорость опорожнения ее сократительной

504

вакуоли при адаптации к разным концентрациям солей находится в обратной зависимости от осмотической концентрации среды (рис. 10.2).

По-видимому, сократительные вакуоли удаляют воду с той же скоростью, с какой происходит ее осмотический приток, так как по мере повышения концентрации среды количество постуающей

Рис. 10.2. Скорость выведения жидкости сократительной вакуолью Amoeba laсerata в зависимости от концентрации внешней среды (выраженной в процентах т концентрации морской воды). Амебы исследовались в том же растворе, в каком были выращены. (Hopkins, 1946.)
Рис. 10.2. Скорость выведения жидкости сократительной вакуолью Amoeba laсerata в зависимости от концентрации внешней среды (выраженной в процентах т концентрации морской воды). Амебы исследовались в том же растворе, в каком были выращены. (Hopkins, 1946.)

воды снижается. В морской среде, где, как надо полагать, внутренняя и внешняя осмотические концентрации почти одинаковы, сократительные вакуоли (у тех форм, у которых их наблюдали) опорожняются очень медленно. В этих случаях приходится предположить, что они не служат в первую очередь ля осморегуляции, а выполняют другие экскреторные функции. Если у пресноводных простейших главная функция сократительной вакуоли состоит в удалении воды, то ее содержимое должно быть гипотоничным по отношению к остальной части летки. Так и обстоит дело в действительности. В микроскопических пробах жидкости, взятых из сократительной вакуоли, осмотичеокая концентрация примерно в три раза ниже, чем в цитоплазме ,но в несколько раз выше, чем во внешней среде В. Schmidt-Nielsen, Schrauger, 1963).

505

Сократительная вакуоль может удалять гипотоничную жидкость и служить для выведения воды. Но из-за того, что выводимая жидкость обладает более высокой осмотической концентрацией, чем внешняя среда, происходит непрерывная потеря растворенных веществ, и из этого следует, что амеба должна быть способна поглощать нужные ей вещества, вероятно, путем их активного переноса прямо из внешней среды.

Каким образом вакуоль может увеличиваться в объеме и в то же время содержать жидкость менее концентрированную, чем цитоплазма? Здесь возможны разные объяснения. Согласно одному из них, происходит активный транспорт воды в вакуоль. Но по ряду причин такая гипотеза мало правдоподобна. Другая возможность состоит в том, что вначале вакуоль содержит изотоничную жидкость, из которой осмотически активные вещества извлекаются, перед тем как жидкость будет выведена наружу. Но такое предположение противоречит данным о том, что жидкость гипотонична и состав ее относительно постоянен на протяжении всего периода увеличения вакуоли.

Сведения о составе вакуолярной жидкости позволяют нам предположить третий механизм. Как видно из табл. 10.1" осмотическая

Таблица 10.1

Концентрация веществ, растворенных в цитоплазме и в сократительной вакуоли пресноводной амебы. Средний объем вакуоли составлял около 0,2 нл. (Riddick, 1968)

концентрация жидкости в вакуоли примерно вдвое ниже, чем в цитоплазме, но более чем в 25 раз превышает концентрацию в наружной среде. Содержание натрия в жидкости вакуоли относительно велико - оно в 3 раза выше, чем в цитоплазме. В то же время калия в вакуоли сравнительно мало, его концентрация здесь существенно ниже, чем в цитоплазме. В сумме натрий и калий в вакуолярной жидкости составляют около 25 ммоль/л, а если анионом является С1-, то эти три иоиа обеспечивают почти всю осмотическую концентрацию жидкости (51 мосмоль/л).

506

Наиболее вероятен следующий механизм образования сократительной вакуоли. Окружающие ее мелкие пузырьки вначале наполняются жидкостью, изотоничной по отношению к цитоплазме. Затем пузырьки путем активного транспорта накачивают в ту жидкость натрий и удаляют калий - таким образом, что удаление калия превышает накопление натрия. Мембрана пузырьков должна быть относительно непроницаема для воды, чтобы в пузырьке могла образоваться жидкость, гипотоничная по отношению к цитоплазме. Если затем эти гипотоничные пузырьки будут сливаться и опорожняться в сократительную вакуоль, так на это указывают электронные микрофотографии, то вакуоль будет вместилищем вырабатываемой пузырьками жидкости. Энергия для осмотической работы поставляется слоем митохондрий, смежным с пузырьками. Поскольку активность сократительной вакуоли приводит к непрерывной потере натрия, необхоимо предположить, что эта потеря возмещается активным закатом натрия поверхностью клетки (Riddick, 1968).

ВЫДЕЛИТЕЛЬНЫЕ ОРГАНЫ БЕСПОЗВОНОЧНЫХ

Протонефридии и метанефридии

Истинные экскреторные органы имеются только у животных двусторонней симметрией тела. Самая обычная форма таких органов, широко распространенная у беспозвоночных, - это простая или разветвленная трубочка, которая открывается наружу через отверстие (нефридиальную пору). Эти трубочки делятся на два основных типа: протонефридии, у которых внутренний конец замкнут и оканчивается слепо, и метанефридии, которые оединяются с полостью тела воронкообразной структурой, называемой нефридиостомом или нефростомом.

Протонефридии встречаются главным образом у животных, е имеющих истинной полости тела (целома). У животного мо-сет быть два или более протонефридия, которые часто образует обширные разветвления. Их слепые концы расширяются в виде луковицы, в полость которой выступают одна или несколько длинных ресничек (рис. 10.3). Если ресничка одна, терминальную клетку называют соленоцитом; если же ресничек много иногда несколько десятков), то тогда эта структура называется пламенной клеткой, так как пучок ресничек с его волнообразными движениями несколько напоминает мерцающее пламя свечи (фото 10.1). Функциональные различия между пламенными клетками и соленоцитами не установлены.

Для метанефридиев характерно отсутствие разветвлений, и утренние их концы открываются воронками в целомическую полость. Метанефридии бывают только у животных, обладающих целомом, и притом не у всех; некоторые животные с целомом

507

имеют протонефридии, которые обычно характерны для ацеломических и псевдоцеломичеоких форм (рис. 10.4).

Функция метанефридия (часто называемого просто нефридием) достаточно ясна, главным образом благодаря исследованиям Дж. Рамсея (Ramsay, 1949), которому удалось взять мельчайшие пробы жидкости из разных частей нефридии дождевого червя. Полученные данные говорят в пользу следующего представления. Жидкость из целома попадает в нефридий через воронкообразный нефростом, и по мере ее прохождения по сильно извитому протоку состав ее изменяется. Когда жидкость входит в нефридий, она изотонична, но в концевых участках органа из нее извлекаются соли, так что наружу выводится жидкая моча (значение жидкой мочи для осморегуляции у дождевого червя рассмотрено в гл. 9). Поэтому нефридий работает как фильтрационно - реабсорбционная

Рис. 10.3. У планарии выделительная система сильно разветвленная. Выделяемая жидкость вначале образуется в соленоцитах или пламенных клетках, а затем проходит по протокам нефридиев и выводится через выделительные поры.
Рис. 10.3. У планарии выделительная система сильно разветвленная. Выделяемая жидкость вначале образуется в соленоцитах или пламенных клетках, а затем проходит по протокам нефридиев и выводится через выделительные поры.

почка, в которой жидкость сначала образуется путем ультрафильтрации, а затем видоизменяется при прохождении по мочевому канальцу.

Как функционирует протонефридий, не столь ясно, так как принято считать, что слепой конец его не пригоден для ультрафильтрации. Кроме того, этот конец расположен в ткани между клетками тела и в отличие от метанефридия не соприкасается с целомической жидкостью. Функция соленоцитов и пламенных клеток не ясна, хотя было высказано предположение, что непрерывное биение ресничек может создавать отрицательное давление, достаточное для ультрафильтрации. Из-за малого размера

508

соответствующих структур трудно было бы получить прямое подтверждение этой гипотезы.

Однако есть данные, что протонефридий коловратки Asplanchna функционирует на основе фильтрации и реабсорбции. Жидкости тела Asplanchna гипертоничны по отношению к внешней среде, но коловратка выделяет жидкую мочу; если перемеcтить животное в более разбавленную среду, образуется еще более жидкая моча. Из этого, во всяком случае, следует, что протонефридий участвует в осморегуляции и выделении воды (Braun et al., 1966).

Фото 10.1 Пламенная клетка в экскреторном органе личинки печеночной двуустки fasciola hepatica). (Фото G. Cummel, Freie Universitat, Зап. Берлин) На фото (А) на поперечном срезе видно, что "пламя" (Пл) представляет собой плотный пучок ресничек. Как показано также на схематических рисунках (Б и В) пламя окружено тонкой стенкой (Ст) из палочек. Первичная моча, вероятно образуется путем ультрафильтрации через эту стенку.

Самый важный вопрос относительно протонефридия заключается в том, происходит ли в нем ультрафильтрация Обычно, чтобы выявить наличие этого процесса, в организм вводят инулин и смотрят, появится ли он в моче. Инулин (о котором еще будет речь позже, в связи с почкой позвоночных животных) - это растворимый полисахарид с мол. весом около 5000 Он не претерпевает в организме каких-либо превращений и может переходить в мочу только в случае ее образования путем фильтрации. Он никогда не выводится посредством клеточного транспорта

509

или секреции, так как инертен по отношению ко всем известным процессам активного транспорта.

Введенный в организм Asplanchna, инулин действительно появляется в моче, что указывает на процесс фильтрации. Кроме того, концентрация инулина в моче Asplanchna выше, чем в жидкости тела; это означает, что вода реабсорбируется перед выходом мочи наружу. Стенка пламенной клетки у Asplanchna чрезвычайно тонка и, по-видимому, пригодна для ультрафильтрации (Pontin, 1964).

Понятно, что другие протонефридии могут функционировать по-иному, но поскольку у Asplanchna

Рис. 10.4. Схема строения переднего конца тела примитивного кольчатого червя (в продольном разрезе). (Goodrich, 1945.) Показано отношение нефридиев и целомодуктов с сегментарными целомическими полостями (Ц). Слева - протонефридии (Пн) с соленоцитами (Сол); справа - метанефридии (Мн) с воронкообразными нефростомами (Нет). Продукты гонад (Г) выводятся через целомодукты (Цд) у нефростома.

продемонстрирована начальная фильтрация, функциональные различия между разными типами нефридиев представляются сейчас менее существенными.

почки моллюсков

Важнейшие группы моллюсков - это головоногие (осьминоги и кальмары), двустворчатые (устрицы и др.) и брюхоногие (улитки). Осьминоги и кальмары - чисто морские животные, но двустворчатые моллюски и улитки встречаются как в морской, так и в пресной воде, а среди улиток имеются также и наземные жиды. Почечная функция изучена у представителей всех этих

510

групп достаточно хорошо. У всех первоначальная жидкость образуется путем ультрафильтрации крови. В этой жидкости растворены те же вещества, что и в крови, за исключением белков, и практически в тех же концентрациях1. Поэтому ультрафильтрат содержит не только то, что подлежит выделению, но и такие ценные вещества, как глюкоза и аминокислоты. Было бы большим расточительством изливать ультрафильтрат наружу, если бы эти ценные соединения не реабсорбировались перед выведением мочи.

Помимо ультрафильтрации, за которой следует избирательная реабсорбция, происходит также a-ктивная секреция некоторых веществ, которые добавляются к моче в определенных отделах почки. Двумя веществами, активно выделяемыми в почках: разных типов (в том числе и у позвоночных), являются парааминогиппуровая кислота (ПАГ) и краситель феноловый красный (фенолсульфофталеин). Последний имеет то преимущество, что благодаря своей окраске он хорошо виден, так что его концентрацию легко измерить. Феноловый красный и ПАГ снова будут упомянуты, когда пойдет речь о почке позвоночного, так как они играют важную роль в выявлении секреторных процессов.

У моллюсков есть одна своеобразная особенность: функция обеих почек не всегда одинакова. Например, получены следующие данные о морском ушке (Haliotis). Начальная ультрафильтрация происходит в обеих почках, поскольку инулин появляется в моче из той и другой почки и концентрация его в крови, в перикардиальной жидкости и в окончательной моче из обеих почек одна и та же. Это означает, что объем мочи равен объему фильтрата и что вода не реабсорбируется в сколько-нибудь заметных количествах.

Естественно, что у морского животного, которое изотоничного отношению к морской воде и поэтому не должно решать важной задачи регуляции содержания воды, вода в почках не реабсорбируется. Однако нужно регулировать ионный состав жидкостей и выделять продукты обмена, и в этом отношении две почки Haliotis функционально различны, так как ПАГ и феноловый красный активно секретируются в основном правой почкой, а реабсорбция глюкозы происходит, по-видимому, главным образом: в левой почке (Harrison, 1962).

АНТЕННАЛЬНАЯ ЖЕЛЕЗА РАКООБРАЗНЫХ

У ракообразных органом выделения служат антеннальные, дли зеленые, железы. Эти парные железы расположены в голове. Каждая железа состоит из мешка, за которым следуют длинный

511

извитой экскреторный каналец и мочевой пузырь. Она открывается выделительной порой у основания антенны; отсюда и ее название "антеннальная железа".

Моча образуется в этой железе путем фильтрации и реабсорбции, к которым добавляется секреция в канальце. Ультрафильтрацию можно выявить путем инъекции инулина, который затем появляется в моче. У омара, типичного морского животного, концентрация инулина в моче будет такой же, как в крови (т. е. отношение концентраций моча/кровь равно 1,0); следовательно, вода не реабсорбируется. Но ПАГ и феноловый красный будут содержаться ,в моче в более высоких концентрациях, чем

Рис. 10.5. Отношения между концентрациями крови, мочи и внешней среды у двух видов бокоплавов. (Lockwood, 1961.) А - пресноводный вид Gammarus pulex, способный выделять сильно разбавленную мочу. Б - близкий вид, живущий в солоноватой воде, G. duebeni, не способен выделять мочу более разбавленную, чем внешняя среда.

в крови. Это показывает, что они активно выделяются в мочу и что в дополнение к процессу фильтрации - реабсорбции в образовании мочи участвует секреция (Burger, 1957).

В отличие от омара у обыкновенного зеленого краба (Carcinus) вода из ультрафильтрата реабсорбируется. Этот краб способен

512

к хорошей осморегуляции и может проникать в солоноватую воду. Концентрация инулина в его моче может быть в несколько раз выше, чем в крови, что должно быть следствием реабсорбции воды из исходного фильтрата. Движение воды скорее всего объясняется активной реабсорбцией натрия, за которой следует пассивная реабсорбция воды. В результате образуется моча с более низкой концентрацией натрия, чем в крови, и то создает очевидное преимущество для животного, которое проникает в менее соленую среду, где ему трудно сохранять выcокие концентрации солей в крови (Riegel, Lockwood, 1961).

У пресноводного бокоплава Gatnmarus pulex концентрация мочи не только очень низка, но может быть даже ниже концентрации внешней среды (рис. 10.5). У его близкого родственника G. duebeni, обитающего в солоноватой воде и переносящего пресную, моча по своей концентрации ближе к концентрации крови тот вид неспособен вырабатывать очень разбавленную мочу и пресной воде не может успешно конкурировать с G. pulex.

МАЛЬПИГИЕВЫ СОСУДЫ НАСЕКОМЫХ

Для многих выделительных органов беспозвоночных еще не решен вопрос о том, образуется ли первичная моча путем ультрафильтрации. Но для экскреторных органов насекомых ответ, по-видимому, определенно отрицательный. Он основан на том акте, что инулин, который считается самым надежным показателем ультрафильтрации, не переходит у насекомых в мочу, а го говорит об отсутствии ультрафильтрации (Ramsay, Riegel, 961). Как же в таком случае образуется у насекомых моча?

Их выделительная система состоит из трубочек, называемых альпигиевыми сосудами, которых может быть от двух до нескольких сотен. Каждый сосуд открывается в кишечник на границе между средней и задней кишкой; другой его конец слепой у большинства насекомых лежит в гемоцеле (рис. 10.6). Но некоторых насекомых, особенно у жуков, питающихся сухими веществами (например, у личинок мучного хрущака Tenebrio), меется специальное приспособление, которое обусловливает поразительную способность извлекать воду из экскрементов. У них тепой конец мальпигиева сосуда тесно связан с прямой кишкой и вся эта структура окружена оболочкой (периректальной мембраной). Образуемое ею пространство заполнено перирекальной жидкостью, которая окружает и мальпигиев сосуд, и пителий прямой кишки, но отделена от общей гемолимфы.

Мальпигиев сосуд функционирует следующим образом. В просвет сосуда активно транспортируется калий, а за ним пассивно следует вода под влиянием осмотических сил. В результате этого в просвете накапливается много жидкости, богатый калием, и отсюда она переходит в заднюю кишку. Там растворенные

513

вещества и значительная часть воды реабсорбируются, а мочевая кислота (которая проникла в жидкость в виде растворимого в воде урата калия) выпадает в осадок. Этим облегчается дальнейшее извлечение воды, так как осажденная мочевая кислота не участвует в осмотической активности содержимого кишки. А то, что остается в прямой кишке, в конечном счете выходит в виде смеси мочи и кала.

Насекомые, питающиеся свежей растительностью, поедают пищу с высоким содержанием воды и выделяют много жидкой мочи. А те, которые потребляют сухую пищу, способны выделять очень сухие экскреты и поэтому почти не теряют воду с мочой и калом. Хорошим примером служит личинка мучного хрущака (Tenebrio molitor). Весь жизненный цикл этого насекомого

Рис. 10.6. Выделительная система клопа Rhodnius. (Wiggles-worth, 1931.) Полностью показан только один: из четырех мальпигиевых сосудов. Эти сосуды делятся на две разные части-верхнюю и нижнюю. Они опорожняются в прямую кишку у ее соединения со средней кишкой.
Рис. 10.6. Выделительная система клопа Rhodnius. (Wiggles-worth, 1931.) Полностью показан только один: из четырех мальпигиевых сосудов. Эти сосуды делятся на две разные части-верхнюю и нижнюю. Они опорожняются в прямую кишку у ее соединения со средней кишкой.

проходит в сухой муке, и тем не менее оно не испытывает недостатка в воде.

У личинки мучного хрущака имеется типичная периректальная оболочка, описанная выше, и выделяемые экскреты могут быть настолько сухими, что поглощают воду из воздуха с относительной влажностью 90% (Ramsay, 1964). Посмотрим, как можно себе представить механизм извлечения воды. Осмотическая концентрация жидкости в периректальном пространстве может

514

быть очень высокой [понижение точки замерзания (ΔТ) достигает 8°]-намного больше концентрации гемолимфы (где ΔТ составляет от 0,7 до 1,4°). Разница более выражена при содержании мучного хрущака в среде с очень низкой влажностью.

Возможны два способа функционирования ректального комплекса у личинки мучного хрущака: 1) активный транспорт воды

Рис. 10.7. Модель движения воды в стенке прямой кишки у таракана Periplaneta americana, (Oschman, Wall, 1969.)
Рис. 10.7. Модель движения воды в стенке прямой кишки у таракана Periplaneta americana, (Oschman, Wall, 1969.)

Движение растворенных веществ показано черными стрелками, движение воды- светлыми стрелками. Эти перемещения представлены раздельно лишь для ясности, на самом деле они происходят в одном и том же внутриклеточном синусе. Растворенные вещества активно накачиваются во внутриклеточный синус как из просвета кишки, так и из жидкости, втекающей в субэпителиальный синус. Высокая осмотическая концентрация во внутриклеточном синусе вызывает осмотический приток воды, что приводит к переходу воды и солей в субэпителиальный синус. Эта система похожа на модель Кёррана с тремя отделениями (рис. 9.14),

из просвета этого комплекса в гемолимфу или 2) активный транспорт какого-то растворенного вещества (предположительно слористого калия) из гемолимфы в периректальное пространство, повышающий концентрацию периректальной жидкости и тем самым в свою очередь приводящий к осмотическому удалению воды из прямой кишки (Grimstone et al, 1968).

Второй из этих механизмов реабсорбции воды в принципе 1дентичвн тому, который постулируется в теории трех компарнентов Кёррана (гл. 9). При изучении тараканов были получены дополнительные данные в пользу этой гипотезы. Если таракан имеет возможность пить воду, он выделяет разбавленную мочу; если же лишить его воды, у него будут образовываться сухие фекаальные шарики и содержимое его прямой кишки будет сильно гиперосмотично по отношению к гемолимфе. Подробный анализ

515

осмотических концентраций в ректальном комплексе позволил; предположить механизм реабсорбции воды, схематически представленный на рис. 10.7.

Таким образом, следует заключить, что выделительная система насекомых, по-видимому, работает без всякой начальной ультрафильтрации, что она основана на первичной секреции калия в мальпигиевы сосуды, за которой следует пассивное перемещение воды, и что вода вместе с растворенными веществами извлекается обратно в задней кишке и ректальном комплексе. Получено достаточно данных в пользу того, что движение воды основано на первичном транспорте растворенных веществ.

ПОЧКИ ПОЗВОНОЧНЫХ ЖИВОТНЫХ

Почки всех позвоночных - рыб, амфибий, рептилий, птиц и млекопитающих - сходны в том отношении, что они функционируют по принципу фильтрации - реабсорбции, к которому добавляется секреция в канальцах. Лишь у нескольких костистых рыб мы находим отклонение от этого общего плана: у них нет механизма ультрафильтрации и почка работает полностью по секреторному типу.

Каковы преимущества и недостатки фильтрационного механизма? Первичный ультрафильтрат содержит все компоненты крови, кроме таких высокомолекулярных веществ, как белки. Многие соединения, переходящие в фильтрат, представляют ценность для организма и не должны теряться. Поэтому нужен механизм реабсорбции для сохранения таких веществ, как глюкоза, аминокислоты и витамины.

Фильтрационно-реабсорбционная почка способна перерабатывать большие количества жидкости, и при этом часто больше 99% фильтрата реабсорбируется и меньше 1% выводится в виде мочи. Может показаться, что выгоднее было бы иметь почку, работающую только на основе канальцевой секреции, так как это сэкономило бы много энергии, необходимой для реабсорбции. Известно, что в эволюционном смысле такое решение осуществимо, так как некоторые костистые рыбы обходятся без ультрафильтрации; у насекомых, как мы видели, этого механизма тоже нет.

Но существует одно уникальное следствие ультрафильтрации: любое перешедшее в фильтрат вещество остается в моче, если только оно не реабсорбируется. Встречаясь с "новыми" веществами, подлежащими выведению, организм при помощи фильтрационной почки удаляет их, не нуждаясь в создании специального секреторного механизма для каждого нового вещества, с которым оно может столкнуться. Это дает организму гораздо большую свободу обследования новых местообитаний, изменения пищевого рациона и т. п. В этом смысле секреторная почка создает

516

гораздо больше ограничений. Это согласуется с тем фактом, что среди позвоночных животных почками секреторного типа обладает лишь несколько видов морских рыб, которые живут в стабильной, "консервативной" среде.

Все позвоночные могут продуцировать мочу, изотоничную или гипотоничную по отношению к крови, но только у птиц и млекопитающих возможно образование мочи более концентрированной, чем жидкости тела. В пресной воде разбавленная моча служит для выведения излишней воды без потери растворенных веществ. В морской воде животные не могут использовать разбавленную или изотоничную мочу для удаления излишка солей, и у них имеются вспомогательные органы для выделения солей (например, жабры, ректальные железы, солевые железы). Морские млекопитающие обладают почками с исключительной концентрирующей способностью и решают свои солевые проблемы путем почечной экскреции. У наземных млекопитающих способность к выработке концентрированной мочи тоже очень важна для их водного баланса. То, что птицы и рептилии выделяют мочевую кислоту (а не мочевину), позволяет им выделять полутвердую мочу, для которой требуется лишь умеренное количество воды (см. раздел "Выделение азота" ниже в этой главе).

СТРОЕНИЕ ПОЧЕК

Чтобы понять, как почка работает, надо знать ее строение (рис. 10.8). Почки у всех позвоночных состоят из множества элементов - нефронов. У мелких рыб их может быть всего несколько десятков, у крупных млекопитающих - несколько миллионов в каждой почке. Каждый нефрон начинается мальпигиевым тельцем, в котором происходит ультрафильтрация плазмы крови. В тельце входит небольшая артерия, которая там распадается на пучок или клубок капилляров - почечный клубочек,. Через стенки клубочковых капилляров жидкость вытесняется под давлением крови; эта жидкость - клубочковый фильтрат - поступает в каналец, ведущий от мальпигиева тельца. В канальце эта жидкость изменяется в результате процессов реабсорбции и секреции и образует окончательную мочу.

Почечный каналец можно подразделить на две части: проксимальный каналец, в котором реабсорбируются многие растворенные вещества, такие, как соли и глюкоза, а также вода, и дистальный каналец, в котором продолжается процесс превращения канальцевой жидкости в мочу. Дистальные канальцы соединяются и образуют собирательные трубки, из которых моча поступает в почечную лоханку. Отсюда она проходит через мочеточник в мочевой пузырь, а из него время от времени изливается наружу. В нефроне млекопитающих проксимальный и дистальный отделы канальца разделены характерным узким сегментом,

517

образующим петлю наподобие шпильки для волос - так называемую петлю Генле. Подобный сегмент, хотя и не так хорошо развитый, имеется в почке у птиц. Именно в этой части нефрона происходит образование мочи, более концентрированной,

Рис. 10.8. Схема почки млекопитающего.
Рис. 10.8. Схема почки млекопитающего.

Почка состоит из большого числа (до нескольких миллионов) отдельных нефро-.нов. На схеме слева представлен только один нефрон; он показан в увеличенном виде справа. Наружный слой почки, кора, содержит мальпигиевы тельца и проксимальные и дистальные извитые канальцы. Капиллярная сеть в мальпигиевом тельце называется клубочком. Внутренняя часть почки - мозговое вещество - содержит петли Генле и собирательные трубки.

Моча первоначально образуется путем ультрафильтрации в мальпигиевых тельцах, а затем фильтрат видоизменяется и сильно уменьшается в объеме по мере прохождения по извитому канальцу; из канальцев моча попадает в собирательные трубки, которые выводят ее в почечную лоханку, откуда она проходит через мочеточник в мочевой пузырь.

чем плазма крови. Рыбы, амфибии и рептилии не имеют такой петли и не могут вырабатывать мочу более высокой концентрации, чем плазма.

КАК ИССЛЕДУЮТ ПОЧЕЧНУЮ ФУНКЦИЮ

Существующие методы исследования почечной функции дают поразительно много сведений без прямого экспериментирования

518

Фото 10.2. Артериальная система почки собаки. Фотография препарата, полученного путем инъекции силиконово-резинового соединения в почечную артерию. Клубочки различимы в виде многочисленных мелких пятнышек в наружном слое почки - корковом веществе. (Фото предоставлено A. Clifford Barger, Гарвардский университет.)

на самой почке. В опытах на интактном животном можно получить данные о количестве жидкости, образующейся в результате ультрафильтрации; о количестве жидкости, реабсорбируемой в почечных канальцах; о процессе канальцевой секреции и даже

Фото 10.3. Клубочки в почке собаки при большом увеличении (после введения силиконовой резины в артерию). У клубочка в центре фото можно видеть несколько более толстый сосуд, входящий в клубочек, и более тонкий сосуд, выходящий из него. Диаметр этих сосудов составляет около 15--20 мкм, диаметр клубочка - около 150 мкм. (Фото предоставлено A. Clifford Barger, Гарвардский университет.)

519

об объеме кровотока в почке. Эти методы широко применяются и в клинике - без ненужного риска и дискомфорта - для изучения функции почек у человека. Поэтому следует уяснить себе принципы, на которых основаны такие исследования.

Много сведений о функции почки получено и путем прямого экспериментирования на этом органе. В особенности это относится к механизму формирования концентрированной мочи. При помощи методов так называемой микропункции, при которой в разные сегменты нефрона вводят тонкие пипетки и извлекают ничтожные количества жидкости, получена информация о работе различных отделов нефрона. Такие методы требуют хирургического вмешательства и неприменимы для исследований на человеке.

Фильтрация. Ультрафильтрация в мальпигиевом тельце происходит благодаря кровяному давлению, которое проталкивает жидкость через тонкие стенки капилляров. Поскольку эти стенки не пропускают белков, последние остаются в плазме, а с водой фильтруются только низкомолекулярные вещества.

Ультрафильтрация возможна только в том случае, если кровяное давление выше осмотического давления белков крови (коллоидного осмотического давления). Если у собаки постепенно сдавливать зажимом почечную артерию и таким образом понижать кровяное давление в почке, образование мочи прекратится, когда кровяное давление в тючке снизится до уровня коллоидного осмотического давления. Много лет назад это показал Старлинг (Starling, 1899). Если снова постепенно ослаблять зажим, чтобы кровяное давление в капиллярах повышалось, фильтрация возобновится, как только кровяное давление превысит коллоидное осмотическое давление, и чем больше будет разница между ними, тем быстрее пойдет фильтрация.

В почке млекопитающего мальпигиевы тельца заложены глубоко, а в почке амфибии видны на ее поверхности. Крупному американскому специалисту по физиологии почек Ричардсу (Richards, 1935) удалось осуществить введение микротшпеток в мальпигиевы тельца амфибий, и он доказал, что концентрации С1-, глюкозы, мочевины и фосфата, а также общее осмотическое давление в фильтрате те же, что и в крови, если не считать небольших различий, обусловленных доннаиовским эффектом белков. Эти опыты, по существу, доказали, что первичная моча действительно представляет собой ультрафильтрат крови.

Общее количество жидкости, образующейся в результате ультрафильтрации, можно определить при помощи инъекции полисахарида инулина, не обнажая почки и не прибегая к каким-либо другим грубым вмешательствам. Молекулярный вес инулина около 5000, и поэтому он проходит через капиллярную стенку, которая задерживает только вещества с молекулярным весом, превышающим примерно 70000. Инулин не подвергается

520

никаким превращениям, а также не реабсорбируется и не секретируется почечными канальцами; поэтому весь инулин, находимый в окончательной моче, попадает в нее только в результате фильтрации.

Этот факт можно выразить простым уравнением:

Инулин в фильтрате = Инулин в моче.

Количество инулина в фильтрате равно объему фильтрата (Vф), умноженному на концентрацию инулина в фильтрате (Сф); точно так же количество инулина в моче равно объему мочи (VM), умноженному на концентрацию инулина в моче (См). Оба этих количества равны между собой, и поэтому получаем:

или

Три величины в правой части уравнения определить нетрудно. v м и См находят, измеряя объем мочи за данный период времени и определяя содержание в ней инулина. Величина Сф равна концентрации инулина в плазме крови, и ее можно установить, исследовав пробу крови. В результате мы получаем все данные, необходимые для вычисления скорости клубочковой фильтрации (V ф).

Рассмотрим пример. Предположим, что измеренная скорость тока мочи составляет у человека 1,3 мл/мин и что концентрация инулина в моче равна 2%, а в плазме - 0,02%. Это дает скорость клубочковой фильтрации, равную 130 мл/мин, что является для человека нормой.

Теперь видно, что для определения скорости фильтрации у интактного животного достаточно 1) инъецировать подходящее количество инулина1, 2) собрать мочу за известный период времени и измерить ее объем и 3) определить концентрацию инулина в моче и в плазме. Оказывается, что у человека скорость фильтрации довольно постоянна - около 130 мл/мин, а колебания объема мочи объясняются главным образом изменением количества реабсорбируемой воды. У многих животных, особенно у низших позвоночных, скорость фильтрации может значительно варьировать, а у лягушки фильтрация иногда полностью прекращается на долгое время без всякого вреда для организма.

521

Скорость фильтрации у человека равна 130 мл, или 0,13 л, в минуту; таким образом, за час образуются 7,8 л фильтрата, что примерно вдвое больше всего объема плазмы крови у человека, и из этого объема удаляются продукты, подлежащие экскреции.

Если бы глюкоза, аминокислоты и другие важные вещества, содержащиеся в фильтрате, терялись, то процесс фильтрации быстро лишил бы организм этих ценных соединений; но они сохраняются благодаря канальцевой реабсорбции.

Канальцевая реабсорбция. Одним из важных веществ, реабсорбируемых в проксимальном канальце, является глюкоза, и она может служить примером, иллюстрирующим общий принцип канальцевой реабсорбции. Обратное всасывание глюкозы происходит путем активного транспорта, и в норме реабсорбируется вся перешедшая в фильтрат глюкоза.

Если содержание глюкозы в плазме выше нормального уровня, то реабсорбционный механизм должен справляться с этим повышенным ее количеством, а если оно превышает мощность транспортного механизма, то реабсорбируется не вся глюкоза и некоторая часть ее остается в моче. Так происходит у больных сахарным диабетом; концентрация глюкозы в их крови часто поднимается выше нормы и когда ее содержание в фильтрате чрезмерно возрастает, глюкоза появляется в моче. Эта ситуация представлена на рис. 10.9. Глюкоза фильтруется непрерывно, и так как скорость фильтрации постоянна, ее количество в фильтрате растет линейно с увеличением ее концентрации в плазме. При низких уровнях глюкозы в плазме из фильтрата реабсорбируется вся глюкоза, и она совсем не появляется в моче. Такова нормальная ситуация, поскольку обычно глюкоза плазмы остается на уровне около 1 мг/мл. Если ее содержание в плазме повышено, но не более чем до пороговой величины около 2,3 мг/мл, вся глюкоза, поступающая в фильтрат, продолжает реабсорбироваться, и в моче ее нет. Но если ее количество в плазме превысит пороговый уровень, она уже не будет реабсорбироваться полностью и часть ее будет оставаться в моче. Иными словами, в какой-то момент достигается предельная мощность реабсорбционного механизма. Соответствующий уровень часто называют почечным порогом, или канальцевым максимумом (Км), для глюкозы. Выше этого порога в моче появляется все больше и больше глюкозы (рис. 10.9). Линии для глюкозы в фильтрате и для глюкозы в моче идут параллельно; постоянство расстояния между ними говорит о постоянстве канальцевого максимума.

Таким же образом можно определить канальцевый максимум для любого другого реабсорбируемого вещества: повышают его концентрацию в плазме до тех пор, пока мощность реабсорбционного механизма не будет превышена и вещество не начнет появляться в моче.

522

Канальцевая секреция. Наряду с фильтрацией и реабсорбцией важную роль в образовании мочи играет третий процесс-канальцевая секреция. Мы уже упоминали о том, что феноловый красный и ПАР активно выводятся) почечными канальцами. Поскольку эти вещества также и фильтруются, количество их, переходящее в мочу, равно сумме их количеств, поступающих, туда в результате фильтрации и секреции.

Рис. 10.9. Выделение глюкозы у собаки; (Shannon, Fisher, 1938.)
Рис. 10.9. Выделение глюкозы у собаки; (Shannon, Fisher, 1938.)

При концентрациях ниже 2,3 мг на 1 мл плазмы глюкоза в моче не появляется, так как вся она реабсорбируется- из фильтрата в канальцах. Выше этого предела реабсорбционный механизм полностью насыщен, и хотя он продолжает работать с полной Мощностью, глюкоза появляется в моче- в количествах, которые возрастают по мере дальнейшего повышения ее концентрации в плазме. Выше точки насыщения реабеорбируемое количество остается постоянным - это максимум реабсорбции глюкозы канальцами.

Если ввести одно из этих веществ, в кровоток, то -общее его количество, выводимое путем секреции, будет зависеть от концентрации его в плазме так, как это показано на. рис. 10.10 для фенолового красного. Фильтруемое количество растет линейно с концентрацией вещества в плазме. При низких концентрациях в плазме количество его, добавляемое путем секреции, больше того, которое поступает путем фильтрации. Однако при какой-то концентрации вещества в плазме механизм секреции полностью насыщается. Теперь суммарная экскреция повышается параллельно количеству, поступающему в результате фильтрации, и разность между суммарной экскрецией и фильтрацией (расстояние между параллельными линиями) соответствует величине, добавляемой путем канальцевой секреции. Иными словами, эта величина является канальцевым максимумом для выделения фенолового красного.

523

Другие посторонние для организма вещества тоже выводятся путем канальцевой секреции. Часто это происходит с фенольными соединениями и продуктами их детоксикации. К хорошо известным веществам, быстро удаляемым путем канальцевой секреции, относится пенициллин; этот его недостаток компенсируют повторными инъекциями больших количеств.

Рис. 10.10. Выделение фенолового красного у лягушки-быка. (Forster, 1940.) Количество его в фильтрате возрастает пропорционально концентрации в плазме. Кроме того, феноловый красный добавляется к моче путем активного транспорта в канальцах. Количество, добавляемое секрецией в канальцах, при концентрациях выше 0,05 мг на 1 мл плазмы остается постоянным, и это говорит о том, что достигнут максимум возможной экскреции фенолового красного.

Почечный кровоток. Процесс канальцевой секреции можно очень интересным способом использовать для измерения кровотока в почке. Для этого нужно взять вещество, которое выводится путем канальцевой секреции с такой легкостью, что кровь, прошедшая через почку, полностью очищается от него. Одно из таких веществ - парааминогиппуровая кислота (ПАГ), которая выводится так быстро, что совершенно отсутствует в крови, выходящей из почки (если только не превышен канальцевый максимум). В этом методе используется то обстоятельство, что почка млекопитающего получает кровь только из почечной артерии; вся кровь проходит сначала по клубочковым капиллярам, а затем по капиллярам, окружающим почечные канальцы. Производят инъекцию некоторого количества ПАГ, а затем определяют, сколько ее появляется в моче за данное время. Из концентрации ПАГ в плазме крови можно вычислить, какой объем плазмы должен был пройти через почку за этот период. У человека ток плазмы через почку в норме составляет около 0,7 л/мин. Если гематокрит равен 45%, то это соответствует почечному кровотоку,

524

равному 1,25 л/мин. Последняя величина составляет от 1/4 до 1/5 всего минутного объема сердца в покое (5-6 л/мин), что говорит об удивительно мощном кровоснабжении почек у млекопитающих.

Такой метод неприменим для определения притока артериальной крови к почкам низших позвоночных, так как система кровоснабжения почек у них иная: почки получают кровь из двух источников. Помимо крови из почечной артерии в них поступает также венозная кровь из задней части тела (по так называемой воротной системе почек). Значение воротного почечного кровообращения не ясно. Может быть, дело в том, что при его наличии образование мочи может продолжаться даже в том случае, если прекратится клубочковая фильтрация. У лягушки, например, фильтрация может приостановиться, а феноловый красный, поступающий в почку по воротной системе, по-прежнему будет выводиться путем канальцевой секреции.

ВЫДЕЛЕНИЕ У РЫБ

У большинства костистых рыб почки состоят из нефронов с типичными для позвоночных свойствами. Пресноводные рыбы гипертоничны по отношению к среде, и излишек воды, поступающий в организм под действием осмотического градиента, удаляется в форме гипотоничной мочи.

У морских костистых рыб, которые испытывают дефицит воды, так как они гипотоничны по отношению к среде, образуется лишь небольшое количество мочи. Они не могут вырабатывать концентрированную мочу, и излишек солей выводится жабрами. Для компенсации осмотической потери воды эти рыбы пьют морскую воду, и одна из важных функций почек состоит в выведении двухвалентных ионов, содержащихся в морской воде, - магния и сульфата.

У некоторых морских костистых рыб почки лишены клубочков. Это относится к морскому черту (Lophius piscatorius), рыбе Opsanus tau и некоторым морским иглам (рода Syngnathus). Эти рыбы сыграли большую роль в изучении почечной функции, так как у них можно исследовать процессы секреции в такой почке, где фильтрация невозможна. Если вводить им инулин, он не появляется в моче (введение инулина служит превосходным функциональным тестом на механизм фильтрации).

Среди рыб, не имеющих клубочков и тем самым лишенных начального процесса фильтрации, есть несколько антарктических родов. Для таких рыб отсутствие фильтрационного процесса имеет большой смысл. Как уже говорилось в гл. 7, многие антарктические рыбы избегают замерзания благодаря гликопротеидным антифризам. Молекулярный вес этих веществ варьирует в пределах от нескольких тысяч до 3.0 000. Поскольку клубочек задерживает

525

белки с молекулярным весом около 70000, но пропускает менее крупные молекулы, при наличии фильтрации гликопротеиды быстро терялись бы, если бы только почка не обладала соответствующим реабсорбирующим механизмом. Так или иначе, реабсорбция гликопротеидов потребовала бы значительной затраты энергии, в чем, однако, нет нужды, так как эти вещества просто не могут переходить в канальцевую жидкость. Поэтому бесклубочковая почка, очевидно, очень выгодна для тех рыб, которые используют антифризы для защиты от повреждения, связанного с образованием льда (Dobbs et al., 1974).

Примечательно, что у некоторых пресноводных рыб-игл, по-видимому, тоже нет клубочков, но эти рыбы и функция их почек еще не изучены достаточно подробно. У пресноводной рыбы должно происходить значительное осмотическое поглощение воды, и трудно представить себе, каким образом нефильтрующая почка удаляла бы избыточную воду. Очевидно, что. этот вопрос требует дальнейшего изучения.

В почках пластиножаберных имеются клубочки, и, как мы уже знаем, этим рыбам нужна мочевина для поддержания осмотического баланса. Поскольку молекула мочевины невелика (мол. вес 60), в клубочке она проходит в фильтрат, но реабсорбируется; в канальцах. Это значит, что в почках пластиножаберных имеется специальный механизм активного транспорта мочевины. Детали этого механизма будут рассмотрены позже в настоящей главе.

ВЫДЕЛЕНИЕ У АМФИБИЙ

Первые несомненные данные о начальной ультрафильтрации в почке были получены на лягушках. Это связано с тем, что у амфибий многие клубочки довольно крупны и лежат так близко к поверхности почки, что можно ввести в них тонкую микропипетку и извлечь очень малый объем жидкости для анализа. Еще одно преимущество экспериментов на холоднокровных животных состоит в том, что их почки хорошо функционируют при комнатной температуре в отличие от почки млекопитающего, для которой необходимо, тщательно поддерживать температуру тела.

Большинство амфибий живет в пресной воде или около нее. Когда они находятся в воде, в организм осмотическим путем поступает вода, и для ее удаления они выделяют большое количество очень разбавленной мочи. Неизбежная потеря натрия компенсируется активным поглощением его через кожу из среды, содержащей его в очень низкой концентрации.

В почке лягушки для выведения мочевины используется не только клубочковая фильтрация, но и канальцевая секреция (Marshall, 1933). Это дает некоторые преимущества по следующей причине. Когда лягушка находится в сухом воздухе, она сокращает образование мочи (потерю воды), снижая скорость

526

клубочковой фильтрации и повышая реабсорбцию воды в канальцах, но при этом выделение мочевины может оставаться на высоком уровне. Из общего количества мочевины, выводимого почкой, может фактически фильтроваться всего лишь седьмая часть, а остальное добавляется к моче путем канальцевой секреции (В. Schmidt-Nielsen, Forster, 1954). Это означает, что выделение мочевины будет продолжаться на высоком уровне даже при почти полном прекращении фильтрации в клубочках. Таким образом, в отличие от почки пластиножаберной рыбы, где мочевина активно реабсорбируется, у амфибий она активно выводится.

В главе 9, посвященной осморегуляции, говорилось о том, что одна из амфибий - крабоядная лягушка (Rana cancrivora), обитающая в юго-восточной Азии, живет и отыскивает пищу в соленой морской воде. Эта лягушка, подобно пластиножаберным рыбам, удерживает в крови много мочевины, что обеспечивает осмотическое равновесие с окружающей морской водой, но в то же время сохраняет относительно низкую концентрацию солей, характерную для позвоночных животных в целом. Однако крабоядная лягушка отличается от акул в отношении почечного механизма, позволяющего удерживать мочевину.

Почка крабоядной лягушки не реабсорбирует мочевину, но когда животное находится в морской воде, в организм поступает очень мало воды, и очень медленный ток мочи в сочетании с прекращением секреции мочевины снижает потери этой последней. Если же поместить крабоядную лягушку в разбавленную морскую воду, то осмотический приток воды усилится, объем мочи увеличится и потеря мочевины возрастет. Тем самым снизится •осмотическая разница между жидкостями тела и внешней средой и в результате уменьшится осмотический приток воды (Schmidt-Nielsen, Lee, 1962).

ВЫДЕЛЕНИЕ У РЕПТИЛИЙ

Почка рептилий соответствует схеме, типичной для позвоночных. Она вырабатывает разбавленную или изотоническую мочу, но не может продуцировать мочу более концентрированную, чем плазма крови. Это соответствует потребностям пресноводных рептилий (например, крокодилов и пресноводных черепах), так как разбавленная моча служит для выведения излишней воды.

Морские рептилии сталкиваются с противоположной проблемой- с нехваткой воды и избытком солей. Их почки не справляются с излишками солей, которые выводятся носовыми или орбитальными солевыми железами.

Наземные рептилии, обитающие в сухих местах, где воды не хватает, выделяют азотистые отходы в форме мочевой кислоты, которая чрезвычайно мало растворима и поэтому выпадает в моче в осадок. В результате моча выходит в виде пасты или полутвердого шарика, для чего требуется очень мало воды.

527

Выделение мочевой кислоты дает еще одно преимущество. Не только она, но и ее натриевая и калиевая соли очень мало растворимы. При включении Na+ и К+ в фракцию мочи, выпадающую в осадок, эти важные ионы могут выводиться без дополнительного расхода воды, необходимого при их экскреции почкой млекопитающего или же солевой железой птицы (McNabb, McNabb, 1975).

У многих наземных пресмыкающихся имеются носовые солевые железы, через которые выводится излишек натрия и калия, но у пустынных рептилий, лишенных таких желез (например, у Amphiboturus), и у наземных змей выделение мочевой кислоты служит механизмом для удаления солей с минимальной потерей воды (Minnich, 1972).

КОНЦЕНТРИРОВАНИЕ МОЧИ У ПТИЦ И МЛЕКОПИТАЮЩИХ

Из всех позвоночных только у птиц и млекопитающих может образовываться моча, гипероемотичная по отношению к плазме крови. У птиц эта способность не очень выражена; осмотическая концентрация их мочи максимум в два раза больше, чем плазмы. Между тем почка млекопитающего способна вырабатывать мочу с концентрацией, которая может быть в 25 раз выше, чем у плазмы (McMillen, Lee, 1969). Самая концентрированная моча образуется у обитателей пустыни; а такие животные, как бобры, которым вода всегда доступна в избытке, обладают лишь умеренной концентрационной способностью (табл. 10.2).

Таблица 10.2

Максимальная концентрирующая способность почки у разных млекопитающих связана с их обычной средой обитания: у пустынных животных моча наиболее концентрированная, у пресноводных животных - наименее концентрированная

528

Механизм образования концентрированной мочи у птиц и млекопитающих основан на остроумной геометрической конфигурации почечного канальца. Казалось бы, для концентрирования мочи требуется или реабсорбция воды из канальцевой жидкости или активная секреция растворенных веществ в каналец. На самом деле не происходит ни того, ни другого: действительный механизм основан на реабсорбции натрия и хлора из канальцевой жидкости, и парадоксальным образом это ведет в конечном счете к образованию сильно концентрированной мочи. Такой механизм имеется у птиц, а наивысшего совершенства он достигает

Рис. 10.11. На схеме показаны два типичных нефрона, один с длинной петлей (расположенный у границы мозгового вещества и поэтому называемый юкстамедуллярным) и один с короткой петлей (или корковый). Параллельно первому из них идет длинная петля, образованная кровеносным капилляром. Нефрон с короткой петлей окружен капиллярной сетью. У большинства млекопитающих в почке перемешаны нефроны обоих типов, но у некоторых видов имеется или тот, или другой тип. (Smith, 1951.)

у тех млекопитающих, которые вырабатывают самую концентрированную мочу.

Концентрирующая способность почки млекопитающего тесно связана с длиной петли Генле в нефроне, которая имеет форму шпильки для волос и образована тонким отрезком, лежащим между проксимальным и дистальным канальцами. В почках большинства млекопитающих имеются нефроны двух типов (рис. 10.11): у одних нефронов петли длинные, у других короткие. Животные, выделяющие очень концентрированную мочу, обладают только нефронами с длинными петлями, такими длинными, что они проникают в почечный сосочек. У других животных, например у бобра и свиньи, петли только короткие; эти животные не могут вырабатывать мочу, концентрация которой больше чем вдвое превышала бы концентрацию плазмы.

529

Роль петли в образовании концентрированной мочи была выяснена швейцарским исследователем Вирцем и его сотрудниками, а затем другие европейские и американские ученые получили дополнительные данные. Вирц полагал, что первичным фактором является активный транспорт натрия из почечного канальца, но более поздние данные говорят о том, что таким фактором, возможно, служит хлоридный насос. Для понимания концентрирующего

Рис. 10.12. Схема концентрирующего механизма петли Генле в почке млекопитающего. (Kokko, Tisher, 1976.)
Рис. 10.12. Схема концентрирующего механизма петли Генле в почке млекопитающего. (Kokko, Tisher, 1976.)

Активный транспорт иона С1- показан жирными стрелками, пассивный переход воды и мочевины - тонкими стрелками. М - мочевина, РВ - растворенные вещества; знаки "плюс" и "минус" означают соответственно проницаемость или непроницаемость данного участка для данного вещества, ± означает малую проницаемость.

механизма эта разница мало существенна: какой бы из двух ионов ни переносился активно, за ним следует соответствующий противоион, поэтому можно говорить о первичном активном транспорте NaCl.

Механизм образования концентрированной мочи легче всего понять, если обратиться к рис. 10.12 (Kokko, Tisher, 1976). Местом активной реабсорбции хлористого натрия служит восходящее колено петли Генле, в особенности толстый отрезок восходящего колена. В этом участке С1- переносится в интерстиций, сопровождаемый своим противоионом Na4-. Далее следует рассмотреть нисходящее колено петли Генле, проницаемое для воды, но не проницаемое для растворенных в ней веществ. Поскольку хлоридный насос повысил концентрацию интерстициальной жидкости, вода отсасывается из нисходящего колена петли, что делает содержимое канальца более концентрированным. Таким образом, канальцевая жидкость, проходящая через поворот петли, стала более концентрированной и теперь подвергается действию насоса: отсасывается еще некоторое количество С1-, дополнительно удаляется вода и т. д. В результате одиночный эффект ионного насоса умножается по мере того, как все больше воды выходит из

530

петли и все более концентрированная жидкость поступает в ее восходящую часть.

Следующий вопрос: что происходит с водой? Важную роль здесь играют капиллярные петли, идущие параллельно петлям Генле. Эти капилляры, называемые vasa recta, вполне проницаемы для воды и растворенных в ней веществ. Поэтому в их содержимом концентрация растворенных веществ у поворота петли повышена так же, как в канальцевой жидкости и интерстиции. Но стенка капилляра непроницаема для белков, и поэтому коллоидное осмотическое давление белков плазмы, как и в других капиллярах, втягивает воду в кровяное русло. Отсюда излишек воды переносится в венозную систему. В общем итоге картина такова: если почка должна извлекать из крови -концентрированную жидкость (т. е. мочу), то оттекающая венозная кровь неизбежно должна быть более разбавленной, чем притекающая артериальная кровь.

Далее следует рассмотреть дистальную часть канальца. Из жидкости, поступающей из толстого восходящего сегмента в дистальный каналец, удаляется хлористый натрий, и здесь его концентрация ниже, чем в плазме. Удаленный в толстом сегменте NaCl накапливается в интерстиции вокруг петли, и здесь концентрация его высока.

При входе в собирательную трубку разбавленная канальцевая жидкость бедна солью, но содержит мочевину, которая играет в этой системе важную роль. Нисходящая, собирательная трубка проницаема для воды и мочевины. Вследствие высокой осмотической концентрации в интерстиции вода выходит из собирательной трубки, мочевина концентрируется и тоже диффундирует наружу. Эта мочевина значительно повышает интерстициальную осмотическую концентрацию. Когда канальцевая жидкость, прей текающая в нисходящей собирательной трубке, достигает осмотического равновесия с концентрированной жидкостью в интерстиции мозгового вещества, она превращается в мочу с высокой концентрацией растворенных веществ. Высокая концентрация в мозговом веществе создается благодаря мочевине, поступающей из собирательных трубок и соли, переходящей из петель Генле, а пассивная диффузия воды из собирательной трубки служит механизмом образования концентрированной мочи.

Эта модель концентрирования мочи основана на высокоизбирательной проницаемости различных отделов нефрона. Несмотря нa очень малую толщину канальцев, удалось осуществить микроперфузию изолированных отрезков петли Генле, и найденные величины проницаемости согласуются с требованиями модели (Kokko, 1974).

Наконец, нужно ответить на последний вопрос: как образуется разбавленная моча? При водном диурезе канальцевая жидкость, переходящая в собирательные трубки из дистального извитого

531

канальца, остается разбавленной. Это обусловлено пониженной водопроницаемостью собирательных трубок, благодаря которой вода не удаляется. Изменения проницаемости для воды регулируются антидиуретическим гормоном (АДГ). В его отсутствие собирательные трубки непроницаемы для воды, и образуется разбавленная моча. В присутствии АДГ они водопроницаемы, вода выходит из них и образуется концентрированная моча.

Жидкости в нисходящем и восходящем коленах текут в противоположных направлениях, т. е. создается противоток. В любом месте петли разность концентраций между восходящим и нисходящим коленами не так велика, но на всем протяжении петли эти небольшие различия складываются (имеет место эффект умножения). Поэтому вся система называется противоточной умножающей системой. Конечная концентрация, достижимая в такой системе, определяется длиной петли: чем длиннее петля, тем выше возможная концентрация мочи. Поэтому у каждого данного вида животных максимальная концентрация мочи в высокой степени коррелирует с относительной длиной петли.

Почка птицы отличается от почки млекопитающего тем, что у (одних нефронов имеются петли, а у других нет. По-видимому, максимальная концентрирующая способность почки у птицы зависит от численного соотношения между нефронами с петлями и без них, а не с максимальной длиной петель, как у млекопитающих (Poulson, 1965).

Многие птицы живут в относительно сухих местах, питаются сухой пищей (например, семенами) и имеют лишь ограниченный доступ к воде. Естественно возникает вопрос: почему у них почки не обладают такой же концентрирующей способностью, как у млекопитающих? Вероятно, это связано с тем, что в качестве конечного продукта азотистого обмена птицы выделяют мочевую кислоту.

Если бы почка птицы извлекала воду в гораздо большей степени, чем это происходит в действительности, то весьма мало растворимая мочевая кислота осаждалась бы в канальцах и закупоривала их, если бы в них не оставалось достаточно жидкости, которая вымывала бы осадок. Хотя моча у птицы содержит осажденную мочевую кислоту, в нефронах и мочеточнике она должна оставаться сравнительно жидкой, пока не попадет в клоаку последний отдел кишечника, где моча и фекальные массы накапливаются и откуда время от времени выбрасываются через общее наружное отверстие. После того как моча попала в клоаку, из нее еще может быть извлечено дополнительное количество воды.

РОЛЬ КЛОАКИ

Когда моча птицы или рептилии попадает в клоаку, она жидкая или полужидкая. Но если животному нужно сберегать воду,

532

моча выводится наружу в виде полутвердой пасты или катышка это значит, что вода удалена из нее). Такая реабсорбция воды может, по крайней мере частично, происходить вне клоаки, так как показано, что моча иногда переходит из клоаки в нижний отдел кишечника, где соли и вода всасываются обратно (Nechay t al., 1968; Skadhauge, 1967, 1976).

Каков механизм всасывания воды из содержимого клоаки? Это может быть перенос, сопряженный с транспортом растворенных веществ, или, по крайней мере у ящериц, пассивный процесс, обусловленный коллоидным осмотическим давлением белков плазмы. В клоаке ящерицы вода поглощается до тех пор, пока сила, необходимая для извлечения еще большего количества воды, не равняется с коллоидным осмотическим давлением белков плазмы; тогда всасывание воды прекращается. Если же осмотическое давление белков плазмы уравновесить, введя в клоаку раствор белка с такой же коллоидной осмотической концентрацией, что и в плазме, то вода не будет реабсорбироваться. По-видимому, ящерицам для образования в клоаке полусухой мочи достаточно пасивного осмотического удаления воды. Но не исключено, что в клоаке происходит также активный транспорт натрия или другиx растворенных веществ и сопряженная с ним реабсорбция воды (Murrish, Schmidt-Nielsen, 1970).

Когда соль реабсорбируется из клоаки вместе с водой, может возникнуть трудность с удалением избытка соли. Однако ящерицы и многие птицы выделяют избыточную соль через носовые железы. Таким образом, ящерицы, обитающие в сухих местах, могут использовать почки главным образом для экскреции мочевой зелоты и теряют при этом минимум воды, а носовые железы служат для выведения солей в сильно концентрированном растворе, также лишь с небольшой потерей воды (Schmidt-Nielsen et ., 1963).

РЕГУЛИРОВАНИЕ КОНЦЕНТРАЦИИ И ОБЪЕМА МОЧИ

Если животное находится в калорийном равновесии, вес его тела, а значит, и его объем остаются удивительно постоянными, важную роль в поддержании этого постоянства играет точная реляция скорости образования мочи. Общий объем мочи зависит потребности в выведении воды. Если вода поступает в оргазм в избытке, выводится большой объем разбавленной мочи; ли же организму воды не хватает, объем мочи уменьшается, а концентрация возрастает до возможного максимума.

У человека возможны более чем 100-кратные различия в количестве выделяемой мочи. Если он лишен воды, образование мочи может снизиться до 10 мл/ч, но дальше снижаться не будет, пока положение не станет критическим и не наступит почечная недостаточность. Когда же, наоборот, вода потребляется в большом количестве, образование мочи может превысить 1 л/ч.

533

Можно было бы подумать, что при усиленном питье выделение мочи возрастет еще больше, но это невозможно. Максимальный объем мочи определяется количеством фильтрата, которое у человека весьма постоянно и не возрастает, когда мы больше пьем. В проксимальном канальце около 85% профильтровавшейся воды неизменно реабсорбируются, а остальные 15% составляют максимальный возможный объем выделяемой мочи. Причина обратного всасывания воды в проксимальном канальце состоит в том, что здесь реабсорбируются важнейшие растворенные вещества, такие, как глюкоза и хлористый натрий. По мере их удаления содержимое канальца становится гипоосмотичным, и в результате этого вода пассивно следует за растворенными веществами сквозь стенку канальца. Таким образом, в проксимальном канальце реабсорбция воды является прямым и неизбежным результатом всасывания глюкозы и натрия; это так называемая: облигатная реабсорбция воды.

Дистальный механизм (петля Генле и собирательная трубка),, как уже говорилось, ответствен за образование концентрированной мочи. Процессом концентрирования управляет антидиуретический гормон, (АДГ), который теперь обычно называют вазопрессином. В отсутствие; этого гормона, вырыбатываемого задней долей гипофиза, образуется большой объем сильно разбавленной мочи. Под влиянием вазопрессина реабсорбция воды усиливается, объем мочи уменьшается и концентрация ее возрастает.

Вазопресеин влияет на проницаемость собирательных трубок. Без него их проницаемость для воды мала, и разбавленная жидкость, перейдя в собирательную трубку из дистального канальца,, уже не теряет больше воды даже при высокой осмотической концентрации, в окружающих тканях. С увеличением количества вазопрессина проницаемость собирательных трубок возрастает. Благодаря высокой осмотической концентрации в ткани сосочка: (создаваемой умножающим противоточным механизмом) вода, осмотически адсорбируется из жидкости собирательных трубок, и в них остается лишь небольшой объем концентрированной мочи,.

Это представление о роли собирательных трубок было проверено в опытах на крысах путем введения нитевидных полиэтиленовых капилляров через кончик сосочка и извлечения проб на-разных уровнях собирательной трубки (Hilger et al., 1958). Когда в крови имеется вазопрессин, моча собирательных трубок находится в осмотическом равновесии с жидкостью в петле Генле, -а при отсутствии вазопрессина этого равновесия нет из-за пониженной проницаемости собирательной трубки (Gottschalk, 1961).

Может показаться парадоксальным, что гормон, вызывающий образование концентрированной мочи, действует путем повышения проницаемости собирательных трубок. Другой парадоксальный момент состоит в том, что транспортный механизм, ответственный за концентрирование мочи, основан на извлечении натрия

534

и хлора из канальцевой жидкости, а не на их добавлении. Но в конце, концов именно их реабсорбция в сочетании с повышением .проницаемости собирательных трубок под влиянием вазопрессина приводит к тому, что окончательная моча достигает максимальной концентрации.

Интересно, что эффект вазопрессина, состоящий в повышении проницаемости собирательной трубки, сходен с его воздействием на кожу лягушки-модель, которую часто используют при изучении транспорта солей. В коже лягушки механизм переноса натрия действует в том же направлении, что и натриевый насос в почечном канальце-возвращает натрий в организм. В обеих системах вазопрессин повышает проницаемость для воды. В почке млекопитающего он сберегает воду, а в коже лягушки повышенная проницаемость создает усиленный осмотический приток воды.

535

1 Эта функциональная группировка широко используется, но она не совпадает с морфологической классификацией экскреторных органов по Гудричу (Goodrich, 1945), основанной на том, произошел ли орган из трубки, которая развивается снаружи внутрь (нефридий) или же изнутри (из целома) наружу (целомодукт). Выделительные органы моллюсков, членистоногих и позвоночных образуются из целомодуктов; у остальных беспозвоночных (кроме простейших,, губок, кишечнополостных и иглокожих) они представляют собой нефридии. Гудрич различает также разнообразные смешанные типы. У насекомых экскреторные органы - мальпигиевы сосуды - возникают из заднего отдела кишки и не укладываются в классификацию Гудрича.

1 Небольшие различия между концентрациями в крови и ультрафильтрате объясняются доннановским эффектом белков крови (см. Приложение Д).

1 Обычно инулин вводят непрерывно в течение всего опыта. Благодаря этому концентрация его в плазме в период наблюдения остается постоянной, а не снижается.

502 :: 503 :: 504 :: 505 :: 506 :: 507 :: 508 :: 509 :: 510 :: 511 :: 512 :: 513 :: 514 :: 515 :: 516 :: 517 :: 518 :: 519 :: 520 :: 521 :: 522 :: 523 :: 524 :: 525 :: 526 :: 527 :: 528 :: 529 :: 530 :: 531 :: 532 :: 533 :: 534 :: 535 :: Содержание


ВЫДЕЛЕНИЕ АЗОТА

Большая часть поедаемой животными пищи содержит три главных питательных компонента: углеводы, жиры и белки (а также небольшие количества нуклеиновых кислот). В процессе метаболизма из углеводов и жиров образуются двуокись углерода и вода как единственные конечные продукты окисления. Белки и нуклеиновые кислоты тоже дают углекислоту и воду, но, кроме того, химически связанный азот этих пищевых веществ включается в ряд относительно простых азотсодержащих продуктов, подлежащих экскреции. Из них наибольший интерес представляют три соединения - аммиак, мочевина и мочевая кислота.

В процессе превращений аминокислот аминогруппа (-NH2) удаляется путем дезаминирования и образует аммиак (NH3). Многие животные, в том числе водные беспозвоночные, выделяют аммиак в неизмененном состоянии, другие перед выделением синтезируют из него мочевину, а третьи - мочевую кислоту. Азотистые соединения, содержащиеся в нуклеиновых кислотах, - это пурины или пиримидины, которые могут выводиться в виде одного из продуктов расщепления, указанных в табл. 10.3. Основная масса азотистых экскретов образуется из белка (аминокислот) путем дезаминирования.

535

Таблица 10.3

Конечные продукты метаболизма основных групп пищевых веществ. Аммиак, образующийся при белковом обмене, выделяется в неизмененном виде, или же из него могут синтезироваться другие азотсодержащие продукты; пурины из нуклеиновых кислот выделяются как таковые или в виде любого из многочисленных продуктов расщепления, включая аммиак

Кроме того, выделяются и другие азотсодержащие продукты, из которых одни происходят из пищи, а другие образуются в процессе метаболизма. Например, моча позвоночных в норме coдержит небольшое количество креатинина. Это вещество обычно" вырабатывается мышцами и представляет особый интерес, так как его можно применять при исследовании почечной функции подобно инулину. Он образуется в организме с относительно пог стоянной скоростью, и наблюдение за его экскрецией позволяет изучать работу почек, не вводя посторонних веществ. По-видимому, креатинин - это продукт обмена высокоэнергетического фосфатного соединения фосфокреатина.

Другая группа азотистых соединений, часто находимых в моче, образуется в процессах детоксикации. Например, бензойная кислота (входящая в состав некоторых растительных продуктов), соединяясь с аминокислотой глицином, образует гиппуровую кислоту (от греч. hippos - лошадь, так как впервые она была обнаружена в моче лошади). Другие фенольные соединения обезвреживаются подобным же образом и затем выводятся с мочой. Гиппуровая

536

кислота и близкая к ней парааминогиппуровая кислота 1грают важную роль в исследованиях по физиологии почек, так сак легко секретируются канальцами, и их используют для изменения почечного кровотока, как уже было описано выше.

Существенным аспектом теории азотистого обмена является предположение, что в метаболизме животных никогда не участвует газообразный азот. Всеми признано, что ассимилировать молекулярный азот (N2) и превращать его в химические соединения способны только азотфиксирующие бактерии и что только у денитрифицирующих

Таблица 10.4

Главные азотистые экскреты у разных групп животных

бактерий имеются метаболические пути, ведущие к образованию молекулярного газообразного азота1.

Форма выведения белкового азота - в виде аммиака, мочевины или же мочевой кислоты - тесно связана с условиями жизни цветного и наличием воды (табл. 10.4). Аммиак весьма токсичен даже в очень малых концентрациях, поэтому он должен быстро

537

удаляться либо путем выведения во внешнюю среду, либо путем превращения в менее токсичные вещества (мочевину или мочевую кислоту).

АММИАК

У большинства водных беспозвоночных конечным продуктом белкового обмена является аммиак. Благодаря его легкой растворимости и небольшому молекулярному весу он диффундирует чрезвычайно быстро. Значительная его часть может быть выделена через любую поверхность, соприкасающуюся с водой, - не обязательно через почку. У костистых рыб большая часть азота выводится в форме аммиака через жабры. У карпа и золотой рыбки жабры выделяют в 6-10 раз больше азота, чем почки, и только 10% его составляет мочевина; остальные 90% выводятся в виде аммиака (Smith, 1929).

МОЧЕВИНА

Мочевина легко растворима в воде и обладает довольно малой токсичностью. Синтез мочевины у высших животных был изучен знаменитым биохимиком Гансом Кребсом - тем самым ученым, по имени которого был назван цикл окислительного энергетического обмена (цикл трикарбоновых кислот, или цикл Кребса),

При синтезе мочевины аммиак и двуокись углерода, конденсируясь с фосфатом, образуют карбамоилфосфат, который затем используется для синтеза цитруллина из орнитина, как показано на рис. 10.13. После этого добавляется еще одна молекула аммиака из аспарагиновой кислоты, и это ведет к образованию аминокислоты аргинина. В присутствии фермента аргиназы аргинин распадается на мочевину и орнитин. Из орнитина синтезируется новая молекула цитруллина, и весь цикл повторяется; поэтому весь этот путь превращений называют орнитиновым циклом синтеза мочевины. Наличие аргиназы у животного говорит о его способности вырабатывать мочевину и часто указывает на то, что мочевина является у него главным азотистым экскретом. Но это необязательно так, поскольку возможно наличие аргиназы и при: отсутствии всего цикла.

МОЧЕВИНА У ПОЗВОНОЧНЫХ

Позвоночные животные, выделяющие главным образом мочевину и обладающие для ее синтеза ферментами орнитинового цикла, представлены на рис. 10.14. Некоторое количество мочевины выделяют костистые рыбы, а у пластиножаберных, амфибий и млекопитающих это главный азотистый экскрет. У пластиножаберных (акул и скатов), а также у крабоядной лягушки и целаканта Latimeria мочевина задерживается в организме, играет

538

важную роль в саморегуляции и поэтому является ценным продуктом обмена. У пластиножаберных мочевина фильтруется в почечном клубочке, но ввиду ее значения для осморегуляции она не должна теряться с мочой; поэтому она возвращается в результате активной реабсорбции в канальцах. У амфибий дело обстоит иначе.

Рис. 10.13. Мочевина синтезируется из аммиака и двуокиси углерода путем конденсации с аминокислотой орнитином. На нескольких следующих этапах образуется аргинин, от которого под действием фермента аргиназы отщепляется мочевина; при этом аргинин превращается в орнитин, снова поступающий в цикл. Ф- фермент, переносящий карбамоильную группу.

Мочевина фильтруется, и, кроме того, значительное количество ее добавляется к моче путем активной секреции в канальцах. Таким образом, и у пластиножаберных, и у амфибий имеет место активный канальцевый транспорт мочевины, но он идет у этих групп в разных направлениях. Очевидно, насосные механизмы здесь метаболически не идентичны, поскольку опыты с рядом близких друг к другу производных мочевины дают в обеих группаx животных различные результаты (табл. 10.5). Это превосходный пример того, как одна и та же физиологическая функция возникает в двух группах независимо, причем для достижения одной и той же цели (в данном случае для активного транспорта мочевины) не обязательно используются одинаковые механизмы.

У крабоядной лягушки, которая тоже сохраняет мочевину для осморегуляции, активной реабсорбции этого вещества в канальцах

539

не обнаружено (Schmidt-Nielsen, Lee, 1962). Моча образуется у нее медленно, и почечные канальцы весьма проницаемы для мочевины. Поэтому мочевина диффундирует из канальцевой жидкости

Рис. 10.14. Выделение азота на разных этапах филогенеза позвоночных. Линиям» окружены группы животных, которые выделяют соответственно аммиак, мочевину и мочевую кислоту в качестве основного экскрета. (В. Schmidt-Nielsen, 3972.)
Рис. 10.14. Выделение азота на разных этапах филогенеза позвоночных. Линиям" окружены группы животных, которые выделяют соответственно аммиак, мочевину и мочевую кислоту в качестве основного экскрета. (В. Schmidt-Nielsen, 3972.)

обратно в кровь и оказывается в моче приблизительно в той же концентрации, что и в крови. Таким образом, лишь небольшие количества ее теряются с мочой.

Если у обычных лягушек происходит активная канальцевая секреция мочевины, то почему крабоядная лягушка не использует

540

Таблица 10.5

Мочевина активно транспортируется почечным канальцем акулы (активная реабсорбция) и лягушки (активная секреция). Но с тремя другими близкими веществами результаты получаются у этих двух видов животных совершенно различными. Это говорит о том, что клеточный механизм транспорта в их почках различен. (В. Schmidt-Nielsen, Rabinovitz, 1964)

такой насос, попросту поменяв его направление на обратное? На этот вопрос ответить нелегко, но, по-видимому, направление активного транспорта - консервативная физиологическая функция, изменить которую непросто. Как мы уже видели, и в коже лягушки, и в почке млекопитающего сохраняется направление активного транспорта хлористого натрия извне внутрь организма. Но в почке млекопитающего направленный внутрь обратный транспорт NaCl из канальцевой жидкости в организм используется в умножающей противоточной системе таким образом, что конечным результатом тем не менее оказывается концентрированная моча.

Обычное представление о выделении мочевины почкой млекопитающего состоит в том, что мочевина фильтруется в клубочке, а затем пассивно проходит по канальцам, хотя некоторая ее доля благодаря высокой способности к диффузии пассивно диффундирует обратно в кровь. Имеются, однако; убедительные доказательства того, что мочевина служит важным элементом умножающей противоточной системы и что способ выделения мочевины является существенным элементом функции почки у млекопитающих.

МОЧЕВИНА И МЕТАМОРФОЗ У АМФИБИЙ

Головастики лягушек и жаб выделяют главным образом аммиак; взрослые животные выделяют мочевину. У лягушки (Rana temporaria), жабы (Bufo bufo), тритона (Triturus uulgaris) и других амфибий при метаморфозе происходит четкий переход от выделения аммиака к экскреции мочевины. Однако южноафриканская шпорцевая лягушка (Xenopus), которая и во взрослом состоянии остается в воде, продолжает выделять аммиак и на этой: :тадии (табл. 10.6).

541

Переход к выделению мочевины во время метаморфоза у полуназемных амфибий связан; с заметным повышением активности всех ферментов орнитинового цикла в печени (Brown et al., 1959).

Таблица 10.6

Выделение аммиака у наземной жабы Bufo bufo и у полностью водной бесхвостой амфибии Xenopus laevis. Цифры указывают выделение свободного аммиака в процентах от общего количества выделяемых аммиака и мочевины на разных стадиях развития. (Munro, 1953)

Интересно, что особи водной амфибии Xenopus, извлеченные :на несколько недель из воды, накапливают в крови и тканях мочевину. Накопление мочевины можно вызвать, поместив животных в 0,9%-ный раствор NaCl. Когда взрослых особей содержали вне воды, но в сыром мху (чтобы избежать обезвоживания), концентрация мочевины в крови увеличивалась в 10-.20 раз и достигала почти 100 ммоль/л. После возвращения животных в воду избыточная мочевина выделялась (Balinsky et al,, 1961).

У группы особей Xenopus, которые в естественных условиях переживали летнюю засуху в иле около высохшего пруда, концентрация мочевины также была повышена в 15-20 раз. Среди ферментов, участвующих в синтезе мочевины, количество карбамоилфосфатсинтетазы, ответственной за первый этап синтеза (см. рис. 10.13), возросло приблизительно в шесть раз, но активность остальных ферментов цикла не изменилась. Возможно, что синтез карбамоилфосфата является этапом, лимитирующим скорость синтеза мочевины, и увеличение количества этого фермента, вероятно, удерживает аммиак плазмы на низком уровне, когда животные находятся вне воды (Balinsky et al., 1967).

МОЧЕВИНА У ДВОЯКОДЫШАЩИХ РЫБ

У африканской двоякодышащей рыбы Protopterus происходят совершенно такие же изменения, как у амфибий. В обычных условиях, когда такая рыба живет в воде, она выделяет много аммиака

542

(и некоторое количество мочевины), но когда в период засухи она находится в коконе в засохшем иле, то все азотистые отходы превращаются у нее в мочевину, которая накапливается в крови, где ее концентрация к концу трехлетнего пребывания рыбы в коконе может достигать 3% (500 ммоль/л) (Smith, 1959).

В печени африканской двоякодышащей рыбы обнаружены все пять ферментов орнитинового цикла (Janssens, Cohen, 1966). Уровни двух ферментов, лимитирующих скорость синтеза мочевины, сходны у этой рыбы и у головастика лягушки Rana catesbeiaпа и значительно ниже уровней, найденных у взрослых лягушек. Это согласуется с фактом преимущественного выделения аммиака двоякодышащей рыбой, когда она находится в воде. Однако было вычислено, что того количества ферментов орнитинового цикла, которое содержится в печени двоякодышащей рыбы, не находящейся в спячке, достаточно, чтобы обеспечить накопление мочевины, фактически наблюдаемое во время спячки (Forster, Goldstein, 1966).

У австралийской двоякодышащей рыбы Neoceratodus концентрации ферментов орнитинового цикла невелики, что согласуется с образом жизни этой рыбы: она пользуется легким только как: добавочным органом дыхания и может лишь недолго выживать на воздухе (о дыхании двоякодышащих рыб см. гл. 2). Синтез мочевины в срезах печени австралийской двоякодышащей рыбы идет в сто раз медленнее, чем у африканской. Это опять-таки согласуется с чисто водным образом жизни первой из них (Goldstein et al., 1967).

МОЧЕВАЯ КИСЛОТА

Выделение мочевой кислоты преобладает у насекомых, наземных улиток, большинства рептилий и у птиц. Все это - типично наземные животные, и образование у них мочевой кислоты можно рассматривать как эффективное приспособление, сберегающее воду при жизни на суше. Поскольку мочевая кислота и ее соли очень плохо растворимы в воде (растворимость ее составляет около 6 мг на 1 л воды), реабсорбция воды из мочи ведет к выпадению мочевой кислоты и ее солей в осадок.

МОЧЕВАЯ КИСЛОТА У ПТИЦ И НАСЕКОМЫХ

Полутвердая белая часть птичьего помета представляет собой мочу и состоит главным образом из мочевой кислоты; для выведения азотистых экскретов птицы расходуют очень мало воды, некоторых насекомых уменьшение потерь воды с мочой зашло так далеко, что они вообще не выделяют мочевую кислоту, а откладывают ее в разных частях организма, главным образом в

543

жировом теле. Поэтому для удаления конечных азотистых продуктов таким формам вода совсем не нужна (Kilby, 1963).

Было высказано предположение, что использование мочевой кислоты в качестве главного экскрета дает птицам еще одно преимущество. Поскольку для образования мочи им нужно мало воды, выделение мочевой кислоты, согласно этому предположению, уменьшает вес тела у летающих птиц. Но это соображение не убедительно, так как птицы, имеющие доступ к воде (как пресноводные, так и морские), часто выделяют большие количества жидкой мочи.

КЛЕЙДОИЧЕСКОЕ ЯЙЦО

Джозеф Нидхем предположил, что разница между теми позвоночными, которые вырабатывают мочевину (млекопитающие и амфибии), и теми, которые продуцируют мочевую кислоту (рептилии и птицы), связана прежде всего со способом размножения. Яйцо амфибии развивается в воде, а эмбрион млекопитающего - в жидкой среде в матке, где отходы метаболизма попадают в кровь матери. С другой стороны, эмбриональное развитие рептилий и птиц происходит в замкнутом, так называемом клейдоическом1 яйце, которое обменивается с внешней средой только газами, а все экскреты остаются внутри скорлупы. В клейдоическом яйце запас воды очень невелик, а аммиак, разумеется, слишком токсичен, чтобы эмбрион мог выносить его присутствие в больших количествах. Если бы вырабатывалась мочевина, она оставалась бы в яйце и накапливалась в растворенном состоянии. Между тем мочевая кислота может выпадать в осадок и тем самым по существу элиминироваться; это и происходит, когда она откладывается в виде кристаллов в аллантоисе, который, таким образом, служит эмбриональным мочевым пузырем.

МОЧЕВАЯ КИСЛОТА У РЕПТИЛИЙ

Ящерицы и змеи выделяют главным образом мочевую кислоту; многие черепахи выделяют смесь мочевой кислоты и мочевины, а крокодилы - главным образом аммиак (Cragg et al., 1961). Это соответствует общему представлению, что способ экскреции азота тесно связан с количеством доступной воды в окружающей среде.

Крокодилы и аллигаторы выделяют аммиак в моче, где главным катионом является NH4+, а главным анионом - НСО3- (Со-ulson et al., 1950; Goulson, Hernandez, 1955). Возможно, что присутствие в моче указанных ионов помогает этим пресноводным

544

животным лучше удерживать ионы Na+ и С1-, потеря которых с калом, кстати, тоже очень невелика.

Вряд ли можно сомневаться в тесной связи между средой обитания черепах и выделением ими азота. В табл. 10.7 приведен состав проб мочи от восьми видов черепах, полученных из Лондонского зоопарка. У видов с наиболее выраженным водным образом жизни выделяются значительные количества аммиака и мочевины и только следы мочевой кислоты; у наиболее сухопутных форм больше половины азота выводится в виде мочевой кислоты.

Таблица 10.7

Доля азота в моче различных черепах (в процентах от всего выделяемого азота). Формы, в наибольшей степени связанные с водой, почти не выделяют мочевой кислоты, но это вещество доминирует у наземных видов из засушливых областей. Moyle, 1949)

Сведения о том, выделяют ли черепахи главным образом мочевину или же мочевую кислоту, противоречивы. Дело в том, что различаются не только виды, но и внутри одного вида одни особи могут выделять преимущественно мочевую кислоту, другие - преимущественно мочевину, третьи - смесь обоих веществ Khalil, Haggag, 1955). Даже одна и та же особь может с течением времени перейти от одного соединения к другому. Некоторое

545

количество выпавшей в осадок мочевой кислоты задерживается в клоаке, а жидкая часть мочи выводится наружу; это делает ненадежным определение образующейся мочевой кислоты путем анализа одной или нескольких проб мочи: при неполном опорожнении клоаки могут получиться совсем низкие цифры, а при такой ее эвакуации, когда выходит осадок, накопившийся за некоторое время, мочевой кислоты окажется слишком много.

У черепахи Testudo mauritanica переход от мочевины к мочевой кислоте и обратно находится, по-видимому, в прямой зависимости от температуры и содержания воды в организме. Выделение мочевой кислоты возрастает при неблагоприятном водном балансе, но механизм, управляющий этим сдвигом биохимической активности, неясен.

ДВЕ НЕОБЫЧНЫЕ ЛЯГУШКИ 1

В главе 9 мы уже упоминали, что африканская лягушка Chiromantis xerampelina теряет воду через кожу очень медленно, примерно с той же скоростью, что и рептилии. Она сходна с рептилиями и тем, что выделяет в основном мочевую кислоту, а не мочевину, как это обычно свойственно взрослым амфибиям. Эта сенсационный факт, так как он противоречит общепринятому представлению о выделении азота у амфибий. Точность этого сообщения не вызывает сомнений, так как мочевую кислоту определяли в моче Chiromantis специфичным для этого вещества ферментативным методом, и было установлено, что она составляет до 60-75% сухого веса мочи (Loveridge, 1970).

Южноафриканская лягушка Phyllotnedusa sauvagii в этом отношении тоже сходна с рептилиями. Потеря воды через кожу составляет у нее величину того же порядка, что и у рептилий с их сухими покровами, а моча содержит много полутвердого осадка урата (Shoemaker et al., 1972). В форме урата у Phyllomedusa выделяется 80% общего азота, и повышенное потребление воды не изменяет интенсивности образования урата. Этот вид продолжает выделять главным образом мочевую кислоту даже при избытке воды. Когда лягушка нуждается в сохранении воды, экскреция мочевой кислоты (вместо мочевины) приобретает очень большое значение. Вычислено, что если бы экскреторным продуктом у этой лягушки была мочевина, то для образования мочи ей потребовалось бы около 60 мл воды в день на 1 кг веса тела. А между тем, благодаря тому что P. sauvagii выделяет мочевую кислоту, она теряет с мочой всего лишь 3,8 мл воды в день на 1 кг веса тела (Shoemaker, McClanahan, 1975).

546

АММИАК И ПОЧЕЧНАЯ ФУНКЦИЯ

Из всего сказанного выше может создаться впечатление, что аммиак выделяют главным образом водные животные, но это не совсем верно. Аммиак в норме содержится и в моче наземных животных, где он служит для регуляции рН мочи. Если моча становится кислой из-за выделения кислых продуктов обмена, для нейтрализации добавляется аммиак.

Избыток кислоты обычно образуется при белковом обмене, так как конечным продуктом окисления серусодержащей аминокислоты цистеина является серная кислота. Чем кислее моча, тем больше добавляется аммиака. Аммиак, используемый для нейтрализации кислой мочи, образуется в почках из аминокислоты глутамина. Почки содержат глутаминазу, и она имеется здесь специально для выработки аммиака. Поэтому аммиак в моче млекопитающего прямо не связан с тем аммиаком, который образуется в печени при дезаминировании аминокислот, и в этом смысле его не следует рассматривать как нормальный конечный продукт белкового обмена.

НУКЛЕИНОВЫЕ КИСЛОТЫ И ВЫДЕЛЕНИЕ АЗОТА

Нуклеиновые кислоты содержат две группы азотистых соединений: пурины (аденин и гуанин) и пиримидины (цитозин и тимин). У некоторых животных пурины выделяются в виде мочевой кислоты (которая и сама является пурином); у других животных пуриновая структура расщепляется до ряда промежуточных соединений или до аммиака, причем любое из этих веществ может выводиться из организма.

Метаболическое расщепление пуринов и выделение его конечных продуктов изучены не так тщательно, как обмен белкового 13ота. Важнейшие данные приведены в табл. 10.8. У птиц, наземных рептилий и насекомых пурины расщепляются до мочевой кислоты и последняя выводится из организма. Это те животные, у которых из аминного азота синтезируется мочевая кислота; очевидно, что для животного было бы бессмысленно синтезировать мочевую кислоту и в то же время обладать механизмами ее разложения. Поэтому нельзя ожидать дальнейшего распада пуринов у тех животных, у которых мочевая кислота - конечный продукт белкового обмена.

Среди млекопитающих человек, высшие обезьяны и далматский дог составляют особую группу: они выделяют мочевую кислоту, тогда как остальные млекопитающие выделяют аллантоин. Аллантоин образуется из мочевой кислоты путем одного превращения в присутствии фермента уриказы. У человека и высших обезьян нет этого фермента. Из-за своей малой растворимости мочевая кислота иногда откладывается в организме человека, вызывая припухлость суставов и очень мучительное заболевание -

547

Таблица 10.8

Азотистые конечные продукты пуринового обмена у разных животных. (Keilin, 1959)

подагру. Если бы у человека сохранился фермент уриказа, подагры не существовало бы.

Хотя далматский дог выделяет гораздо больше мочевой кислоты, чем другие собаки, это не следствие какого-то дефекта метаболизма. Печень всякой собаки содержит уриказу и вырабатывает некоторое количество аллантоина. Но у далматского дога имеется почечный дефект, препятствующий канальцевой реабсорбции мочевой кислоты (которая происходит у других млекопитающих, в том числе у человека); поэтому у дога мочевая кислота теряется с мочой быстрее, чем перерабатывается печенью в аллантоин (Yu et al., I960). Немало данных говорит о том, что мочевая кислота у далматского дога не только фильтруется в клубочке, но и экскретируется путем активного транспорта в канальцах (Keilin, 1959).

Пурины аденин и гуанин сходны по своей структуре с мочевой кислотой: они содержат одно шестичленное кольцо и одно пятичленное. Но пиримидины (цитозин и тимин) представляют собой одиночные шестичленные кольца, содержащие два атома азота. У высших позвоночных пиримидины расщепляются путем разрыва этого кольца с образованием одной молекулы аммиака и одной молекулы β-аминокислоты. Последняя метаболизируется затем по обычной схеме дезаминирования.

Самая поразительная черта обмена нуклеиновых кислот состоит в том, что "высшие" животные, перечисленные в начале табл. 10.8, полностью лишены ферментов, нужных для расщепления

548

пуринов. Среди "низших" животных мы находим все большее усложнение биохимических и ферментных систем, осуществляющих дальнейшее расщепление пуринов, так что самые "низшие" формы обладают наиболее полным ферментным аппаратом.

ДРУГИЕ АЗОТИСТЫЕ СОЕДИНЕНИЯ

У пауков главным экскретом является гуанин. По-видимому, он синтезируется из аминного азота, хотя весь путь его образования неизвестен. Некоторые пауки, в том числе птицеядные тарантулы, после приема пищи выделяют более 90% всего азота в форме гуанина (Peschen, 1939). У обыкновенного садового паука Epeira diadema идентификация гуанина была подтверждена весьма специфическим ферментативным методом (Vajropala, 1935).

Гуанин довольно часто встречается и у разнообразных других животных. Например, серебристый блеск рыбьей чешуи обусловлен отложением кристаллов гуанина. Садовая улитка Helix выделяет гуанин, но лишь в пределах около 20% общего количества экскретируемых пуринов, а остальные 80% составляет мочевая кислота. Возможно, что эта фракция - продукт обмена нуклеиновых кислот, а мочевая кислота образуется в результате белкового обмена.

Аминокислоты не занимают важного места среди продуктов азотистого обмена, но в небольших количествах они содержатся в моче многих животных. Казалось бы, животному выгоднее дезаминировать аминокислоту, выделять аммиак обычным путем и использовать образующуюся органическую кислоту в энергетическом обмене. Но поскольку аминокислоты играют лишь незначительную роль в выделении азота, этот вопрос не будет здесь обсуждаться.

ТЕОРИЯ РЕКАПИТУЛЯЦИИ

Обычно считали, что выделение азота у развивающегося куриного эмбриона изменяется во времени и проходит через ряд пиков: вначале основным продуктом является аммиак, затем мочевина и, наконец, мочевая кислота. Предполагалось, что такое развитие рекапитулирует этапы эволюции, которая у птиц заканчивается выделением мочевой кислоты. Как сообщалось, образование аммиака у куриного зародыша достигает максимума через 4 дня, мочевины - через 9 дней и мочевой кислоты - через 11 дней после начала инкубации (Baldwin, 1949).

Более новые работы говорят о том, что выделение азота у куриного эмбриона резко отличается от этой ранее описанной картины (Clark, Fischer, 1957). Все три главных экскреторных продукта- аммиак, мочевина и мочевая кислота - образуются и присутствуют с самого начала эмбрионального развития. К концу

549

периода инкубации мочевой кислоты становится намного больше, чем остальных двух продуктов. Однако количество мочевины и аммиака продолжает расти на протяжении всей инкубации, и ко времени вылупления оба вещества содержатся примерно в одинаковых количествах. К концу инкубации количество выделяемого азота достигает 40 мг, из которых 23% делятся поровну между мочевиной и аммиаком, а остальное представлено мочевой кислотой (рис. 10.15).

Рис. 10.15. Накопление азотистых веществ в курином эмбрионе во время инкубации яйца. Мочевина и мочевая кислота образуются с самого начала инкубации; позднее, однако, преобладает мочевая кислота. Аммиак появляется тоже с самого начала, остается на постоянном уровне примерно 10 дней, а затем в течение всего инкубационного периода содержание его растет. (Clark, Fisher, 1957.)

В чем причина расхождения в полученных результатах? Прежние данные могли быть менее точными из-за более примитивных методов анализа, но этим вряд ли можно объяснить наблюдавшиеся отдельные пики. Главная причина состоит просто в том, что результаты выражались в количествах каждого экскреторного продукта на единицу веса зародыша. А поскольку зародыш непрерывно и чем дальше, тем быстрее увеличивается в размерах,

550

то при делении количества каждого вещества на вес эмбриона создается искусственный пик.

На самом деле все три экскреторных продукта присутствуют с самого начала и на протяжении эмбрионального развития их становится постепенно все больше, но после 10-го дня инкубации количество аммиака возрастает незначительно. Мочевина, вырабатываемая зародышем, синтезируется не из азота аминокислот в цикле орнитина, а в результате воздействия аргиназы на аргинин (Eakin, Fisher, 1958). Таким образом, ни образование аммиака, ни синтез мочевины в курином эмбрионе не подтверждают представление о том, что онтогенез биохимических механизмов повторяет эволюционную историю выделения азота.

* * *

Мы рассмотрели разнообразные органы выделения и описали их общие особенности. Эти органы удаляют отходы метаболизма, помогают поддерживать нужные концентрации солей и других растворенных веществ и регулируют содержание воды в организме, тщательно сохраняя воду, если ее в организме мало, и выводя ее избыточные количества.

551

1 Убедительные данные показывают, однако, что это не всегда верно, Некоторые исследователи (например, Costa et al., 1968, 1974) сообщают об образовании газообразного азота у млекопитающих, получающих большие количества белка. Эти сведения должны изменить некоторые из наших представлений о белковом обмене и конечных азотистых продуктах.

1 По-гречески kleisto - замкнутый, от kleis - ключ.

1 Два описанных здесь вида лягушек обитают в сухих, полупустынных местностях. - Прим. ред.


ЦИТИРУЕМАЯ ЛИТЕРАТУРА

  • Baldwin E. (1949). An Introduction to Comparative Biochemistry, Cambridge,
  • Cambridge University Press, 164 pp. Balinsky J. В., Choritz E. L., Сое С. G. L., van der Schans G. S. (1967). Amino
  • acid metabolism and urea synthesis in naturally aestivating Xenopus laevis,
  • Сотр. Biochem. Physiol., 22, 59-68. Balinsky J. В., Cragg M. M., Baldwin E. (1961). The adaptation of amphibian
  • waste nitrogen excretion to dehydration, Сотр. Biochem. Physiol., 3, 236-
  • 244. Braun G., Kumtnel G., Mangos J. A. (1966). Studies on the ultrastructure and
  • function of a primitive excretory organ, the protonephridium of the Rotifer
  • Asplanchna priodonta, Pflugers Arch., 289, 141-154. Brown G. W. Jr., Brown W. R., Cohen P. P. (1959). Comparative biochemistry of
  • urea synthesis. 2. Levels of urea cycle enzymes in metamorphosing Rana ca-
  • tesbeiana tadpoles, J. Biol. Chem., 234, 1775-1780. Burger J. W. (1957). The general form of excretion in the lobster, Homarus, Biol.
  • Bull., 113, 207-223. Clark H., Fischer D. (1957). A reconsideration of nitrogen excretion by the chick
  • embryo, J. Exp. Zool., 136, 1-15. Costa G., Kerins M. E., Kantor F., Griffith K., Cummings W. B. (1974). Conversion
  • of protein nitrogen into gaseous catabolities by the chick embryo, Proc. Natl.
  • Acad. Sci. USA, 71, 451-454. Costa G., Ullrich L., Kantor P., Holland J. F. (1968). Production of elemental
  • nitrogen by certain mammals including man, Nature, Lond., 218, 546-
  • 551.
  • Coulson R. A., Hernandez T. (1955). Renal excretion of carbon dioxide and ammonia by the alligator, Proc. Soc. Exp. Biol. Med.. 88, 682-687.
  • Coulson R. A., Hernandez Т., Brazda F. G. (1950). Biochemical studies on the alligator, Proc. Soc. Exp. Biol. Med., 73, 203-206.

551

  • Cragg М. М, Balinsky J. В., Baldwin E. (1961). A comparative study of nitrogen
  • excretion in some amphibia and reptiles, Сотр. Biochem. Physiol., 3, 227-
  • 235. Dobbs G. H., Ill, Lin Y., De Vries A. L. (1974). Aglomerularism in antarctic fish,
  • Science, 185, 793-794. Eakin R. E, Fisher J. R. (1958). Patterns of nitrogen excretion in developing chick
  • embryos. In: The Chemical Basis of Development (W. D. McElroy and
  • B. Glass, eds.), pp. 514-522, Baltimore, Johns Hopkins Press. Forster R. P. (1940). A renal clearance analysis of phenol red elimination in the
  • frog, J. Cell Comp Physiol., 16, 113-122.
  • Forster R. P.. Goldstein L. (1966). Urea synthesis in the lungfish: Relative importance of purine and ornithine cycle pathways, Science, 153, 1650-1652. Goldstein L., Janssens P. A., Forster R. P. (1967). Lungfish Neoceratodus forsteri:
  • Activities of ornithine-urea cycle and enzymes, Science, 157, 316-317. Goodrich E. S. (1945). The study of nephridia and genital ducts since 1895,
  • Q. J. Microsc. Sci., 86, 113-392.
  • Gottschalk C. W. (1961). Micropuncture studies of tubular function in the mammalian kidney, Physiologist, 4, 35-55. Grimstone A. V., Mullinger A. M., Ramsay J. A. (1968). Further studies on the rectal
  • complex of the mealworm, Tenebrio molitor, L. (Coleoptera, Tenebrionidae),
  • Philos. Trans. R. Soc. Lond., B, 253, 343-382. Harrison F. M. (1962). Some excretory processes in the abalone, Haliotis rufescens,
  • J. Exp. Biol., 39, 179-192. ffilger Я. H., Klumper J. D., Ullrich K. J. (1958). Wasserruckresorption und lonen-
  • transport durch die Sammelrohrzellen der Saugetierniere (Mikroanalytische Un-
  • tersuchungen), Pflugers Arch., 267, 217-237. Hopkins D. L. (1946). The contractile vacuole and the adjustment to changing
  • concentration in fresh-water amoebae, Biol. Bull., 90, 158-176. Janssens P. A., Cohen P. P. (1966). Ornithine-urea cycle enzymes in the African
  • lungfish, Protopterus aethiopicus, Science, 152, 358-359. Jepps M. W. (1947). Contribution to the study of the sponges, Proc. R. Soc.
  • Lond., B, 134, 408-417. Keilin J. (1959). The biological significance of uric acid and guanine excretion,
  • Biol. Rev., 34, 265-296. Khalil F., Haggag G. (1955). Ureotelism and uricotelism in tortoises, J. Exp. Zool.,
  • 130, 423-432. Kilby B. A. (1963). The biochemistry of the insect fat body, Adv. Insect Physiol.,
  • 1, 111-174. Kokko J. P. (1974). Membrane characteristics governing salt and water transport
  • in the loop of Henle, Fed. Proc., 33, 25-30.
  • Kokko J. P., Tisher C. C. (1976). Water movement across nephron segments involved with the countercurrent multiplication system, Kidney Int., 10, 64-
  • 81. Lockwood A. P. M. (1961). The urine of Gatnmarus duebeni and G. pulex, J. Exp.
  • Diol., 38, 647-658. Loveridge J. P. (1970). Observations on nitrogenous excretion and water relations
  • of Chiromantis xerampelina (Amphibia, Anura), Arnoldia, 5, 1-6. Lavtrup S., Pigon A. (1951). Diffusion and active transport of water in the amoeba
  • Chaos chaos L., C. R. Trav. Lab. Carlsberg (Ser. Chim.), 28, 1-36. MacMillen R. E., Lee A. K. (1967). Australian desert mice: Independence of exoge-'
  • nous water, Science, 158, 383-385. MacMillen R. E., Lee A. K. (1969). Water metabolism of Australian hopping mice.
  • Сотр. Biochem. Physiol., 28, 493-514.
  • Marshall E. K., Jr. (1933). The secretion of urea in the frog, J. Cell. Сотр. Physiol., 2, 349-353. McNabb R. A., McNabb F. M. A. (1975). Urate excretion by the avian kidney,
  • Сотр. Biochem. Physiol., 51A, 253-258. Mercer E. H. (1959). An electron microscopic study of Amoeba proteus, Proc. R.
  • Soc. Lond., B, 150, 216-232.

552

  • Minnich J. E. (1972). Excretion of urate salts by reptiles, Сотр. Biochem. Physiol., 41 A, 535-549.
  • Moyle V. (1949). Nitrogenous excretion in chelonian reptiles, Biochem. J., 44, 581- 584.
  • Munro A. F. (1953). The ammonia and urea excretion of different species of Amphibia during their development and metamorphosis, Biochem. J., 54, 29- 36.
  • Murrish D. E., Schmidt-Nielsen K. (1970). Water transport in the cloaca of lizards: Active or passive? Science, 170, 324-326.
  • Nechay B. R., Boyarsky S., Catacutan-Labay P. (1968). Rapid migration of urine into intestine'of chickens, Сотр. Biochem. Physiol., 26, 369-370.
  • Needham J. (1931). Chemical Embryology, vol. I, pp. 1-614; vol. II, pp. 615-1254; vol. Ill, pp. 1255-1724, Cambridge, Cambridge University Press.
  • Oschman J. L., Wall B. J. (1969). The structure of the rectal pads of Periplaneta americana L. with regard to fluid transport, J. Morphol., 127, 475-510.
  • Peschen K. E. (1939). Untersuchungen iiber das Vorkommen und den Stoffwechsel des Guanins irn Tierreich, Zool. Jahrb., 59, 429-462.
  • Pontin R. M. (1964). A comparative account of the protonephridia of Asplanchna (Rotifera) with special reference to the flame bulbs, Proc. Zool. Soc. Lond., 142,511-525.
  • Paulson T. L. (1965). Countercurrent multipliers in avian kidneys, Science, 148, 389-391.
  • Ramsay J. A. (1949). The site of formation of hypotonic urine in the nephridium, J. Exp. Biol., 26, 65-75.
  • Ramsay J. A. (1964). The rectal complex of the mealworm Tenebrio molitor, L. (Coleoptera, Tenebrionidae), Philos. Trans. R. Soc. Lond., B, 248, 279- 314.
  • Ramsay J. A., Riegel J. A. (1961). Excretion of inulin by Malpighian tubules, Nature, Lond., 191, 1115.
  • Richards A. N. (1935). Urine formation in the amphibian kidney, Harvey Lect., 30, 93-118.
  • Riddick D. H. (1968). Contractile vacuole in the amoeba, Pelotnyxa carolinensis, Am. J. Physiol., 215, 736-740.
  • Riegel J. A., Lockwood A. P. M. (1961). The role of antennal gland in the osmo-tic and ionic regulation of Carcinus maenas, J. Exp. Biol., 38, 491-499.
  • Schmidt-Nielsen B. (1972). Mechanisms of urea excretion by the vertebrate kidney. In: Nitrogen Metabolism and the Environment (J. W. Campbell and L. Goldstein, eds.), pp. 79-103, London, Academic Press.
  • Schmidt-Nielsen В., Forster R. P. (1954). The effect of dehydration and low temperature on renal function in the bullfrog, J. Cell. Сотр. Physiol., 44, 233- 246.
  • Schmidt-Nielsen В., О'Dell R. (1961). Structure and concentrating mechanism in the mammalian kidney, Am. J. Physiol., 200, 1119-1124.
  • Schmidt-Nielsen В., Rabinowitz L. (1964). Methylurea and acetamide: Active reab-sorption by elasmobranch renal tubules, Science, 146, 1587-1588.
  • Schmidt-Nielsen В., Schrauger C. R. (1963). Amoeba proteus: Studying the contractile vacuole by micropuncture, Science, 139, 606-607.
  • Schmidt-Nielsen K. (1964). Desert Animals: Physiological Problems of Heat and Water, Oxford, Clarendon Press, 277 pp. To be reprinted by Dover Publications, New York.
  • Schmidt-Nielsen K., Borut A., Lee P., Crawford E. C., Jr. (1963). Nasal salt excretion and the possible function of the cloaca in water conservation, Science, 142, 1300-1301.
  • Schmidt-Nielsen K., Lee P. (1962). Kidney function in the crab-eating frog (Rana cancrivora), J. Exp. Biol., 39, 167-177.
  • Shannon J. A., Fisher S. (1938). The renal tubular reabsorption of glucose in the normal dog, Am. J. Physiol., 122, 766-774.
  • Shoemaker V. H., Balding D., Ruibal R. (1972). Uricotelism and low evaporative water loss in a South American frog, Science, 175, 1018-1020.

553

  • Shoemaker V. Н., McClanahan L. L., Jr. (1975). Evaporative water loss, nitrogen excretion and osmoregulation in Phyllomedusine frogs, J. Сотр. Physiol., 100, 331-345.
  • Skadhauge E. (1967). In vivo perfusion studies of the cloacal water and electrolyte resorption in the fowl (Callus domesticus), Сотр. Biochem. Physiol., 23, 483-501.
  • Skadhauge E. (1976). Cloacal absorption of urine in birds, Сотр. Biochem. Physiol., 55A, 93-98.
  • Smith H. W. (1929). The excretion of ammonia and urea by the gills of fish, J. Biol. Chem., 81, 727-742.
  • Smith H. W. (1951). The Kidney: Structure and Function in Health and Disease, New York, Oxford University Press, 1049 pp.
  • Smith H. W. (1959). From Fish to Philosopher. Summit, N. J., CIBA, 304 pp. Reprinted (1961), Garden City, N. Y. Doubleday.
  • Starling E. H. (1899). The glomerular functions of the kidney, J. Physiol., 24, 317- 330.
  • Vajropala K. (1935). Guanine in the excreta of arachnids, Nature, Lond., 136, 145.
  • Wigglesworth V. B. (1931). The physiology of excretion in a blood-sucking insect, Rhodnius prolixus (Hemiptera, Reduviidae). 2. Anatomy and histology of the excretory system, J. Exp. Biol., 8, 428-442.
  • У и Т. F., Berger L., Kupfer S., Gutman A. B. (1960). Tubular secretion of urate in the dog. Am. J. Physiol., 199, 1199-1204.

554


ДОПОЛНИТЕЛЬНАЯ ЛИТЕРАТУРА

  • Cochran D. G. (1975). Excretion in insects. In: Insect Biochemistry and Function (D. J. Candy and B. A. Kilby, eds.), pp. 179-281, New York, Wiley.
  • Dantzler W. H. (1976). Renal function (with special emphasis on nitrogen excretion). In: Biology of the Reptilia, vol. 5, Physiology A (C. Cans and W. R. Daw-son, eds.), pp. 447-503, London, Academic Press.
  • Forster R. P. (1973). Comparative vertebrate physiology and renal concepts. In: Handbook of Physiology, Sect. 8, Renal Physiology (J. Orloff, R. W. Berliner and S. R. Geiger, eds.), pp. 161-184, Washington, D. C., American Physiological Society.
  • Kirschner L. B. (1967). Comparative physiology: Invertebrate excretory organs, Annu. Rev. Physiol., 29, 169-196.
  • Maddrell S. H. P. (1971). The mechanism of insect excretory systems, Adv. Insect. Physiol., 8, 199-331.
  • Orloff J., Berliner R. W., Geiger S. R. (eds.) (1973). Handbook of Physiology, Sect. 8, Renal Physiology, Washington, D. C., American Physiological Society, 1082 pp.
  • Peaker M., Linzell J. L. (1975). Salt Glands in Birds and Reptiles, Cambridge, Cambridge University Press, 307 pp.
  • Riegel J. A. (1972). Comparative Physiology of Renal Excretion, Edinburgh, Oliver and Boyd, 204 pp.
  • Smith H. W. (1951). The Kidney: Structure and Function in Health and Disease, New York, Oxford University Press, 1049 pp.
  • Wall B. J., Oschman J. L. (1975). Structure and function of the rectum in insects, Fortschr. Zool., 23, (2/3), 193-222.
  • Wessing A. (ed.) (1975). Excretion, Fortschr. Zool., 23, 1-362.

554


ЧАСТЬ ПЯТАЯ

ДВИЖЕНИЕ, ИНФОРМАЦИОННЫЕ
ПРОЦЕССЫ, ИНТЕГРАЦИЯ

ГЛАВА 11

МЫШЦЫ, ДВИЖЕНИЕ, ЛОКОМОЦИЯ

Большинство животных, даже те, которые прикреплены к субстрату и никогда не перемещаются (как, например, губки и коралловые полипы), совершают много движений. Эти движения служат не только для локомоции (т. е. перемещения в пространстве), но и для многих других целей. Сюда относятся такие разнообразные формы активности, как проталкивание крови в сосудистой системе, продвижение пищи по пищеварительному тракту и перемещение внешней среды - смена воздуха в легких или воды около жабр.

Используется лишь несколько основных механизмов движения, но зато применение их очень многообразно. Поэтому мы сосредоточимся на этих основных механизмах и не будем подробно описывать разнообразные устройства, существующие у различных животных. Три главных механизма - это амебоидное, ресничное и мышечное движение.

Амебоидное движение получило свое название от способа перемещения амебы - одноклеточного организма, описанного во всех учебниках биологии. Этот вид локомоции связан с существенным изменением формы клетки, токами цитоплазмы и активностью псевдоподий. Внутренний механизм такого движения наименее понятен, хотя он и привлекал к себе много внимания.

Передвижение с помощью ресничек характерно для инфузорий, например туфельки (Paramecium), но реснички встречаются у представителей всех типов животных и служат разнообразным целям. Например, дыхательные пути у позвоночных, дышащих воздухом, выстланы ресничными клетками, которые передвигают посторонние частицы, попавшие на их поверхность, и таким образом медленно удаляют их. Реснички используются также для создания токов жидкости во внутренних структурах или во внешней среде, например в каналах амбулакральной системы иглокожих

555

и в воде, омывающей жабры пластинчатожаберных моллюсков. Сперматозоиды почти у всех животных подвижны и в большинстве случаев передвигаются при помощи хвоста, который функционирует в принципе сходно с ресничкой.

Однако подавляющее большинство движений связано у животных с использованием мышц, которые во всем животном мире обладают одним общим свойством - способностью развивать силу путем укорочения (сокращения).

Мы уже рассматривали использование мышц для проталкивания жидкостей с помощью насосов, как перистальтических (продвижение пищи по кишечнику), так и клапанных (сердце). В этой - главе речь пойдет о механизмах локомоции, из которых самый главный и самый распространенный - это опять-таки использование мышц. В главе 6, посвященной энергетическому обмену, была рассмотрена потребность в энергии для целей локомоции; ib конце настоящей главы будут описаны способы, с помощью которых некоторые водные животные снижают затрату мышечной энергии.

556


АМЕБОИДНОЕ ДВИЖЕНИЕ; ПЕРЕМЕЩЕНИЕ
С ПОМОЩЬЮ РЕСНИЧЕК И ЖГУТИКОВ

АМЕБОИДНОЕ ДВИЖЕНИЕ

Движение, называемое амебоидным, характерно для некоторых простейших, для определенных клеток слизистых грибов и для лейкоцитов позвоночных животных. Движение этих клеток связано с токами цитоплазмы, изменением формы клетки и вытягиванием псевдоподий. Эти явления легко наблюдать под микроскопом, но механизмы такого движения недостаточно ясны.

Когда амеба движется, ее цитоплазма переливается во вновь образующиеся выступы клетки (псевдоподии), которые постепенно вытягиваются на том месте, где перед этим начала формироваться лишь маленькая псевдоподия. По мере перемещения клетки на ее переднем крае образуются новые псевдоподии, а задние выступы втягиваются.

У амебы самый наружный слой - эктоплазма - состоит из несколько менее жидкого, гелеобразного вещества. При образовании псевдоподии в нее перетекает более жидкая эндоплазма, а на поверхности образуется новая эктоплазма. При этом в задней части продвигающейся клетки эктоплазматический гель должен нревращаться в более жидкий зндоплазматический золь.

Какая сила заставляет эндоплазму течь? Было высказано предположение, что сокращение вещества на заднем конце амебы толкает эндоплазму вперед и выжимает ее в вытягивающуюся псевдоподию; меньшая вязкость некоторых участков эндоплазмы

556

облегчает ее течение, и движущей силой служит незначительная разность давлений.

Гипотезе, согласно которой главную роль в вытягивании псевдоподий играет гидростатическое давление, противоречат экспериментальные данные. Если всосать псевдоподию амебы в капилляр, в котором давление понижено, то это не препятствует образованию других псевдоподий, как следовало бы ожидать исходя из этой гипотезы (Allen et al., 1971). Если бы течение эндоплазмы объяснялось градиентом давления вдоль линии тока, то под влиянием обратного градиента оно переменило бы направление на обратное.

Амебоидное движение имеет очевидное сходство с движением цитоплазмы (циклозом), которое часто наблюдается во всех видах клеток, как растительных, так и животных, и играет важную роль в процессах внутриклеточного транспорта. В последние годы представление о том, как возникают внутриклеточные движущие силы, радикально изменилось благодаря тому, что два важных белка, ответственных за сокращение мышц, - актин и миозин - найдены во всех эукариотических клетках (т. е. в клетках всех живых организмов, кроме бактерий и сине-зеленых водорослей). Актины из самых разных источников поразительно сходны по своей структуре и образуют в клетке тонкие нити (фи-ламенты). Поэтому можно думать, что как цитоплазматические токи, так и процессы образования псевдоподий обусловлены тем же в своей основе механизмом, что и мышечное сокращение. Миозины из разных клеток различаются в большей степени, чем актины, но все они способны обратимо присоединяться к акти-новым нитям и все катализируют гидролиз аденозинтрифосфата (АТФ)-универсального источника энергии для движения (Pollard, 1977).

Наличие у амеб системы, генерирующей силу, помогает понять, как может возникнуть амебоидное движение. Но дальнейшая экспериментальная работа будет нелегкой, так как мы не умеем непосредственно измерять действующие здесь механические силы - отчасти из-за малой величины амеб, а отчасти из-за отсутствия механических структур, доступных для прямого манипулирования.

ДВИЖЕНИЕ С ПОМОЩЬЮ РЕСНИЧЕК И ЖГУТИКОВ

Реснички и жгутики имеют сходную внутреннюю структуру; они различаются лишь характером биения. Жгутик, как и хвост сперматозоида, совершает симметричные волнообразные колебания, которые распространяются вдоль него. В отличие от жгутика ресничка ударяет асимметрично, быстро, рывком в одну сторону, а затем производит медленное обратное движение, в результате которого возвращается в исходное положение (рис. 11.1). При

557

движении Жгутика вода отталкивается параллельно его продольной оси, а при движении реснички перемещается параллельно поверхности, несущей на себе реснички (рис. 11.2).

Клетка обычно обладает одним или всего лишь немногими жгутиками; на ресничной клетке, например на клетке парамеции, может быть несколько тысяч ресничек, равномерно распределенных

Рис. 11.1. Биение ресничек у гребневика Pleurobrachia. (Sleigh, 1968.) Схема составлена по данным киносъемки, произведенной при 17°С. Положение одной реснички показано через интервалы в 5 мс. Рабочее движение занимает 10 мс, а возвратное - 50 мс. Затем ресничка остается в исходном положении в течение 20 мс, пока на 65-й миллисекунде не начнется следующее биение.

по ее поверхности. Однако трудно четко разграничить жгутики и реснички: их внутреннее строение идентично, движения возникают в самих органеллах, и нередко встречаются промежуточные формы движения.

"Жгутики" бактерий совершенно иные. Они более тонкие (диаметр их около 0,02 мкм в отличие от 0,25 мкм у истинных жгутиков и ресничек), короткие и относительно жесткие, их поворачивают силы, действующие у основания жгутика, где он прикреплен к клетке (Berg, Anderson, 1973).

Реснички и жгутики есть у многих простейших и имеют первостепенное значение для локомоции. Сперматозоиды множества

558

животных плавают при помощи жгутиков. Покрытые ресничками жабры и щупальца, часто встречающиеся у беспозвоночных, осуществляют две главные функции: дыхательный газообмен и процеживание воды для захвата пищевых частиц. Реснички распространены и у более высокоорганизованных животных, у которых они служат, например, для передвижения жидкости по трубкам

Рис. 11.2. Типичное биение жгутика (слева) прогоняет воду параллельно его главной оси (стрелка). Биение реснички (справа) прогоняет воду параллельно поверхности, к которой ресничка прикреплена. (Sleigh, 1974.)
Рис. 11.2. Типичное биение жгутика (слева) прогоняет воду параллельно его главной оси (стрелка). Биение реснички (справа) прогоняет воду параллельно поверхности, к которой ресничка прикреплена. (Sleigh, 1974.)

в репродуктивных и выделительных системах (в нефридиях кольчатых червей и т. п.). У млекопитающих ресничные эпителии помогают переносу различных материалов по внутренним поверхностям, например передвижению слизи в дыхательных путях или яйца по яйцеводу.

Реснички встречаются у животных всех типов. Прежде насекомых считали исключением, так как у них нет функционирующих ресничек. Однако видоизмененные ресничные структуры, опознаваемые по характерному расположению внутренних филаментов (схема 9+2), найдены у насекомых в глазах, а также в большинстве других органов чувств у животных почти всех типов. Важнейшие исключения - глаза некоторых беспозвоночных и вкусовые рецепторы позвоночных. Во многих случаях, когда в органе чувств находят ресничную структуру, нелегко бывает установить ее значение для фото- или хеморецепции. Эти вопросы трудны для разрешения, и только исследование их на широкой сравнительной основе, по-видимому, сможет привести к приемлемым обобщениям (Barber, 1974).

559

Как показала электронная микроскопия, реснички и жгутики обладают одинаковым строением: пара филаментов в центре окружена еще девятью тонкими нитями. Такое расположение по схеме 9+2 характерно для всех групп животных от простейших до позвоночных и свойственно подавляющему большинству сперматозоидов.

Фото 11.1. Координированное биение ресничек у инфузории Paramecium caudatum создает видимость волн, пробегающих по ее поверхности. Длина животного около 150 мкм. (Фото предоставлено R. L. Hammersmith, Indiana University.)
Фото 11.1. Координированное биение ресничек у инфузории Paramecium caudatum создает видимость волн, пробегающих по ее поверхности. Длина животного около 150 мкм. (Фото предоставлено R. L. Hammersmith, Indiana University.)

Эта комбинация 9+2 почти универсальна, хотя и не обязательна, так как известны исключения: бывают сперматозоиды с тремя центральными филаментами, с одним или совсем без них (Blum, Lubbiner, 1973).

Реснички, используемые для движения, способны действовать только в водной среде и поэтому встречаются только на поверхностях клеток, обращенных к жидкости или покрытых жидкой пленкой, например слизью.

Интуитивно можно было бы ожидать, что организм, обладающий одним жгутиком, например сперматозоид, будет плыть в сторону, противоположную направлению волны, бегущей по жгутику. Это действительно так в случае гладкой волнообразно движущейся нити: она действительно будет толкать организм в противоположную сторону. Поэтому кажется удивительным, что некоторые жгутиковые движутся при помощи длинного жгута, который бьет спереди в направлении движения, так что волны перемещаются

560

от тела к переднему концу жгутика (Jahn et al.,1964)

Такая, казалось бы, парадоксальная ситуация, когда распространение волны и локомоция направлены в одну сторону, возможна, если нить шероховатая или покрыта выступами. У видов, передвигающихся таким образом, жгутики снабжены крошечными придатками в виде тонких боковых выростов, которые и

Фото 11.2. Электронная микрофотография жгутиков простейшего Trichonumoha ясно показывает характерное распределение филаментов (2 + 9) в кажлом Trv тике. (Фото предоставлено А. V. Grimstone, Cambridge UniveTsity.)
Фото 11.2. Электронная микрофотография жгутиков простейшего Trichonumoha ясно показывает характерное распределение филаментов (2 + 9) в кажлом Trv тике. (Фото предоставлено А. V. Grimstone, Cambridge UniveTsity.)

ответственны за это неожиданное направление движения Механизм движения ресничек и жгутиков долго был предме том умозрительных гипотез. Предполагались механизмы трех типов: 1) жгутик движется пассивно, подобно хлысту, под действием

561

сил, приложенных у его основания; 2) элементы, лежащие вдоль внутренней кривизны распространяющейся волны, сокращаются, а элементы противоположной стороны - нет; 3) тонкие нити внутри реснички смещаются относительно друг друга благодаря силам, действующим между ними, вроде того как это происходит с миофиламентами при сокращении мышцы.

Представление о том, что жгутик движется пассивно под действием сил, приложенных у его основания, несовместимо с формой его волн (Machin, 1958). По хвосту сперматозоида волны

Рис. 11.3. Жгутиковое Ochromonas плавает при помощи одного жгутика, направленного вперед. Ундулирующее движение жгутика состоит в перемещении волн от его основания к кончику (т. е. в том же направлении, в каком движется животное). Эта парадоксальная ситуация объясняется наличием фиксированных выступов, расположенных под прямым углом к жгутику и вызывающих движение воды в направлении, указанном изогнутыми стрелками; в результате организм продвигается в обратном направлении. (Jahn et al., 1964.)

распространяются без уменьшения амплитуды, а в некоторых случаях амплитуда даже возрастает (Rickmenspoel, 1965). Из этого следует, что в жгутике должны быть активные элементы и что энергия генерируется локально.

Если считать, что реснички приводятся в движение нитями (филаментами), то возможны два механизма: 1) сгибать ресничку могло бы сокращение нитей на одной стороне; 2) движение могло бы быть результатом продольного скольжения нитей относительно друг друга. Первой гипотезе противоречит тот факт, что трубочки ресничек сохраняют постоянную длину на протяжении всего цикла сгибания (Satir, 1968, 1974), и имеющиеся в настоящее время данные полностью согласуются со второй гипотезой.

Характерное тонкое строение жгутика или реснички показано на рис. 11.4. Двойные трубочки состоят из белка тубулина с мол. весом около 55000. К каждой А трубочке прикреплена пара выступов, состоящих из белка динеина. Этот белок мало похож на какие-либо сократительные белки мышцы, если не считать его способности катализировать расщепление АТФ - свойства, которое он разделяет с важным мышечным белком миозином (Gibbons, Rowe, 1965; Gibbons, 1977).

562

Жгутик сгибается, когда динеиновые выступы прикрепляются к соседней трубочке В, вызывая активные скользящие движения за счет энергии АТФ. Процесс этот сходен со скольжением филаментов в мышце, но каковы молекулярные перемещения при движении жгутика, еще точно не выяснено.

Можно создать экспериментальную модель ресничного аппарата парамеции и изучать на этой модели регуляцию движения ресничек. Клетку обрабатывают детергентом, что ведет к разрушению

Рис. 11.4. Схема внутреннего строения жгутика или реснички (в поперечном разрезе). Двойные трубочки состоят из белка тубулина. К А-трубочкам прикреплены выступы, содержащие белок динеин. (Brokaw, Gibbons, 1975.)
Рис. 11.4. Схема внутреннего строения жгутика или реснички (в поперечном разрезе). Двойные трубочки состоят из белка тубулина. К А-трубочкам прикреплены выступы, содержащие белок динеин. (Brokaw, Gibbons, 1975.)

клеточной мембраны, тогда как функция ресничного аппарата сохраняется. После этого инфузорию можно реактивировать, и она будет плавать в растворе АТФ, содержащем ионы магния. Можно показать, что направление, в котором бьют реснички, определяется концентрацией ионов кальция (Naitoh, Каneko, 1972). Когда живая парамеция встречает препятствие, она отступает и плывет назад, так как направление биений меняется на обратное; эта реакция начинается с повышения проницаемости клетки для ионов кальция (Eckert, 1972). Как мы увидим позже, ионы кальция играют важную роль в управлении многими процессами, в том числе мышечным сокращением.

Суммарный коэффициент полезного действия при превращении метаболической энергии в механическую у плывущего сперматозоида, по-видимому, не меньше 19% и, вероятно, ближе к 25% (Rick-menspoel et al, 1969). Эта величина поразительно сходна с величиной к. п. д. для мышц, совершающих внешнюю работу.

563

РАЗМЕРЫ ТЕЛА И МЕХАНИЗМ ЛОКОМОЦИИ

Мелкие организмы используют для плавания реснички или жгутики; более крупные животные передвигаются с помощью мышц (рис. 11.5). Для такого различия есть серьезные основания. Одно из них чисто геометрическое. Мелкие организмы обладают гораздо большей поверхностью по отношению к своему объему и при движении ресничек в прилегающем слое воды продвигаются

Рис. 11.5. Размеры тела у организмов, которые для плавания пользуются жгутиками, ресничками или мышцами. Соответствующие диапазоны размеров в значительной степени перекрываются; некоторые организмы, использующие мышцы, меньше, чем самые крупные из тех животных, которые используют жгутики, а диапазон для ресничных организмов перекрывает обе эти группы. Гребные пластинки представляют собой группы ресничек в форме гребешка, которые -служат гребневикам для плавания. (Sleigh, 1977.)

вперед, используя вязкость воды для получения необходимого толчка. Но представьте себе кита, покрытого ресничками, который должен будет отталкиваться ими от слоя воды толщиной лишь в долю миллиметра. По отношению к массе животного получаемый при этом толчок был бы неизмеримо мал.

Другая причина связана с законами гидродинамики. У очень небольшого, медленно плавающего организма движения всецелс зависят от сил вязкости - как это было бы, например, при плавании человека в сиропе. У крупного животного, напротив, плавание зависит от инерционных сил - от толчка, создаваемого ускорением массы воды в противоположном направлении. Для этого животное пользуется органами с достаточно большой поверхностью, такими, как плавники и ласты, а также мышцами, чтобы развивать силу.

Теперь мы перейдем к рассмотрению функции мышц - не только при локомоции, но и при всех разнообразных движениях, в основе которых лежит создание силы сокращающейся мышцей.

564


565 :: 566 :: 567 :: 568 :: 569 :: 570 :: 571 :: 572 :: 573 :: 574 :: 575 :: 576 :: 577 :: 578 :: 579 :: 580 :: 581 :: 582 :: 583 :: 584 :: 585 :: 586 :: 587 :: 588 :: 589 :: 590 :: 591 :: 592 :: Содержание

ДВИЖЕНИЕ И МЫШЦА

СТРОЕНИЕ МЫШЦ

Насколько известно, биохимический механизм сокращения во всех мышцах один и тот же. Механическую часть составляют два белка - актин и миозин, а непосредственным источником энергии для сокращения служит АТФ. Однако детали устройства сильно варьируют, и в соответствии с этим удобно подразделять мышцы на ряд типов. Эта классификация основана главным образом на данных о мышцах позвоночных животных по той простой причине, что они лучше изучены, чем мышцы беспозвоночных.

Наиболее широкое подразделение связано с наличием или отсутствием у мышцы правильной поперечной исчерченности, которая видна в обычный световой микроскоп. Скелетные мышцы и сердечная мышца позвоночных поперечнополосатые; мышцы внутренних органов - в стенках мочевого пузыря, кишечника, кровеносных сосудов, матки и т. д. - гладкие. Хотя сердечная мышца и имеет поперечную исчерченность, ее часто выделяют в особый тип, так как она отличается от скелетных мышц характерными свойствами, из которых функционально самое важное то, что сокращение этой мышцы, начавшись, распространяется по всему сердцу.

Скелетные мышцы обычно называют произвольными, так как мышцы конечностей и туловища находятся под контролем воли. Это не значит, что мы всегда отдаем себе отчет в наших движениях или сознательно управляем ими; напротив, локомоция, дыхание и т. п. происходят без осознания того, какие мышцы при этом действуют. Произвольная мышца всегда обладает поперечной исчерченностью, но сам термин "произвольная" не очень удачен и применим в лучшем случае только к мышцам человека.

Гладкая мускулатура у позвоночных почти всегда находится в стенках полых внутренних органов; она не контролируется волей, и ее называют непроизвольной. Обычно гладкие мышцы сокращаются гораздо медленнее поперечнополосатых, и в норме мы совершенно не ощущаем, какова степень их сокращения в стенках наших кровеносных сосудов, желудка, кишечника и т. д.

ПОПЕРЕЧНОПОЛОСАТЫЕ МЫШЦЫ

Организация поперечнополосатой мышцы схематически показана на рис. 11.6. Мышца состоит из множества параллельных мышечных волокон диаметром от 0,01 до 0,1 мм, длина которых, однако, может достигать нескольких сантиметров. Эти волокна в свою очередь состоят из более тонких мышечных фибрилл. Фибриллы обладают характерной поперечной исчерченностью, обусловленной так называемыми линиями (дисками) Z, которые

565

повторяются через совершенно правильные промежутки величиной около 2,5 мкм в расслабленной мышце. От тонкого диска Z в обе стороны тянутся очень тонкие миофаламенты (нити), а в промежутки между их концевыми участками входят несколько более толстые миофиламенты, благодаря чему между линиями Z образуются менее выраженные полосы; вид этих полос изменяется

Рис. 11.6. Схема строения поперечнополосатой мышцы позвоночного. Вся мышца состоит из волокон, которые в световом микроскопе выглядят поперечно исчерченными. Волокна состоят из фибрилл, у которых имеются более темные и более светлые полосы. Электронный микроскоп показывает, что эти полосы создаются периодическим правильным расположением толстых и тонких филаментов.

в зависимости от степени сокращения мышцы. Диаметр тонких филаментов около 0,005 мкм, толстых - приблизительно вдвое больше, т. е. около 0,01 мкм. Длина толстых филаментов примерно 1,5 мкм. Тонкие филаменты несколько варьируют по длине и часто занимают по обе стороны диска Z от 2 до 2,6 мкм (или половину этого расстояния, если измерять от диска Z в одну сторону до кончика нити). Расположение филаментов оказалось весьма регулярным и упорядоченным.

В поперечнополосатой мышце толстые филаменты состоят из миозина, а тонкие - из актина. Те и другие соединены между собой системой молекулярных поперечных связей, и когда мышца сокращается и укорачивается, эти поперечные связи перестраиваются таким образом, что толстые филаменты скользят между тонкими и расстояние между дисками Z уменьшается (Huxley, 1969).

Эта модель строения мышцы хорошо подтверждается электронными микрофотографиями миофиламентов на разных стадиях сокращения. Ни толстые, ни тонкие филаменты не изменяют при сокращении своей длины, но ясно видно, что они движутся относительно друг друга. Однако еще больше в пользу модели со

566

скользящими нитями говорит тот факт, что сила, развиваемая мышцей, находится в прямой зависимости от степени перекрывания этих нитей (с. 571-572).

Фото 11.3. Электронная микрофотография участка волокна летательной мышцы водяного клопа Lethocerus cordojanus. Можно видеть очень правильное расположение толстых и тонких миофиламентов. Две темные полосы, пересекающие волокно, - диски Z; расстояние между ними, составляющее около 3 мкм, определяет длину одного саркомера. Более темные тельца вверху слева и внизу справа- митохондрии. (Фото предоставлено В. М. Luke, Oxford University.)

СЕРДЕЧНАЯ МЫШЦА И ГЛАДКАЯ МУСКУЛАТУРА

Сердечная мышца, подобно скелетным мышцам, поперечно исчерчена, но обладает иными свойствами, что связано с ее структурой. Ее волокна не расположены параллельным пучком, а ветвятся и соединены между собой в единую сеть. Из этой структуры вытекает важное следствие: когда в одном участке сердечной мышцы начинается сокращение, оно быстро распространяется по всей мышечной массе. Другая важная особенность сердечной мышцы - то, что за сокращением тотчас же следует расслабление. В результате здесь не бывает продолжительного сокращения, подобного длительному напряжению скелетной мышцы. Эти два свойства весьма существенны для нормальных ритмических сокращений сердца.

Гладкая мышца лишена поперечной исчерченности, характерной для скелетных мышц, но сокращение ее связано с теми же

567

белками, т. е. актином и миозином, и с использованием энергии АТФ. Отсутствие поперечной исчерченности, по-видимому, объясняется тем, что в гладкой мышце нет упорядоченного расположения толстых и тонких филаментов.

Гладкие мышцы изучены не так основательно, как поперечнополосатые. Это обусловлено несколькими причинами. Одна из них - то, что волокна гладкой мышцы часто перемежаются с соединительнотканными волокнами. Другая причина состоит в том, что волокна гладкой мышцы не образуют правильных параллельных пучков, которые легко было бы изолировать и изучать. Кроме того, гладкомышечные клетки гораздо мельче; длина их часто составляет лишь долю миллиметра. И наконец, гладкая мышца сокращается во много раз медленнее, чем поперечнополосатая; по существу, все гладкие мышцы не способны к быстрому сокращению.

ВЕЩЕСТВА, СЛУЖАЩИЕ ДЛЯ ЗАПАСАНИЯ ЭНЕРГИИ

Непосредственным источником энергии для мышечного сокращения служит аденозинтрифосфат (АТФ)-главный источник энергии почти для всех биологических процессов, требующих ее затраты. АТФ представляет собой единственное вещество, которое мышечные белки используют непосредственно. Когда концевая фосфатная группа этого соединения отщепляется, высокая энергия разрываемой химической связи становится доступной для использования в механизме мышечного сокращения.

Несмотря на свое большое значение, АТФ содержится в мышце в очень малых количествах. Всего его запаса может хватить не больше чем на десяток быстрых сокращений; отсюда следует, что этот запас должен очень быстро пополняться, иначе мышца скоро перестанет работать. Источником для этого служит другое органическое фосфатное соединение - креатинфосфат, который присутствует в мышце в больших количествах. Его фосфатная группа (переносится на аденозиндифосфат (АДФ), и таким образом восстанавливается запас АТФ.

Но со временем и запас креатинфосфата нужно будет пополнить, и для этого используется первичный источник мышечной энергии - окисление углеводов или жирных кислот. Углеводное "топливо" запасается в мышце в форме гликогена, количество которого часто достигает 0,5-2% влажного веса мышцы и который может дать, вероятно, в сотню раз больше энергии, чем весь имеющийся креатинфосфат. Даже при недостатке кислорода гликоген все еще может давать энергию, расщепляясь до молочной кислоты, но выход энергии в этом случае невелик - он составляет лишь около 7% энергии, получаемой при полном окислении (см. гл. 6).

568

Креатинфосфат обнаружен в мышцах всех исследованных позвоночных, но явно отсутствует в мышцах некоторых беспозвоночных. У этих животных найдены другие органические фосфаты; один из них - аргининфосфат, который никогда не встречается в мышцах позвоночных.

Все эти различные органические фосфаты доставляют энергию при отщеплении фосфатной группы, и высокая энергия соответствующих связей становится доступной для нуждающихся в ней процессов. Тот факт, что Креатинфосфат используется только в нескольких группах беспозвоночных, но повсеместно присутствует у позвоночных, навел на мысль, что по биохимическому сходству между этими группами беспозвоночных и позвоночными можно судить, от какого типа первых произошли вторые. Однако современные данные говорят скорее о том, что распространение аргинин- и креатинфосфата среди беспозвоночных очень нерегулярно и не связано с классификацией этих животных. В частности, картина распространения креатинфосфата, по-видимому, не такова, чтобы она могла служить ключом к эволюции позвоночных.

МЫШЕЧНОЕ СОКРАЩЕНИЕ

В физиологии мышц сокращением называют определенное состояние механической активности. Оно может сопровождаться укорочением мышцы, но если концы мышцы прочно закреплены и укорочение невозможно, то и тогда активное состояние обозначают термином "сокращение". В этом случае развивается сила, воздействующая на точки прикрепления мышцы; поскольку длина мышцы при этом не меняется, такое сокращение называют изометрическим. Если же к одному концу мышцы прикреплен груз, который она в состоянии поднять, то при сокращении она укорачивается; и так как нагрузка здесь остается с начала до конца постоянной, такое сокращение называют изотоническим.

Фактически ни одно мышечное движение не бывает ни чисто изометрическим, ни чисто изотоническим: обычно во время сокращения изменяются и длина мышцы, и нагрузка на нее. Например, когда рука поднимает груз, то и длина сокращающихся мышц, и нагрузка на них изменяются непрерывно, так как меняются и действие рычага, и угол приложения силы.

Хотя чисто изометрическое или чисто изотоническое сокращение в реальной мышечной деятельности организма не осуществляется, при изучении изолированных мышц и их функции удобно различать эти два вида сокращения. Изометрические сокращения позволяют получать много сведений о силах, развиваемых мышцами, а по изотоническим можно легко вычислить величину совершаемой работы. Поэтому в лаборатории обычно выбирается первый или второй режим в зависимости от задачи исследования.

569

CИЛА

Сокращение мышцы можно вызвать, нанеся на нее одиночный короткий электрический импульс, и если при этом не давать ей укоротиться (изометрическое сокращение), то развиваемая ею

Рис. 11.7. Сила, развиваемая при изометрическом сокращении икроножной мышцей кошки: А - после одного стимула, Б, В и Г - после двух стимулов, наносимых с уменьшающимися интервалами. Отметки времени через каждые 20 мс. Температура 34,5 °С. (Cooper, Eccles, 1930.)
Рис. 11.7. Сила, развиваемая при изометрическом сокращении икроножной мышцей кошки: А - после одного стимула, Б, В и Г - после двух стимулов, наносимых с уменьшающимися интервалами. Отметки времени через каждые 20 мс. Температура 34,5 °С. (Cooper, Eccles, 1930.)

сила будет соответствовать кривой, приведенной на рис. 11.7, Л. Непосредственно после стимуляции отмечается очень короткий интервал (латентный период) в несколько миллисекунд перед началом сокращения. Затем развиваемая мышцей сила быстро растет

Рис. 11.8. Сила, развиваемая при изометрическом сокращении глазодвигательной мышцей кошки в ответ на многократную стимуляцию: I - с частотой 125 в секунду (интервал 8 мс), II - с частотой 210 в секунду. Во втором случае происходит почти полное слияние в тетанус. Температура 36 °С. (Cooper, Eccles,
Рис. 11.8. Сила, развиваемая при изометрическом сокращении глазодвигательной мышцей кошки в ответ на многократную стимуляцию: I - с частотой 125 в секунду (интервал 8 мс), II - с частотой 210 в секунду. Во втором случае происходит почти полное слияние в тетанус. Температура 36 °С. (Cooper, Eccles,

до максимума, а потом снова снижается, но несколько более медленно. Такое одиночное сокращение в ответ на одиночный стимул называется физическим.

570

Время, необходимое для развития максимального напряжения (время сокращения), у разных мышц различно. Время сокращения главных мышц, осуществляющих локомоцию у кошки, достигает 100 мс; время сокращения самых быстрых мышц (глазных) может быть меньше 10 мс.

Рис. 11.9. Сила, развиваемая сокращающейся мышцей (ордината), в зависимости от исходной длины мышцы (абсцисса). Сила выражена в процентах от максимальной силы, которую может развить мышца при изометрическом сокращении. Степень перекрывания между толстыми и тонкими филаментами показана на схемах над соответствующими точками кривой. (Gordon et al., 1966.)

Если нанести второй стимул до окончания первого сокращения, то на него належится второе (рис. 11.7,5). Второй пик силы при этом будет выше первого. Если продолжать применять два стимула со все меньшими интервалами между ними, то два сокращения становятся все более слитными (рис. 11.7, В, Г).

571

Многократная стимуляция с интервалами достаточной длительности будет вызывать ряд отдельных сокращений, но если интервалы укорачивать, сокращения начнут сливаться и в конце концов возникает одно длительное сокращение (рис. 11.8,11), называемое тетанусом.

Максимальная сила, развиваемая при тетанусе, зависит от исходной длины мышцы. Когда мышцу заставляют сокращаться изометрически (фиксировав ее концы), она будет развивать меньшую силу, если расстояние между концами мышцы будет меньше или больше, чем ее длина в покое. Максимум силы достигается, если мышце придают длину, равную ее длине в состоянии покоя.

Это обстоятельство тесно связано с положением филаментов по отношению друг к другу (рис. 11.9). Если вначале мышца растянута настолько, что тонкие и толстые филаменты не перекрываются (положение 1), то никакой силы не возникает. Это согласуется с полной неспособностью филаментов к образованию поперечных мостиков в этом положении. Но при меньшей степени растяжения мышцы по мере того, как перекрывание филаментов увеличивается, сила растет. Она максимальна при такой длине мышцы, когда поперечные мостики на всем протяжении толстых филаментов соприкасаются с тонкими (положение 2). Если же перед началом сокращения мышца еще короче, то сила снова будет уменьшаться и быстро упадет до нуля, когда концы толстых филаментов придут в соприкосновение с дисками Z (положения 3 и 4).

ЧТО ЗАСТАВЛЯЕТ ФИЛАМЕНТЫ СКОЛЬЗИТЬ?

Молекулярные события, происходящие при мышечном сокращении, изучены лучше большинства других процессов в живом организме. Для их описания следует рассмотреть структуру толстых и тонких филаментов.

Толстые филаменты состоят из белка миозина. Каждая молекула миозина похожа на тонкую палочку с круглой "головкой". Один толстый филамент содержит несколько сот молекул миозина, расположенных как показано на рис. 11.10. При этом их головки в каждой половине филамента направлены в сторону его ближайшего конца; в результате посередине остается гладкая зона, а в остальных частях всюду выступают головки.

Тонкие филаменты построены сложнее, они состоят из трех важных белков. Остов филамента образует актин - глобулярный белок с относительно небольшими молекулами, которые образуют здесь двойную четкообразную спираль. Каждая молекула актина слегка асимметрична, и в каждом филаменте все эти молекулы ориентированы в одну сторону. Такая направленность играет важную роль в сокращении мышцы.

572

Вторым важным белком тонкого филамента является тропомиозин; его длинные и тонкие молекулы соединены своими концами и образуют очень тонкую нитевидную структуру, которая^ лежит в бороздках двойной спирали из молекул актина. Одна молекула тропомиозина по своей длине соответствует цепочке и" семи молекул актина. Тонкий филамент имеет длину около 1 мкм и содержит около 400 молекул актина и 60 молекул тропомиозина.

Рис. 11.10. Тонкий филамент (вверху) представляет собой двойную спираль иэ глобулярного белка актина. В желобке между тяжами актина лежат две тонкие нити из белка тропомиозина; кроме того, на каждые семь молекул актина имеется по одной молекуле тропонина. Толстый филамент (внизу) состоит из палочкообразного белка миозина с расширенными "головками", которые выступают " сторону актиновых тяжей.

К каждой молекуле тропомиозина прикреплена молекула третьего белка - тропонина. Этот белок связывает кальций и играет ключевую роль в инициации сокращения. Связав эти ионы, он претерпевает конформационное изменение, необходимое для взаимодействия между головками миозина в толстых нитях и актином тонких нитей (Squire, 1975).

Взаимодействие между толстыми и тонкими филаментами состоит в циклическом замыкании и разрыве поперечных мостиков между теми и другими. Миозиновые головки прикрепляются к тонким филаментам под определенным углом; они претерпевают конформационное изменение, в результате которого этот угол изменяется, и мостики тянут тонкую нить вдоль толстой (Huxley,. 1973). Поперечные мостики на противоположных сторонах от гладкой зоны в середине толстого филамента поворачиваются в: разные стороны и притягивают друг к другу концы тонких филаментов, уменьшая тем самым расстояние между дисками Z, Это сближение дисков Z и приводит к укорочению мышцы.

Чтобы произошло значительное укорочение, каждый поперечный мостик должен много раз прикрепиться, повернуться, отъединиться

573

и снова прикрепиться в другой, более дальней точке тонкого филамента. Каждый цикл прикрепления требует затраты энергии в форме АТФ. Молекула АТФ присоединяется на время к головке миозина, образуя с нею активный комплекс, который может прикрепиться к актиновому тяжу при наличии подходящего места, не блокированного тонкой нитью тропомиозина (Weber, Murray, 1973).

Роль ионов Са2+. Тропомиозин лежит в канавках актиновых филаментов, где он препятствует их взаимодействию с головками миозина. Регулирующий белок тропонин обладает высоким сродством к кальцию. Сразу же после стимуляции мышцы концентрация ионов кальция в мышечном волокне резко возрастает; ионы кальция связываются с тропонином, который в свою очередь претерпевает конформационное изменение, позволяющее тропомио-зину сойти со своей блокирующей позиции на актиновых тяжах.

Повышение концентрации ионов кальция тотчас после стимуляции было продемонстрировано с помощью белка экворина. Этот белок, который можно выделить из одной светящейся медузы, испускает свет в присутствии ионов кальция. После инъекции экворина в мышечные волокна гигантского усоногого рака Bala-nus nubilis электрическое раздражение этих волокон вызывает их слабое свечение, что говорит о повышении в них концентрации ионов кальция. Измерение этой эмиссии света служит чувствительным индикатором очень быстрых и кратковременных изменений внутриклеточной концентрации Са2+ (Ridgway, Ashley, 1967).

КАК "ЗАПУСКАЕТСЯ" СОКРАЩЕНИЕ?

В норме мышечное сокращение инициируется, когда к нервно-мышечному соединению (двигательной концевой пластинке) приходит нервный импульс. Импульс быстро распространяется в форме электрической деполяризации по поверхностной мембране мышечного волокна (сарколемме), на короткий момент аннулируя обычный поверхностный потенциал около 60 мВ. Эта деполяризация почти мгновенно передается внутрь мышечной клетки и вызывает ее сокращение.

Как мы увидим позже, сигнал, идущий от концевой пластинки к мышечному волокну, состоит в диффузии химического передатчика ацетилхолина через узкую щель между двигательной концевой пластинкой и сарколеммой. Но расстояние от поверхности до внутренних частей мышечного волокна так велико, что если бы сигнализация и здесь была основана на диффузии какого-либо вещества, то импульс не мог бы передаваться ко всем филаментам одновременно. Одна из классических проблем мышечной физиологии состояла в том, чтобы объяснить, каким образом эта передача может осуществляться столь быстро, что все филаменты сокращаются одновременно.

574

Ответ на этот вопрос дает ультраструктура мышечного волокна. Сарколемма (наружная мембрана мышечной клетки) соединена со сложной системой поперечных трубочек, которые пронизывают мышечную клетку, как правило, около дисков Z,- так называемой Т-системой (рис. 11.11). Импульс, пришедший к двигательной концевой пластинке, вызывает деполяризацию сарколеммы;

Рис. 11.11. Система Т-трубочек и саркоплазматический ретикулум, окружающий миофибриллы в волокне поперечнополосатой мышцы. (Peachey, 1965.)
Рис. 11.11. Система Т-трубочек и саркоплазматический ретикулум, окружающий миофибриллы в волокне поперечнополосатой мышцы. (Peachey, 1965.)

и этот процесс деполяризации продолжается в Т-системе, запуская дальнейшие этапы сокращения.

Нужно упомянуть еще одну важную структуру, а именно систему уплощенных пузырьков, или саркоплазматический ретикулум, который окружает внутреннюю область мышечного волокна наподобие муфты (рис. 11.11).

Теперь мы знакомы со структурной основой быстрой передачи сигнала всему мышечному волокну. При распространении импульса по сарколемме и Т-системе происходящее изменение передается

575

на мембрану саркоплазматического ретикулума и вызывает повышение ее проницаемости. В результате ионы кальция, в состоянии покоя замкнутые в полостях саркоплазматического ретикулума, теперь могут выйти оттуда (рис. 11.12). Внезапное появление кальция приводит к изменению конфигурации тропони-на, и теперь становится возможным взаимодействие миозина с актином, лежащее в основе сокращения. Концентрация кальция,

Рис. 11.12. Скольжение толстых и тонких миофиламентов относительно друг друга запускается выходом ионов Са2+ (показанных точками) из саркоплазматического ретикулума.
Рис. 11.12. Скольжение толстых и тонких миофиламентов относительно друг друга запускается выходом ионов Са2+ (показанных точками) из саркоплазматического ретикулума.

необходимая для активирования сократительного процесса, составляет не более 0,01 ммоль/л. Освободившийся кальций немедленно вновь захватывается саркоплазматическим ретикулумом и остается здесь до прихода следующего импульса; в расслаблен-"ой скелетной мышце концентрация кальция, как полагают, равна всего лишь 0,0002 ммоль/л.

Теперь мы можем составить перечень важнейших событий, с которыми связано мышечное сокращение (табл. 11.1).

СИЛА И РАБОТА

Если во время стимуляции мышце дана возможность свободно сокращаться, она укоротится, скажем, на одну треть. Но если прикрепить к ней груз, укорочение будет меньше. Если груз постепенно увеличивать, мышца сможет поднимать его на все меньшую высоту, пока груз не окажется настолько тяжелым, что мышца вовсе не поднимет его. Таким образом, мы получим кривую зависимости укорочения от силы. Подобная кривая представлена на рис. 11.13; в данном случае при нагрузке чуть меньше 100 г укорочение оказалось уже невозможным.

576

Таблица 11.1

Последовательность событий при стимуляции и сокращении мышцы

Намного ли различаются по силе мышцы разных животных? Когда муравей тащит в челюстях зерно, которое весит больше него самого, создается впечатление, что его мышцы должны быть необычайно сильными. Объективное сравнение мышечной силы показывает, что это не так. При сравнении разных мышц нужно, разумеется, учитывать различие в их величине.

Сила, развиваемая мышцей данного типа, находится в прямой зависимости от площади ее поперечного сечения, а не от ее длины. Поэтому можно сравнивать весьма различные мышцы, если относить развиваемую ими силу к их поперечному сечению, как это сделано в табл. 11.2 для мышц разных животных. Хотя многие мышцы слабее, чем приведенные в таблице, верхний предел, по-видимому, примерно одинаков для всех мышц независимо от их принадлежности тому или иному животному, а именно около 4-6 кг на 1 см2 площади поперечного сечения.

Тот факт, что сила сокращения одинакова у такого множества разнообразных мышц, может показаться неожиданным, но его легко понять, если вспомнить о принципиальном единстве самого сократительного механизма. Любое мышечное сокращение основано на скольжении актиновых и миозиновых филаментов, энергию для которого доставляет АТФ. Трудно было бы ожидать, что этот механизм можно улучшить и обеспечить большую силу на единицу

577

площади поперечного сечения, так как максимальная сила зависит от числа миофиламентов, которые помещаются на данной площади, а это число в свою очередь зависит от величины белковых молекул, образующих филаменты1.

Рис. 11.13. Изотоническое сокращение портняжной мышцы жабы Bufo marinus. Укорочение мышцы падает до нуля при увеличении нагрузки до 97 г. Работа, совершаемая при сокращении, возрастает до максимума при нагрузке около 40% от максимальной, а при дальнейшем увеличении нагрузки снова снижается.. (С любезного разрешения Frans Jobsis.)

Когда мышца поднимает груз, совершаемая ею внешняя работа равна произведению веса этого груза на длину его пути. Это показывает дугообразная кривая на рис. 11.13. Когда нагрузка равна нулю, внешняя работа тоже равна нулю, хотя мышца укорачивается максимально. В другом крайнем случае, когда груз так велик, что совсем не может быть поднят, внешняя работа также равна нулю. Между этими крайними точками внешняя работа достигает максимума, когда груз составляет около 40% наибольшего веса, который мышца в состоянии поднять, а ее укорочение составляет около трети максимального укорочения.

Очевидно, что работа, которую мышца способна совершить,

578

Таблица

11.2 Максимальная сила сокращения мышц у разных животных

зависит от ее величины. Рассмотрим две мышцы одинаковых размеров, развивающие одинаковую предельную силу на единицу площади поперечного сечения. Если они укоротятся в равной степени, то произведут одинаковую работу. А теперь рассмотрим две мышцы одного поперечного сечения, но разной длины - одну вдвое длиннее другой, причем обе укорачиваются на одну и ту же долю их длины покоя, скажем на одну треть. Максимальная работа их будет находиться в прямой зависимости от их первоначальной длины (т. е. вдвое больше у первой, чем у второй), хотя сила сокращения у них одинаковая (одно и то же поперечное сечение).

Можно продолжить это рассуждение и сказать, что, поскольку работа есть произведение силы на расстояние, а объем мышцы пропорционален произведению поперечного сечения на длину, работа, которую мышца может совершить при своем сокращении, должна быть прямо пропорциональна ее объему. Разумеется, из этого общего правила возможны исключения, но его все же полезно помнить.

Что касается мощности (работы в единицу времени), то здесь положение совершенно иное. Поскольку время сокращения "быстрой"

579

мышцы короче, ее мощность будет больше, чем у "медленной" мышцы. При сравнении мышц слона и землеройки можно ожидать, что 1) у этих мышц приблизительно одинаковая сила на единицу площади поперечного сечения; 2) они способны укорачиваться приблизительно на одну и ту же долю длины покоя; 3) работа, совершаемая при сокращении 1 г мышцы, одна и та же у обоих животных. Однако благодаря тому, что у землеройки мышцы сокращаются гораздо быстрее (т. е. за меньшее время), мощность на 1 г мышечной ткани у землеройки соответственно гораздо больше, чем у слона. Именно это отражают различия в интенсивности метаболизма у разных животных (см. гл. 6), которую обычно выражают в единицах мощности (работа или энергия в единицу времени) и которая намного выше у мелких животных.

КАК ИСПОЛЬЗУЮТСЯ МЫШЦЫ

Способы использования мышц у разных животных весьма различны (и прежде всего зависят от функции данной мышцы), В самом деле, к летательным мышцам насекомого, сокращающимся несколько сот раз в секунду, предъявляются совсем иные требования, нежели к мышце, которая замыкает раковину моллюска и остается иногда в сокращенном состоянии несколько часов. Описать, каким образом мышца выполняет разные задачи, можно лучше всего, рассмотрев несколько характерных типов мышц и их видоизменения, связанные со специфическими потребностями.

БЫСТРЫЕ И МЕДЛЕННЫЕ МЫШЦЫ ПОЗВОНОЧНЫХ

Поперечнополосатая мышца позвоночного состоит из мышечных волокон, которые разделяются по меньшей мере на два типа, часто называемых "быстрыми" и "медленными" волокнами. Эти термины легко могут привести к путанице, и сейчас принято называть быстрые волокна физическими, а медленные - тоническими. Обычно эти два вида волокон различаются по содержанию-миоглобина. Фазические волокна, в которых меньше миоглобина, называли также бледными или белыми, а тонические, с большим количеством миоглобина - красными. Мышца может состоять только из быстрых волокон, только из медленных или из тех и Других.

Различие между фазическими (быстрыми) и тоническими (медленными) волокнами было впервые установлено у лягушки. Главная функциональная разница между ними состоит в том, что первые используются при быстрых движениях, а вторые поддерживают длительное, но слабое напряжение. Фазическая система связана с крупными нервными волокнами (толщиной от 10 до-20 мкм) со скоростью проведения от 8 до 40 м/с, которые вызывают

580

быстрые сократительные реакции. Эта фазическая система используется, например, при прыжках. Тоническая (медленная) система иннервируется тонкими нервными волокнами (толщиной около 5 мкм), которые проводят импульсы со скоростью от 2 до 8 м/с и вызывают более медленные, градуальные мышечные сокращения, сопровождаемые нераспространяющимися мышечными потенциалами малой амплитуды и большой длительности. Тоническая система осуществляет, например, поддержание позы (Ktif-fler, Williams, 1953a).

Портняжная мышца лягушки, идущая вдоль бедра и участвующая главным образом в прыжках, состоит только из фазических волокон. Нерв, идущий к этой мышце, содержит крупные, быстропроводящие нервные волокна, из которых каждое образует контакт с мышечными волокнами посредством одиночной тер-минали (концевой пластинки). Фазические волокна реагируют по типу "всё или ничего": когда стимул превышает некоторую минимальную (пороговую) величину, волокно отвечает полным сокращением и дальнейшее усиление стимула уже не приводит к увеличению реакции. Иными словами, мышечное волокно или совсем не реагирует, или отвечает максимальной реакцией. Это и называется реакцией типа "всё или ничего".

Тоническая мышца обладает иными свойствами. Ее волокна, по своему поведению во многих отношениях несходные с фази-ческими, иннервируются нервными волокнами малого диаметра, концевые контакты которых распределены по всей длине мышечного волокна. В отличие от фазических мышечных волокон с их быстрым сокращением у тонических волокон реакция не обязательно распространяется по всему волокну в виде полного ответа типа "всё или ничего", а при многократном раздражении происходит суммация. Ответ на одиночный стимул невелик, при повторной же стимуляции напряжение растет с увеличением ее частоты. Таким образом, для того чтобы напряжение тонической мышцы значительно возросло, нужна многократная стимуляция тонких нервов. Учащение стимуляции ускоряет прирост напряжения. После сокращения медленное мышечное волокно расслабляется в 50-100 раз медленнее, чем фазическое. Реакция такого типа играет важную роль в регулировании общей позы у лягушки (Kuffler, Williams, 1953 b).

Для раздельного изучения функции мышечных волокон разных типов нет необходимости искать мышцы с волокнами только одного типа. Наблюдаемые различия между мышцами, состоящими только из фазических и только из тонических волокон, могут быть результатом просто разной локализации и разного назначения тех и других мышц. Поэтому лучше исследовать волокна разного типа в одной и той же мышце.

Для этой цели можно воспользоваться икроножной мышцей кошки, которая идет от колена к пяточному сухожилию и служит

581

для разгибания лапы в голеностопном суставе. Она содержит мышечные волокна даже не двух, а трех разных функциональных типов. Это можно показать следующим образом. Через введенный микроэлектрод стимулируют одиночный мотонейрон в соответствующем участке спинного мозга. Это вызывает активацию только одной двигательной единицы (которая состоит из

Рис. 11.14. Икроножная мышца кошки состоит из волокон трех типов, реагирующих на стимуляцию (40 раз в секунду) тремя различными способами. Одни быстро сокращаются и быстро утомляются (вверху); другие быстро сокращаются и мало утомляемы (в середине), третьи медленно сокращаются и не утомляются (внизу). (Burke et al., 1971.)

582

многих мышечных волокон, совместно интернируемых одним аксоном). При такой активации происходит сокращение волокон одного из трех разных типов в зависимости от того, какой именно нейрон стимулирован.

На рис. 11.14 показана реакция трех типов волокон: 1) быстро сокращающегося и быстро утомляющегося; 2) быстро сокращающегося и мало подверженного утомлению и 3) медленно сокращающегося и не утомляющегося дажеири длительной стимуляции. У медленно сокращающихся (тонических) волокон время сокращения в два с лишним раза больше, чем у быстро сокращающихся и быстро утомляющихся (фазических) волокон (табл. 11.3). Еще поразительнее разница в развиваемой силе. Быстрые волокна развивают силу в 10 раз большую, чем медленные. Расплатой за это, очевидно, и служит более быстрое утомление этих волокон.

Таблица 11.3

Время сокращения и максимальная сила, развиваемая при тетаническом сокращении мышечными волокнами трех разных функциональных типов в икроножной мышце кошки. (Burke et al., 1971)

Принадлежность мышцы к фазическому или же тоническому типу не обязательно является постоянным врожденным признаком. Это свойство, по-видимому, каким-то образом зависит от способа использования мышцы. Изменяя место прикрепления сухожилий у мышц задней ноги кролика, удавалось придать тонической мышце свойства, более близкие к свойствам фазических мышц.

У новорожденного котенка все мышцы, по-видимому, одинаково медленные, и дифференциация их происходит, когда они начинают функционировать. Путем перерезки нервов, идущих к двум мышцам, и их последующего перекрестного соединения с этими мышцами было показано, что при соединении нервных волокон от быстрых (фазических) мотонейронов с медленной (тонической)

583

мышцей эта мышца превращается в быструю (фазическую). Подобным же образом медленные (тонические) мотонейроны превращают фазическую мышцу в тоническую (Buller et al., 1960). Впрочем, выяснилось, что перекрестная иннервация не полностью переводит мышцу из одного типа в другой, а создает некую смешанную форму (Buller, Lewis, 1964).

В мышцах рыб тоже есть фазические и тонические волокна. У пелагических рыб, например скумбрии и тунца, которые непрерывно плавают с относительно малой скоростью, волокна двух типов обособлены в разных мышечных массах, резко различающихся по внешнему виду. Тоническая мускулатура имеет темно-красную окраску из-за высокой концентрации миоглобина. Ее слой залегает вдоль боковой линии и уходит вглубь до позвоночника. Непрерывное плавание всецело осуществляется с помощью этой красной мускулатуры; вся масса белой мускулатуры (фази-ческого типа) служит резервной силой для коротких вспышек быстрой двигательной активности (рис. 11.15).

Рис. 11.15. У полосатого тунца (А) красная (тоническая) плавательная мускулатура, используемая при длительном плавании, расположена вдоль боковой линии между кожой и позвоночником (на схеме Б слегка затушевана). Остальная обширная масса белой (быстрой) мускулатуры используется при быстрых бросках. (Rayner, Kennan, 1967.)

Плавательные мышцы акул тоже подразделяются на два подобных типа, причем тонические волокна образуют менее 20% мышечной массы. И у них тонические волокна используются при обычном передвижении, а фазические - при энергичных бросках, например для преследования добычи. Фазические мышцы способны развивать высокую анаэробную мощность, чего и следует

584

ожидать при максимальной активности, и соответственно содержат много гликогена. После усиленной активности количество гликогена в быстрых мышцах заметно уменьшается. Между тем в течение долгих периодов медленного плавания уровень гликогена в них остается постоянным; это говорит о том, что при обычном плавании фазическая мускулатура не используется (Bone, 1966).

ГЛАДКИЕ МЫШЦЫ

В отличие от поперечнополосатых мышц (у позвоночных это скелетные и сердечная мышцы) мышцы внутренних органов гладкие (иначе их называют неисчерченными или непроизвольными). У позвоночных животных мускулатура этого типа имеется в стенках желудка, кишечника, мочевого пузыря, мочеточников, матки, бронхов, кровеносных сосудов и т. д. Гладкие мышцы встречаются также у множества беспозвоночных, но у них они не образуют отчетливых функциональных групп.

Гладкая мускулатура позвоночного животного иннервируется двумя группами нервов вегетативной (автономной) нервной системы. Одна группа стимулирует сокращение, вторая тормозит (иначе говоря, эти две группы являются антагонистами). Гладкие мышцы отличаются от произвольных тем, что гладкомышечные слои, находящиеся главным образом в стенках полых органов, содержат множество нервных волокон и нервных клеток. Это затрудняло проведение экспериментов с изолированными гладкими мышцами, так как при нанесении стимула трудно отделить его прямое воздействие на мышечные клетки от действия на нервные клетки. Еще одна трудность при изучении гладких мышц связана с тем, что их волокна не образуют хорошо оформленных пучков; они здесь тоньше и короче, чем в поперечнополосатой мышце, и часто идут во многих направлениях.

Для сокращения гладкой мышцы не требуется стимуляции'её нервами. Она способна к спонтанным ритмическим сокращениям, которые могут сильно варьировать и по частоте, и по интенсивности. Заложенные в мышце нейроны и нервные волокна иногда существенно влияют на эту активность, но детали такого взаимодействия еще предстоит выяснить.

Внезапное растяжение гладкой мышцы немедленно вызывает сокращение. Поэтому за растяжением полого органа часто следует сокращение. Но изолированный лоскут гладкой мускулатуры ведет себя несколько иначе. Под действием He-значительной нагрузки он медленно растягивается и может при одной и той же нагрузке принимать в разное время разную длину. Таким образом, гладкая мышца не имеет определенной длины покоя.

Для гладкой мускулатуры позвоночных типична медленная реакция. Ее самое характерное свойство - то, что она способна

585

поддерживать сокращение долгое время с очень малой затратой энергии. Способность находиться в состоянии слабого сокращения, или тонуса, при самой разной длине очень существенна для экономии энергии при длительном напряжении, поскольку энергетические затраты на его поддержание, как правило, находятся в обратной зависимости от быстроты сокращения (Ruegg, 1971).

В гладкой мышце поперечной исчерченности не видно потому, что миофиламенты, которые, вероятно, в ней имеются, не расположены так регулярно, чтобы получались видимые полосы. Гладкие мышцы позвоночных содержат тонкие (актиновые) фи-ламенты, но, хотя в ней есть также миозин, до сих пор не удавалось обнаружить толстых филаментов вроде тех, какие имеются в поперечнополосатой мышце.

Многие мышцы беспозвоночных животных гладкие. Один из их видов, который будет описан ниже, - это медленная замыкательная мышца двустворчатых моллюсков; она не только закрывает створки раковины, но и может оставаться сокращенной часы и дни. Однако не все гладкие мышцы моллюсков сокращаются медленно; мускулатура мантии осьминога и кальмара, ответственная за реактивное движение этих животных в воде, сокращается быстро. Ее полное сокращение у интактного животного длится 0,1 или 0,2 с, что для гладкой мышцы действительно очень мало (Trueman, Packard, 1968).

По строению и составу гладкие мышцы у беспозвоночных несколько иные, чем у позвоночных. Например, гладкая мышца моллюска содержит белок тропомиозин А, который больше нигде не встречается. Тем не менее основной механизм сокращения, по-видимому, всегда связан со взаимным скольжением миофила-ментов, происходящим одинаково и в гладких, и в поперечнополосатых мышцах всех животных.

ЗАМЫКАТЕЛЬНАЯ МЫШЦА МОЛЛЮСКОВ

Двустворчатые моллюски защищаются от врагов, закрывая свою раковину. Одна или несколько мышц-аддукторов смыкают створки и удерживают их в таком положении против пружинящего действия замка. У видов, обитающих в литоральной зоне, раковина во время отлива должна быть плотно закрыта, и сокращение мышцы длится часами; при этом в закрытой раковине, вероятно, создаются полностью анаэробные условия. Если на моллюска нападает морская звезда, она присасывается своими амбулакральными ножками к обеим створкам раковины и пытается разомкнуть их; замыкательный механизм помогает моллюску выдержать это испытание на выносливость.

У некоторых, но не у всех, видов замыкательные мышцы разделены на две части; одна состоит из гладких, а вторая - из поперечнополосатых волокон. Функционально они различаются тем,

586

что поперечнополосатая часть сокращается быстро, и ее называют быстрой или фазической; неисчерченная часть мышцы сокращается гораздо медленнее и называется медленной или тонической. Длительное сокращение, позволяющее долго удерживать створки раковины закрытыми, производится главным образом медленной частью замыкательной мышцы (Hoyle, 1964).

Высказано предположение, что замыкательные мышцы, укоротившись, переходят в состояние "зацепления" (catch). Это означает, что сокращение поддерживается без дальнейшей затраты энергии - иными словами, фаза расслабления невероятно растянута и может длиться часами. Вопрос о том, каким образом замыкательная мышца сохраняет такое состояние, разрешен только отчасти, и соответствующий механизм еще во многом неясен.

Гипотезы, объясняющие это состояние мышцы, в основном подразделяются на две группы. В одних предполагается изменение на молекулярном уровне, которое препятствует разрыву поперечных мостиков, образовавшихся между миофиламентами. Согласно другим гипотезам, требуется многократная реактивация сократительного аппарата нервной системой или внутренними мышечными потенциалами действия.

Из мышц замыкательного типа лучше всего изучен передний ретрактор биссуса обыкновенной мидии (Mytilus edulis), содержащий только гладкие волокна. Его сокращение можно вызывать электрическими стимулами, но в зависимости от характера стимула либо через несколько секунд наступает полное расслабление, либо сокращение длится минутами и часами (Johnson, Twarog, 1960).

Поддерживать состояние напряжения без затраты энергии было бы особенно выгодно для животного в анаэробных условиях. Потребление кислорода передним ретрактором биссуса слишком мало для того, чтобы его можно было обнаружить в виде повышенного потребления О2 целым животным, отчасти потому, что трудно исключить участие анаэробных процессов и такие источники энергии, как высокоэнергетические фосфатные соединения.

Потребление кислорода изолированным передним ретрактором биссуса медленно снижается во времени - приблизительно так же, как уменьшается напряжение мышцы. Во время сокращения этой мышцы расход кислорода падает при уменьшении внешней нагрузки на мышцу и снова растет, если нагрузку опять увеличить путем растяжения мышцы до ее исходной длины. Это подтверждает, что потребление кислорода мышцей в состоянии "зацепления" определяется ее напряжением. Измерение дополнительного расхода О2 (выше уровня покоя) выявляет его линейную зависимость от напряжения мышцы (рис. 11.16).

587

Эти данные согласуются с гипотезой, согласно которой тоническое напряжение поддерживается в "запертой" замыкательной мышце как активное состояние, для которого нужна метаболическая энергия. Впрочем, благодаря присущей этой мышце медленности действия энергия, необходимая для поддержания сокращения,

Рис. 11.16. Добавочное потребление кислорода (выше уровня покоя) при сокращении замыкательной мышцы обыкновенной мидии (Mytilus). Усиленное дыхание находится в линейной зависимости от напряжения мышцы и, по-видимому, не зависит от длительности сокращения. (Baguet, Gillis, 1968.)
Рис. 11.16. Добавочное потребление кислорода (выше уровня покоя) при сокращении замыкательной мышцы обыкновенной мидии (Mytilus). Усиленное дыхание находится в линейной зависимости от напряжения мышцы и, по-видимому, не зависит от длительности сокращения. (Baguet, Gillis, 1968.)

более чем в 1000 раз меньше той, какая нужна для поддержания тетанических сокращений быстрой мышцы позвоночного животного.

МЫШЦЫ РАКООБРАЗНЫХ

У мышц ракообразных выражены в чистом виде некоторые свойства, в разной степени присущие мышцам ряда других животных. Мы рассмотрим два момента: 1) параллельное или перистое расположение волокон в мышце; 2) множественную иннервацию отдельного мышечного волокна и его ответы на импульсы с разных нервных волокон.

Почти всякий, кто держал в руках живых крабов или омаров, знаком с внушительной силой, развиваемой их клешнями. Дело здесь не в какой-то необычайной силе мышцы, а скорее в анатомическом расположении волокон. Мышца в клешне краба имеет перистое строение; волокна идут не параллельно направлению

588

создаваемой ими внешней силы, а под углом, что дает им большое механическое преимущество (рис. 11.17).

В замкнутом внутреннем пространстве клешни перистая мышца данного объема может иметь более короткие волокна и большее их число, чем мышца с параллельными волокнами. Увеличение силы благодаря такому механическому устройству достигается

Рис. 11.17. Расположение мышц в клешне краба или омара создает для них механическое преимущество. Перистое строение позволяет также мышце утолщаться во время сокращения, что иначе было бы невозможно в ограниченном пространстве клешни. (Alexander, 1968.)
Рис. 11.17. Расположение мышц в клешне краба или омара создает для них механическое преимущество. Перистое строение позволяет также мышце утолщаться во время сокращения, что иначе было бы невозможно в ограниченном пространстве клешни. (Alexander, 1968.)

за счет расстояния, на которое может быть передвинута точка прикрепления мышцы. Аддуктор клешни краба благодаря перистому строению способен развивать силу приблизительно вдвое большую, чем если бы он состоял из параллельных волокон (Alexander, 1968).

Второе преимущество перистой мышцы в клешне краба связано с ограниченным пространством, в котором она работает. Когда сокращается мышца с параллельными волокнами, ее поперечное сечение увеличивается, и в жестком панцире клешни это создавало бы трудности. Между тем перистая мышца благодаря своему строению может почти целиком заполнять полость клешни, так как при сокращении волокон угол, под которым они лежат, изменяется таким образом, что создается пространство для их утолщения. Для мышцы с параллельными волокнами в ограниченном пространстве это невозможно.

Перистая мышца может совершать лишь такую же работу, что и мышца равного объема с параллельными волокнами, так как в

589

противовес большей силе сокращения уменьшается укорочение. Следует отметить, что перистые мышцы есть не только у ракообразных; они достаточно часто встречаются и у позвоночных.

Наибольший интерес в мышце ракообразного представляет ее множественная иннервация: к одному мышечному волокну могут подходить два и больше нервных волокон. Кроме множественной иннервации, вызывающей сокращение мышцы, многие мышцы

Рис. 11.18. Мышца ракообразного иннервируется несколькими нейронами, нервные волокна широко ветвятся и снабжают своими окончаниями всю мышцу (вверху слева). Мышца позвоночного иннервируется множеством спинномозговых нейронов, каждый из которых снабжает нервными окончаниями сравнительно малое число мышечных волокон (вверху справа). Мышечное волокно ракообразного может иннервироваться тремя разными нервными волокнами: одним для быстрого, вторым - для медленного сокращения и третьим - для торможения (внизу слева).

членистоногих снабжены также тормозными нервами, стимуляция которых вызывает расслабление мышцы, если она находилась в сокращенном состоянии.

Другая особенность ракообразных состоит в том, что вся мышца часто иннервируется всего лишь несколькими или даже одним аксоном. Благодаря этому она действует как единое целое, а градации ее ответов создаются изменением нервной импульса-ции в сочетании с балансом между возбуждающими и тормозными импульсами. Поэтому одна и та же мышца в зависимости от получаемой импульсации может действовать то как медленная, то как быстрая.

Различие между иннервацией мышцы позвоночного и ракообразного показано на рис. 11.18. Как уже говорилось, самая поразительная особенность мышцы ракообразного - то, что она иннервируется двумя или большим числом разных нейронов. Часто к ней подходят одновременно быстрое возбудительное волокно, медленное возбудительное и, наконец, тормозное. Во многих мышцах большинство волокон иннервируется быстрым нервом, а меньшее их число - медленным. В сочетании с тормозными волокнами

590

это создает возможность градации сокращений в широких пределах. Вторая особенность состоит в том, что вся мышца обычно иннервируется очень малым числом центральных нейронов, и соответственно к ней подходит очень мало аксонов, которые ветвятся и идут ко всем волокнам мышцы.

Напротив, мышца позвоночного животного иннервируется множеством центральных нейронов, и каждое нервное волокно подходит лишь к небольшому числу волокон всей мышцы. В быстрой (фазической) мышце позвоночного градация сокращения зависит от числа аксонов, по которым в данный момент приходят возбуждающие импульсы к соответствующим мелким группам мышечных волокон. В мышцах позвоночных торможение отсутствует; у них оно происходит на уровне центральных нейронов, а не на уровне самой мышцы (Hoyle, 1957; Wiersma, 1961).

ЛЕТАТЕЛЬНАЯ МУСКУЛАТУРА НАСЕКОМЫХ

У многих насекомых - стрекоз, бабочек, саранчи - взмахи крыльев повторяются со сравнительно малой частотой, и каждое сокращение летательных мышц происходит в ответ на нервный импульс. Поскольку сокращение синхронизировано с нервным импульсом, мышцы такого типа называются синхронными.

У многих мелких насекомых - пчел, мух, комаров - крылья совершают от 100 до 1000 и более взмахов в секунду (Sotavalta, 1953). Такая частота слишком высока, чтобы для каждого сокращения к мышце мог прийти отдельный нервный импульс, оказать свое действие и угаснуть до прихода следующего импульса. Поэтому для таких частых сокращений мышцы должны возбуждаться иным механизмом. Эти быстрые мышцы тоже снабжены нервами, но нервные импульсы приходят к ним с меньшей частотой, чем происходят сокращения, и такие мышцы называются асинхронными. Мы находим их у представителей четырех отрядов насекомых: мух и комаров (Diptera), ос и пчел (Hymenoptera), жуков (Coleoptera) и некоторых клопов (Hemiptera).

Первый удивительный факт состоит в том, что мышцы в груди (тораксе) такого насекомого с быстрыми крыльями прикреплены вовсе не к крыльям, а к стенке груди. Они образуют две группы, которые для удобства можно назвать вертикальной и горизонтальной. Первичный результат мышечного сокращения состоит в изменении формы груди, и поскольку укорочение мышцы при этом очень невелико (лишь несколько процентов ее длины), оно может происходить очень быстро. Но самая важная особенность асинхронной мышцы - то, что она сокращается в ответ на растяжение.

При сокращении вертикальных мышц грудь мгновенно, со "щелчком", изменяет свою форму, и в результате этого с сокращающихся вертикальных мышц внезапно снимается напряжение

591

(рис. 11.19). Но это внезапное изменение формы груди ведет к растяжению горизонтальной группы летательных мышц, которое в свою очередь служит стимулом к их сокращению. Сокращение горизонтальных мышц изменяет форму груди в противоположном направлении, и она опять-таки "щелчком" возвращается в исходное

Рис. 11.19. У некоторых насекомых летательные мышцы образуют вместе с эластичной грудью осциллирующую систему, в которой частота взмахов может быть намного больше частоты нервных импульсов. Подробности см. в тексте.
Рис. 11.19. У некоторых насекомых летательные мышцы образуют вместе с эластичной грудью осциллирующую систему, в которой частота взмахов может быть намного больше частоты нервных импульсов. Подробности см. в тексте.

состояние, снимая напряжение с горизонтальных мышц. Это ведет к растяжению вертикальных мышц, которые реагируют на него новым сокращением, и т. д.

Эластичная грудь с ее мышцами представляет собой механический осциллятор, который благодаря притоку энергии от мышц совершает колебания, не затухающие под действием сил трения. Разумеется, наибольшая из этих демпфирующих сил связана с сопротивлением, которое встречают движения крыльев, толкающие насекомое вперед, и большая часть мышечной работы тратится на преодоление этой силы. Полет продолжается несмотря на то, что нервные импульсы поступают с интервалами, соответствующими нескольким мышечным сокращениям. В некоторых случаях на каждый нервный импульс было зарегистрировано по 40 взмахов крыльев. Однако нервные импульсы нужны и для инициации полета, и для поддержания длительной работы крыльев (Pringle, 1949, 1957).

592

1 Диаметр толстых и тонких филаментов лимитирует возможную плотность их расположения. Но можно представить себе увеличение силы путем удлинения зоны перекрывания тонких и толстых филаментов (т. е. путем увеличения расстояния между дисками Z и удлинения самих филаментов). Это дало бы большее число поперечных мостиков на один филамент и тем самым увеличило бы силу. Но такой путь, возможно, неосуществим из-за предела прочности филаментов, которые должны были бы выдерживать возросшую растягивающую силу.

565 :: 566 :: 567 :: 568 :: 569 :: 570 :: 571 :: 572 :: 573 :: 574 :: 575 :: 576 :: 577 :: 578 :: 579 :: 580 :: 581 :: 582 :: 583 :: 584 :: 585 :: 586 :: 587 :: 588 :: 589 :: 590 :: 591 :: 592 :: Содержание


СКЕЛЕТНЫЕ СТРУКТУРЫ

Для того чтобы мышцы могли использовать свою силу, они должны быть прикреплены к какой-нибудь механической структуре; они бесполезны для животного, если ничего не тянут. Соответствующей механической структурой для передачи силы служит скелет. Обычно он представляет собой жесткое образование с сочленениями, хотя жидкость тоже может быть использована для передачи силы - подобно тому, как гидравлическая система используется в автомобиле. Существуют следующие основные типы скелетных структур:

Жесткий скелет

  • Внутренний скелет, или эндоскелет (у позвоночных)
  • Наружный скелет, или экзоскелет (у насекомых, ракообразных)

Гидравлический скелет

  • Жидкость+мягкие стенки (у червей, осьминогов, морских звезд)
  • Жидкость + твердые части (в ногах пауков)

Позвоночные обладают твердым внутренним скелетом - костями; насекомое или ракообразное использует свою жесткую кутикулу в качестве наружного скелета. У некоторых животных (например, у дождевых червей) для передачи силы служат внутренние жидкости; это гидравлические скелеты.

ЖЕСТКИЕ СКЕЛЕТЫ

У позвоночного животного большая часть мягких тканей окружает скелет снаружи. Наилучшее ли это устройство? У членистоногих скелет образует поверхность тела, и все мягкие части, таким образом, хорошо защищены. Не лучше ли такое устройство?

Сравним оба вида структур. В силу простой механики полая цилиндрическая трубка выдерживает гораздо больший вес, не прогибаясь, чем сплошной цилиндрический стержень, сделанный из такого же количества материала. Поэтому, когда для животного возможный вес скелета лимитирован, выгоднее построить из данного материала трубку. Именно такую стратегию избрали членистоногие, и в этом отношении они имеют преимущество перед позвоночными.

Почему же в таком случае позвоночные не используют подобное устройство? Во-первых, при постоянном весе материала жесткость полого цилиндра по мере увеличения его радиуса очень быстро уменьшается, и в конце концов стенки будут такими тонкими, что вся структура сомнется. Во избежание прогиба гипотетического экзоскелета очень крупного животного пришлось бы увеличить его толщину, а тем самым и вес. У экзоскелета есть

593

еще один механический недостаток: даже если он достаточно прочен для того, чтобы служить опорой, он очень чувствителен к ударам - возникает опасность прогиба или пробоины. Эта опасность, несущественная для таких мелких животных, как насекомые, быстро возрастает с увеличением размеров тела.

Еще одна трудность при наличии экзоскелета связана с ростом животного. Большинство взрослых насекомых не растет; в течение всей жизни они сохраняют одни и те же размеры и жесткую форму, а на стадии растущей личинки снабжены более мягкой кутиколой, способной растягиваться. Но и такую кутикулу личинке приходится время от времени сбрасывать, чтобы в достаточной степени увеличиваться в размерах.

Водные членистоногие, периодически линяющие, растут в те периоды, когда старый экзоскелет сброшен, а новый еще мягок и растяжим. Если не считать беззащитности и невозможности двигаться во время этого периода, механическая невыгода такой временной утраты жесткости для водного животного не слишком велика, так как вес его тела поддерживается водой. Для наземного животного эта проблема была бы невероятно трудной: тело любого сколько-нибудь крупного животного "расплылось" бы под собственной тяжестью, если бы ему пришлось проходить процесс линьки.

Тем не менее некоторые защитные достоинства экзоскелета все же используются и у позвоночных. Такой жизненно важный орган, как головной мозг, заключен в жесткую костную структуру. Однако черепная коробка не составляет части локомоторного скелета.

Одно из преимуществ экзоскелета заключается в его упругих свойствах. Эластическая деформация скелетных элементов создает запас энергии, используемый для локомоции; примером могут служить полет насекомых (рассмотренный выше) и прыжки блох (см. ниже).

ГИДРАВЛИЧЕСКИЕ СКЕЛЕТЫ

Гидравлические скелеты в одном отношении существенно отличаются от жестких. Жесткий скелет состоит из элементов, которые обычно подвижны относительно некоторой точки (сочленения). Мышцы прикреплены по обе стороны от этой точки, и развиваемая ими сила передается через жесткий элемент и действует в каком-то другом месте. А для того, чтобы мог работать гидравлический скелет, жидкость должна быть заключена в ограниченное пространство и мышечная сила должна использоваться для создания давления в этой жидкости (т. е. мышца обычно окружает пространство с жидкостью кольцевыми слоями). В этом случае мышца ни к чему не прикреплена; мышечное кольцо тянет только само себя.

594

ДОЖДЕВЫЕ ЧЕРВИ

Роль гидравлического скелета в локомоции червей подробно изучена. Хорошо известным примером служит обыкновенный дождевой червь. Стенка его тела включает мышечные слои, в которых волокна идут в двух разных направлениях - продольно и кольцами вокруг тела.

Движение ползущего вперед дождевого червя происходит примерно следующим образом. На переднем конце начинается волна сокращения кольцевых мышц. В этом месте тело становится тоньше и длиннее, и передний конец проталкивается вперед. Кольцевое сокращение проходит вдоль тела как волна, за которой следует волна сокращения продольных мышц. Мелкие щетинки на боках тела не позволяют ему скользить назад, а передний конец подтягивает ближайшую область к себе. Таким образом какой-то участок тела продвигается вперед, и волна движения перемещается

Рис. 11.20. Дождевой червь при ползании использует жидкости тела в качестве внутреннего гидравлического скелета. Сокращение кольцевых мышц проталкивает передний конец вперед, после чего сокращаются продольные мышцы, и это ведет к утолщению тела. Утолщенные сегменты не смещаются относительно почвы, пока другие части продвигаются вперед. Путь, проходимый отдельными точками тела червя, и их движение относительно друг друга показаны на диаграмме линиями, идущими наискось слева направо. Диаграмма построена по кинокадрам. (Gray, Lissmann, 1938.)

назад вслед за волной кольцевого сокращения. Цикл повторяется, снова происходит удлинение переднего конца, и по мере того, как волны сокращения идут назад, червь движется вперед (рис. 11.20).

При движении дождевого червя сила его мышц воздействует на жидкое внутреннее содержимое тела; кольцевые мышцы производят давление, которое заставляет продольные мышцы растягиваться,

595

а когда в свою очередь сокращаются продольные, давление растягивает кольцевые мышцы, и червь утолщается.

Тело дождевого червя разделено на части поперечными перегородками. Это очень помогает локомоции, так как делает различные участки относительно независимыми. У многих червей, например у пескожила (Arenicola), таких перегородок нет (Seymour, 1971). Одна из невыгод их отсутствия состоит в том, что в случае ранения жидкость тела вытекает и червь практически не способен двигаться. И наоборот, как известно почти каждому, если разрезать пополам дождевого червя, то обе части передвигаются почти так же, как целый червь.

НОГИ пауков

Пауки не могут выпрямлять ноги при помощи мышц, так как у них нет мышц-разгибателей. Для сгибания ног служат мышцы-сгибатели, но как ноги разгибаются? Есть две возможности: использование упругих сил и гидравлических сил.

Здесь могли бы действовать эластичные шарнирные суставы, устроенные так, чтобы ноги всегда выпрямлялись сами при расслаблении сгибателей. Это было бы похоже на шарнирное устройство у двустворчатых моллюсков, у которых раковины раскрываются при расслаблении замыкательной мышцы. Но такую возможность исключает одно простое наблюдение: суставы изолированной ноги паука сохраняют приданное им положение в большом диапазоне углов сгибания.

Пауки используют второй возможный механизм - гидравлический. Это можно доказать несколькими способами. Проще всего отделить ногу и сдавить ее около места разреза пинцетом; тогда отверстие будет зажато, давление внутренней жидкости повысится и в результате ножка разогнется. Кроме того, измерения показывают, что существует прямая зависимость между внутренним давлением в ноге и углом поворота ее суставов. Далее, если паук ранен и при этом потерял много крови, он совершенно не в состоянии разгибать ноги, которые остаются поджатыми к телу. Кровяное давление у пауков поразительно высокое - до 400 мм рт. ст., или около 0,5 атм (~50 кПа). Оно очень сильно отличается от кровяного давления у других членистоногих, которое обычно равно лишь нескольким миллиметрам ртутного столба (Parry, Brown, 1959a).

Некоторые мелкие пауки могут прыгать на жертву с расстояния более 10 см (фото 11.4). Для прыжка они производят внезапное разгибание одной пары ножек. Могут ли они использовать для этого очень быстрого движения гидравлическое давление?

Сам по себе прыжок всецело осуществляется за счет резкого распрямления последней (четвертой) пары ножек. Крутящий момент, необходимый для прыжка, можно вычислить из длины прыжка;

596

оказалось, что нужные гидравлические силы, которые у прыгающего лаука трудно измерить непосредственно (он весит всего лишь около 10 мг), лежат в пределах величин кровяного давления, часто встречающихся у пауков. Рапидная съемка прыгающих

Фото 11.4. У прыгающего паука Sitticus pubescens, как и у других пауков, ноги лишены мышц-разгибателей. Когда паук прыгает на добычу, он пользуется задней парой ножек, которые выпрямляются под действием давления крови. (Фото предоставлено G. A. Parry, Cambridge University.)
Фото 11.4. У прыгающего паука Sitticus pubescens, как и у других пауков, ноги лишены мышц-разгибателей. Когда паук прыгает на добычу, он пользуется задней парой ножек, которые выпрямляются под действием давления крови. (Фото предоставлено G. A. Parry, Cambridge University.)

пауков подтверждает предположение об участии в прыжке кровяного давления, так как в момент прыжка мельчайшие щетинки на ногах выпрямляются совершенно так же, как при повышении давления внутренней жидкости; но механизм этого повышения с точностью не известен (Parry, Brown, 1956 b).

597


БИОМЕХАНИКА ЛОКОМОЦИИ

Главное назначение скелетных мышц - доставлять механическую энергию для передвижения животных. Животные ходят, бегают и прыгают, летают по воздуху и плавают в воде. Если не

597

говорить о перемещении с помощью псевдоподий, ресничек и жгутиков, а также о небольшом числе необычных способов передвижения, в локомоции животных всегда участвуют мышцы. В главе 6 была рассмотрена потребность в энергии для передвижения, а сейчас речь пойдет о механических аспектах этой проблемы.

БЕГ

Животное, бегущее по горизонтальной поверхности, затрачивает энергию в связи с тремя главными обстоятельствами:

1. При движении в воздушной среде приходится преодолевать сопротивление воздуха.

2. Когда животное бежит, его центр тяжести непрерывно приподнимается и снова опускается. При каждом подъеме совершается работа, увеличивающая потенциальную энергию тела, и большая часть энергии при опускании центра тяжести теряется.

3. Во время бега движение конечностей все время то ускоряется, то вновь замедляется. Для ускорения, т. е. увеличения кинетической энергии, требуется работа; для замедления - тоже.

Затрата механической энергии на преодоление трения в суставах очень мала, но некоторое ее количество расходуется на усиленные дыхательные движения и дополнительную работу сердца. Однако и это количество очень невелико по сравнению с тем, которое требуется для механических движений тела.

Сопротивление воздуха можно вычислить на основании законов аэродинамики или найти путем прямых измерений давления ветра на объекты, сходные по форме и величине с бегущим животным. Сопротивление можно также оценить по повышению потребления кислорода во время бега при разной скорости ветра. Результаты показывают, что для людей затраты энергии на преодоление сопротивления воздуха при беге по треку на среднюю дистанцию составляет до 7,5% общего расхода энергии. Можно думать, что сопротивление воздуха возрастает приблизительно пропорционально квадрату скорости, и при спринте такая затрата может составить 13% всего расхода энергии на бег. При беге с малой скоростью или ходьбе сопротивление воздуха ничтожно. Установлено, что при беге позади другого бегуна на расстоянии 1 м от него сопротивления воздуха практически нет (Pughr 1971). Для других млекопитающих, кроме тех, которые бегают с исключительно большой скоростью, сопротивление воздуха не имеет существенного значения для общего расхода энергии.

Трением о твердый субстрат тоже можно пренебречь (большинство из нас знает по собственному опыту, что совсем другое дело - ходьба по рыхлому песку). Таким образом, работа, совершаемая против внешней среды (преодоление сопротивления воздуха и трения о почву) составляет лишь небольшую долю общих

598

затрат, и поэтому следует заключить, что большая часть энергии, расходуемой на бег, рассеивается внутри тела в форме тепла. (В гл. 6 мы упоминали, что с полетом птицы дело обстоит иначе, так как у нее, вероятно, 25% энергии расходуется на работу, совершаемую против внешней среды.)

БЕГ В ГОРУ

При беге вверх требуется дополнительная энергия. Тело, движущееся с подъемом вверх, приобретает потенциальную энергию, которая равна произведению его веса на вертикальную составляющую его пути. Поэтому можно предсказать, что энергия, необходимая для перемещения единицы веса тела на единицу вертикального пути, должна быть одинаковой для животных самой различной величины.

Подъем 1 кг веса тела на 1 м вертикали увеличивает его потенциальную энергию на 1 кг/м (что равно 9,8 Дж, или 2,34 кал, и соответствует потреблению 0,49 мл O2). Если коэффициент полезного действия мышц у крупных и мелких животных одинаков и равен, скажем, 20%, то они использовали бы в пять раз больше О2. Это предполагаемое сходство относительных метаболических затрат на вертикальное движение в достаточной мере подтверждено многими исследованиями на животных разной величины - от мыши до лошади.

Такое сходство затрат на вертикальное движение ведет к одному интересному следствию: маленькому животному должно быть гораздо легче бежать вверх, чем крупному. Почему?

Ответ прост. Нормальная удельная интенсивность метаболизма у 30-граммовой мыши примерно в 15 раз больше, чем у 1000-килограммовой лошади. Поскольку вертикальная составляющая передвижения единицы веса тела для обоих животных одна и та же, относительное усиление обмена, связанное с подъемом, у мыши должно быть в пятнадцать раз меньше, чем у лошади.

Этот удивительный вывод экспериментально был проверен Тейлором и др. (Taylor et al., 1972). Мышей обучали бегать по тредбану с наклоном в 15°, т. е. с весьма крутым подъемом. Результаты не показали статистически значимого различия в потреблении кислорода между мышами, бегущими вверх, по горизонтали и вниз. Между тем у шимпанзе (с весом тела 17 кг) потребление О2 при подъеме почти удваивалось по сравнению с бегом по горизонтали. А для лошади это увеличение должно быть еще больше.

Тейлор пришел к выводу что вертикальное передвижение со скоростью 2 км/ч требует прироста потребления кислорода на 23% (едва заметного) у мыши, на 189% (почти втрое) у шимпанзе и на 630% у лошади (как при тяжелой работе). Это объясняет

599

ту легкость, с которой белка бегает вверх и вниз по стволу дерева без видимого усилия. Такому маленькому животному почти безразлично, вверх бежать или вниз.

ЭНЕРГИЯ, СБЕРЕГАЕМАЯ УПРУГОСТЬЮ

Теннисный мяч, упавший на твердую поверхность, подпрыгивает много раз, но высота отскока постепенно снижается. Когда мяч ударяется о поверхность, его кинетическая энергия расходуется на упругую деформацию, а затем снова освобождается, и мяч подскакивает. Пока он летит вверх, его кинетическая энергия переходит в потенциальную, но лишь для того, чтобы снова перейти в кинетическую при снижении. Энергия постепенно теряется из-за трения о воздух, а также внутреннего трения во время эластической деформации мяча. Однако небольшого притока энер--гии, такого, который лишь едва превысил бы потери от трения, достаточно, чтобы мяч продолжал подскакивать.

Есть ли здесь какое-либо сходство с локомоцией животного? Как мы видели, много энергии уходит на ускорение и замедление движений конечностей и на перемещение центра тяжести в поле земного тяготения. Если бы какие-то упругие элементы могли действовать как пружины и запасать часть кинетической энергии, то это дало бы большую экономию.

Эластичные элементы, требующие рассмотрения, - это сухожилия и мышцы. На первый взгляд может показаться странным, что мышцы можно считать упругими телами, поскольку их главная функция - сокращаться и развивать силу. Но посмотрим на бегущего человека в тот момент, когда его нога касается земли. Если бы мышцы ног были вялыми и расслабленными, человек упал бы; очевидно, они должны сопротивляться растяжению и, следовательно, быть сокращены еще до интересующего нас момента. Кинетическая энергия тела создает силу для растяжения мышц, а они сопротивляются, что требует работы. Может ли какая-то доля кинетической энергии поглощаться упругими элементами и затем освобождаться?

Наиболее важные исследования по этому вопросу провела группа итальянских ученых в Милане, среди них Р. Маргариа и Дж. Каванья, и полученные ими результаты очень много дали для понимания энергетики локомоции.

Изменения потенциальной и кинетической энергии во время бега и величину сил, действующих на опору, можно изучать с помощью силовой платформы - устройства в принципе очень простого. Человек или животное бежит по твердой платформе известной массы, подвешенной на очень тугих пружинах, и соответствующие датчики регистрируют малейшие движения платформы в трех измерениях. Зарегистрированные движения используются затем для вычисления сил и их направления в течение всего периода,

600

когда нога соприкасается с платформой. Из этих данных можно вычислить всю механическую работу, необходимую для одного шага. Оказалось, что работа на 1 км пути не зависит от скорости бега, а общая механическая работа бегущего человека составляет около 0,4-0,5 ккал/(кг-км) (Cavagna, 1964).

Одновременное измерение потребления кислорода показывает расход метаболической энергии. Расчет коэффициента полезного действия (отношения полезной работы к затрате энергии) дает величину около 50%. Такая цифра кажется совершенно непомерной, так как все имеющиеся данные говорят о том, что к. п. д. мышц при превращении химической энергии во внешнюю механическую работу не может превышать 25%. Но это расхождение исчезает, если половина механической работы, зарегистрированной с помощью силовой платформы, совершалась за счет накопленной кинетической энергии, освобождавшейся при упругой отдаче растянутых мышц ноги. Вывод о том, что запасание энергии в форме упругой деформации играет важную роль в локомоции человека и животных, был полностью подтвержден последующими работами.

Каждый легко может сам убедиться в том, что упругая отдача существенно сберегает энергию. Попробуйте из положения стоя приседать, сильно сгибая колени; вы увидите, что подниматься гораздо легче, если выпрямлять ноги немедленно, чем если задерживаться на секунду в положении с согнутыми коленями, прежде чем снова выпрямиться. При сгибании колен мышцы-разгибатели напряжены и контролируют движение вниз. Если они начнут тотчас снова сокращаться, то поможет упругая отдача; если же позволить им расслабиться до подъема туловища, такой отдачи не будет. Но реальна ли кажущаяся разница в усилии?

Чтобы выяснить это объективно, можно измерять потребление кислорода. Когда упражнения со сгибанием колен выполняются на платформе, можно точно измерить работу, совершаемую при выпрямлении ног, и она окажется одинаковой при обоих упражнениях. Разницы трудно было бы и ожидать, поскольку при каждом распрямлении испытуемый поднимает одну и ту же массу (свое тело) на одну и ту же высоту, и измерения подтверждают этот вывод.

В серии опытов испытуемые совершали ровно 20 приседаний в минуту, но в одном случае выпрямляясь немедленно после сгибания колен, а в другом - после полуторасекундной задержки, причем общее число приседаний в минуту оставалось одним и тем же (Thys et al., 1972). Результаты подтвердили субъективное впечатление (табл. 11.4). Когда использовалась упругая отдача, потребление кислорода снижалось на 22%. Совершаемую механическую работу измеряли на платформе, что давало возможность вычислить коэффициент полезного действия, который поразительным образом возрастал на 37%.

601

Таблица 11.4

Потребление кислорода и механический коэффициент полезного действия при приседании. В одном случае испытуемые делали короткую паузу, сидя на корточках; в другом случае использовали упругую отдачу, немедленно выпрямляясь. (Thys et al., 1972)

Другое сходное упражнение состоит в стоянии на цыпочках с выпрямленными неподвижными коленями и многократных небольших подскоках на обеих ногах. В этом упражнении эластическая энергия накапливается в сокращенных икроножных мышцах, когда они растягиваются. Таким образом, только часть положительной работы по подъему тела совершается за счет энергии химических процессов, происходящих в мышцах; другая часть производится за счет эластической энергии, запасаемой в сокращенных мышцах. Эта последняя составляет 60% всей энергии, и только 40% дают обменные процессы (Thys et al., 1975).

Тот факт, что при упражнениях и локомоции мышцы часто активно сокращаются сразу же после того, как они были растянуты внешней силой, чрезвычайно важен. Опыты на изолированных мышцах показывают, что при укорочении после растяжения мышца развивает большую силу, чем в том случае, когда при той же скорости и длине она укорачивается после изометрического сокращения. Согласно имеющимся данным, помимо эластических характеристик мышцы возможны также некоторые изменения сократительного процесса, так как во время сокращения после растяжения изменяются показатели силы и скорости (Cavagna et al., 1968; Са-vagna, Citterio, 1974).

Иной подход применен при исследовании животных. Обученная немецкая овчарка совершала с разбега длинный прыжок на три метра через ряд барьеров. В том месте, где собака отрывалась от опоры, была установлена силовая платформа, которая давала информацию о силах, развиваемых во время прыжка, и их направлении. Нас будет интересовать здесь совместная работа икроножной и подошвенной мышц - единственных мышц, сила которых действует на голеностопный сустав (рис. 11.21) (Alexander, 1974). Эти мышцы должны развивать силу в течение всего времени соприкосновения

602

задних лап с опорой. Из силы, действующей на платформу, с учетом отношения плеч рычага, которым служит кость у голеностопного сустава, можно вычислить общую силу, развиваемую обеими мышцами.

Рис. 11.21. Контурные изображения собаки, совершающей с разбега длинный прыжок с силовой платформы. Цифры обозначают кинокадры, снятые с частотой 56 кадров в секунду. Стрелка на каждом контуре показывает направление и величину результирующей силы для данного кадра. Точками помечены суставы, использованные при вычислении силы. Справа внизу - контур скелета задней ноги в момент отрыва, показывающий положение икроножной и подошвенной мышц. (Alexander, 1974.)

На рис. 11.22 показаны изменения силы во время приземления и при отрыве от опоры. На этом графике сила, равиваемая совместно икроножной и подошвенной мышцами, отложена против изменения длины этих мышц, вычисленного по кинокадрам, снятым во время прыжка. Числа на графике соответствуют кадрам пленки, начиная с какого-то момента после соприкосновения задних лап с платформой. Кадры 15 и 16 соответствуют периоду прироста силы по мере растяжения мышц; затем мышцы снова укорачиваются (17-20), и сила падает до нуля, когда задние ноги отрываются от платформы.

Эта запись чрезвычайно интересна. При растяжении мышц над ними совершается работа, равная силе, умноженной на расстояние. В фазу отрыва от платформы эта работа возмещается, и поскольку путь остается в точности тем же, работа (сила×расстояние) во время отдачи должна быть точно такой же, как работа, произведенная над мышцей при растяжении. Таким образом, икроножная

603

и подошвенная мышцы с их сухожилиями вели себя как пассивные упругие тела. По степени растяжения сухожилий и их эластическим свойствам (сила известна по данным регистрации) можно вычислить, что большая часть энергии упругости, вероятно, накапливается в сухожилиях.

Рис. 11.22. Сила, развиваемая совместно икроножной и подошвенной мышцами при прыжке собаки весом 35 кг, отнесенная к изменениям длины мышц. Цифры соответствуют номерам кадров, как на рис. 11.21. Сила в 1 кН равна 102 кгс; следовательно, максимальная сила приблизительно в 2 кН (кадр 16) составляет около 200 кгс. (Alexander, 1974.)

Если эти мышцы не совершают работы, то что же переносит собаку через барьеры? Только частично этот перенос можно отнести за счет энергии, накопленной во время пробега и освобождаемой при упругой отдаче. Во время соприкосновения задних ног с почвой укорачиваются и совершают работу мышцы-разгибатели, находящиеся на бедре. Масса этих мышц значительна, и они выполняют немалую долю работы при длинном прыжке (Alexander, 1974).

Кенгуру прыгают больше других животных; что мы можем узнать из этих прыжков? Когда кенгуру движутся медленно, используя

604

все четыре ноги и хвост, потребление кислорода у них круто возрастает с увеличением скорости (рис.11.23). Но при больших скоростях, когда животные прыгают только на задних ногах, при

Рис. 11.23. Записи, полученные на двух кенгуру (весом 18 и 28 кг), движущихся по тредбану. А - потребление кислорода; Б - частота шагов; В - длина шага. Левая часть каждого графика относится к движению на всех четырех ногах при участии хвоста ("пятиногое движение"). Правая часть относится к прыжкам на мощных задних ногах, причем тяжелый хвост используется как балансир. Пунктирная линия на графике А - потребление кислорода млекопитающим весом 18 кг, бегущим на четырех ногах. (Dawson, Taylor, 1973.)

605

увеличении скорости от 8 до 22 км/ч (т. е. почти втрое) потребление кислорода больше не растет (Dawson, Taylor, 1973).

В связи с вопросом о роли эластичности интересно рассмотреть частоту прыжков у кенгуру. Несмотря на трехкратное увеличение скорости, число прыжков в минуту сильно не меняется; скорость возрастает почти исключительно благодаря удлинению каждого прыжка.

Что это значит? Если продолжительность одного прыжка не изменяется, то не должна изменяться и его высота, а только длина. Иными словами, требуется увеличение не вертикальной силы, а только вектора, направленного вперед, - для удлинения прыжка. Более длинный прыжок означает увеличение кинетической энергии, которой обладает тело животного в момент соприкосновения с землей, и если значительная часть этой кинетической энергии может быть поглощена упругими элементами, то это даст большую экономию энергии, нужной для увеличения скорости.

Измерения на силовых платформах и вычисление сил в длинном ахилловом сухожилии кенгуру говорят о том, что экономия, связанная с накоплением энергии эластичным сухожилием, достигает 40% той положительной работы, которую мышцы ног должны совершать во время соприкосновения животного с землей (Alexander, Vernon, 1975).

ЕЩЕ О ПРЫЖКАХ

Блохи и кузнечики совершают прыжки, которые иной раз в 50 раз превышают длину их тела, что дало повод для досужих вычислений: как далеко мог бы прыгнуть человек при таком же соотношении? В Северной Америке он запрыгнул бы на верхушку небоскреба Эмпайр Стейт Билдинг, а во Франции - выше Эйфелевой башни. Но лучше рассмотреть этот вопрос реалистично.

Предположим, что кузнечик весит 1 г и может с места прыгнуть на 50 см - обе эти цифры вполне реальны. Но представим себе более крупное животное такого же строения, линейные размеры которого ровно в 10 раз больше. Какова будет в соответствующем масштабе ожидаемая высота его прыжка? Масса этого животного в 1000 раз больше, чем у кузнечика, но поперечное сечение его скакательных мышц (которое определяет возможную силу мышцы) увеличится только в 100 раз. Поэтому на единицу своей массы крупное животное будет обладать лишь одной десятой силы для ускорения тела.

Поскольку ускорение равно частному от деления силы на массу, при отрыве от опоры оно тоже будет в десять раз меньшим, чем у мелкого животного. Но поскольку все линейные размеры увеличены в 10 раз, ускорение будет продолжаться на всем "пути отрыва", который тоже в 10 раз больше, чем у мелкого животного Поэтому в конечном итоге скорость при отрыве одинакова у обоих

606

животных. После этого движение замедляется силой земного тяготения. Поскольку и кинетическая энергия при отрыве, и замедляющая сила земного притяжения пропорциональны массе тела, это замедление позволит обоим животным подняться на одинаковую высоту. (Здесь мы не учли дополнительную потерю скорости из-за сопротивления воздуха, которое для такого малого объекта, как блоха, становится существенным.)

Теперь можно сделать вывод, что если мышцы мелких и крупных животных развивают одинаковую силу на единицу поперечного сечения, то мелкое и крупное животные одинакового строения способны прыгать точно на одну и ту же высоту.

Рассмотрим теперь реальные прыжки разных животных (табл. 11.5). (Речь будет идти только о прыжках с места, так как при прыжке с разбега для увеличения высоты используется кинетическая энергия тела. Поэтому мы не учитываем мировые рекорды по прыжкам в высоту для человека или для бегущей лошади, в обоих случаях составляющие около 2 м.) При прыжке с места человек может взять высоту около 1,6 м. Но его центр тяжести поднимается на меньшую высоту, так как вначале он находится не на уровне земли, а приблизительно на уровне 1 м (см. примечание к табл. 11.5). Таким образом, человек и кузнечик смещают свой центр тяжести вверх примерно на одно и то же расстояние, хотя по своей массе они различаются в 10000-100000 раз.

Таблица 11.5

Механические характеристики прыжков с места у насекомых и человека. Высота прыжков - величина одного и того же порядка, хотя массы тела различаются более чем в 100 миллионов раз (Блоха так мала, что для нее имеет значение сопротивление воздуха, и для достижения данной высоты исходное ускорение у нее должно быть больше вычисленной величины 320 g)

607

Разумеется, в действительности животные геометрически не подобны друг другу. И тем не менее удивительно, насколько рекорды по прыжкам сходны у разных животных. То, что прыжки человека и других млекопитающих не пропорциональны линейным размерам тела и что это вообще было бы невозможно, объясняется простыми законами физики.

Вывод о том, что сходные животные независимо от размеров тела должны быть в состоянии прыгать на одинаковую высоту, можно сформулировать еще следующим образом. Примем, что мышцы, участвующие в прыжке, составляют одну и ту же часть всей массы тела. Сила мышцы пропорциональна площади ее поперечного сечения, а укорочение пропорционально исходной длине. Поперечное сечение, умноженное на длину, дает объем мышцы, а затрата энергии на одно сокращение измеряется произведением силы на расстояние. Поэтому затрата энергии пропорциональна мышечной массе, а значит, и массе тела. Поскольку при прыжке происходит только одно сокращение участвующих в нем мышц, работа, производимая во время отрыва и используемая для ускорения,- одна и та же по отношению к массе тела. Из этого следует, что все геометрически подобные друг другу животные с различной массой должны прыгать на одну и ту же высоту, если только их мышцы сокращаются с одинаковой силой.

Галаго. Если сказанное выше верно, то каким же образом некоторые животные прыгают гораздо выше? Рекорд по прыжкам с места, пожалуй, принадлежит малому галаго - небольшому тропическому примату, который весит около 250 г. В хорошо контролируемых условиях галаго прыгнул на 2,25 м (Hall-Craggs, 1965). Это в три раза выше прыжка с места у человека. Если только мышцы галаго не обладают большей силой на 1 см2 поперечного сечения (что мало вероятно), такое достижение можно объяснить только большей мышечной массой (большей энергией, получаемой от сокращения при отрыве) и, возможно, более благоприятной в механическом отношении "конструкцией" конечностей.

Галаго действительно обладает крупными прыгательными мышцами, составляющими почти 10% массы тела (Alexander, 1968), т. е. почти вдвое больше, чем у человека. Если принять, что сочетание всех механических преимуществ у высокоспециализированного прыгающего животного может дать 50%-ное увеличение прыжка, то в комбинации с удвоением массы прыгательныхмышц это даст трехкратное увеличение прыжка - это отнюдь не завышенная приблизительная оценка. Такой прыжок с места внушительнее, чем прыжок прямокрылого, но следует помнить, что галаго- теплокровное животное, весьма приспособленное к длинным прыжкам в своем естественном местообитании - в джунглях.

Блоха. Помимо того, что животные геометрически не совсем подобны друг другу, мы сталкиваемся еще с одной трудностью. Чем меньше животное, тем короче путь при отрыве, а поскольку

608

скорость отрыва должна быть одинаковой для всех, то небольшое животное должно гораздо сильнее ускорять массу своего тела. Поскольку времени для отрыва намного меньше, мощность мышцы соответственно должна быть больше (т. е. мышца должна сокращаться очень быстро).

Для животного такой величины, как блоха, время отрыва составляет меньше 1 мс, а путь, на котором происходит ускорение,

Рис. 11,24. Жук-щелкун Athous haemorroidalis, лежащий на спине и готовый к прыжку, с выступом, установленным на краю ямки в задней части тела. (Evans, 1972.)
Рис. 11,24. Жук-щелкун Athous haemorroidalis, лежащий на спине и готовый к прыжку, с выступом, установленным на краю ямки в задней части тела. (Evans, 1972.)

равен всего лишь 0,75 мм. Среднее ускорение во время отрыва превышает 2000 м/с2, что приблизительно соответствует 200 g (Rothschild et al., 1972).

Но мышцы просто неспособны сокращаться так быстро. Как же тогда блоха вообще может прыгать? Она использует принцип катапульты и запасает энергию в кусочке упругого материала (резилина) у основания задних ног. Резилин - белок, очень сходный по своим механическим свойствам с каучуком (Weis-Fogh, 1960; Anderson, Weis-Fogh, 1964). Для сжатия резилина используются относительно медленные мышцы, а когда включается освобождающий механизм, резилин возвращает всю энергию с к.п.д. около 100%. Таким образом, упругая отдача действует примерно так, как в рогатке, и сообщает блохе необходимое большое ускорение.

Жук-щелкун, Если положить жука-щелкуна на спину на гладкую твердую поверхность, то вначале он барахтается, пытаясь перевернуться, но ноги его не находят опоры, и он перестает двигаться. Затем он вдруг подпрыгивает в воздух и при этом слышится щелчок. Если он снова упадет на спину, то продолжает щелкать, пока не перевернется. Этот механизм прыжков без участия ног подбрасывает жука на высоту до 30 см, причем ускорение при отрыве может достигать почти 400 g.

Механизм этот прост. На первом грудном сегменте имеется выступ, направленный назад, и он частично входит в ямку во втором сегменте (рис. 11.24). Когда этот выступ упирается в край ямки, он не дает крупной прыгательной мышце в протораксе откидывать переднюю половину тела вверх. Поэтому напряжение сокращающейся мышцы растет, и она действует как пружина: когда выступ

609

в конце концов соскальзывает, тело жука со щелчком сгибается, и накопленная в мышце энергия создает мгновенную силу, нужную-для отрыва. Тщательные измерения показывают, что во время щелчка центр тяжести жука поднимается приблизительно на 0,6- 0,7 мм всего лишь за 0,5 мс.

Жук-щелкун, как и блоха, слишком мал для того, чтобы его мышцы могли придать его телу нужное ускорение за короткое время. Половины миллисекунды недостаточно для сокращения мышцы, и наилучший способ быстро получить энергию состоит в том, чтобы запасти ее в эластичной структуре (Evans, 1973).

ПОЛЕТ И ПЛАВАНИЕ

Воздух и вода представляют собой текучие среды, и перед животными, которые движутся в них, стоят одни и те же проблемы. Под животным нет твердого субстрата, который поддерживал бы его вес, и силы, приводящие тело в движение, действуют против среды, которая буквально ускользает. Плотность и вязкость у воздуха гораздо меньше, чем у воды, и это различие имеет существенное значение для локомоции животных в этих двух средах, но есть много гидродинамических принципов, общих для обеих сред.

Судя по числу летающих форм, полет является чрезвычайно выгодным способом передвижения. Примерно из миллиона современных видов животных более трех четвертей - летающие насекомые. Способность летать возникала независимо по меньшей мере четыре раза: у насекомых, у вымерших крупных рептилий (птерозавров), у птиц и у млекопитающих (летучих мышей). Размеры активно летающих животных варьируют в пределах приблизительно от 1 мкг у очень мелких насекомых до более 10 кг у самых крупных летающих птиц.

Сила, необходимая для продвижения животного в воздухе по прямому пути, состоит из двух компонент - подъемной силы, равной весу тела, и тяги, т. е. силы, которая толкает тело вперед, преодолевая сопротивление воздуха. У летающих животных подъемная сила и тяга создаются одними и теми же поверхностями. Как мы увидим позже, для животных, плавающих в воде, это не всегда так.

Основную силу для полета птиц создают крупные грудные мышцы, которые у всех птиц составляют около 15% массы тела независимо от его размеров. Мышцы, поднимающие крыло при каждом взмахе, составляют только около Vio всей массы летательных мышц и поэтому не могут вносить существенного вклада в ту силу, которая нужна для продвижения вперед. Существуют, конечно, небольшие отклонения от общего правила, но обычно у птиц двигатель составляет по весу одну и ту же долю всего "летательного аппарата" независимо от его размеров (Greenewalt, 1975).

Колибри отличаются от остальных птиц: масса летательных мышц составляет у них 25-30% массы тела. Это находится в соответствии

610

с тем, что для "зависания" в воздухе на одном месте нужна большая затрата энергии, чем при машущем полете вперед (Weis-Fogh, 1973). Кроме того, мышцы, ответственные за подъем крыльев, составляют здесь около трети всей массы летательных мышц. Это указывает на то, что как источник энергии для поддержания тела в воздухе существенное значение имеют оба движения крыла - и вверх, и вниз, а поскольку птица остается на одном месте, вся энергия тратится на создание подъемной силы. Этот вывод подтверждается аэродинамическим анализом движений крыльев у колибри (Stolpe, Zimmer, 1939).

Поразительно, что, несмотря на сложность гидродинамической теории полета, полет птиц и насекомых удалось хорошо понять (Pennycuick, 1969; Tucker, 1973; Weis-Fogh, 1973; 1976; Lighthill, 1974). Мощность, необходимая для полета птицы, является чрезвычайно сложной функцией величины и формы тела, скорости движения, размеров и формы крыльев. Кроме того, точный анализ осложняется непрерывным изменением формы крыла и скорости его движения при каждом взмахе. Согласно аэродинамической теории (Lighthill, 1974), эта мощность возрастает пропорционально весу тела с показателем степени 1,17. Анализ, проведенный Таккером с учетом эмпирических измерений, привел к результатам, которые в упрощенной форме говорят о том, что требуемая сила должна быть пропорциональна весу птицы (Tucker, 1973). Для дальнейших рассуждений не столь существенно, будем ли мы брать вес тела в степени 1,17 или же 1,0.

Известно, что у птицы метаболизм покоя возрастает пропорционально массе тела с показателем степени 0,75 (с. 276). Можно принять (хотя это достоверно не известно), что максимальная стабильная мощность находится в такой же зависимости от размеров тела. Это просто означает, что возможная мощность растет с увеличением размеров птицы не так быстро, как мощность, необходимая для полета. Это показано на рис. 11.25, где кривая мощности, требуемой для полета, построена так, что она пересекает кривую максимальной возможной мощности при весе тела 10 кг - примерно таком, как у самых крупных летающих птиц. Следовательно, еще более крупная птица, например страус (вес около 100 кг), даже если бы она по своей анатомии была приспособлена к полету, не могла бы мобилизовать столько энергии, сколько нужно для стабильного машущего полета по горизонтали.

Интересно сравнить эти сведения с подробностями полета человека на аппарате весом 32 кг, приводимом в движение мышечной силой, когда хорошо тренированный спортсмен, весивший 62 кг, завоевал знаменитую премию Кремера. Вращая пропеллер с помощью цепной передачи велосипедного типа, он успешно пролетел намеченным курсом почти 2000 м приблизительно за 7 мин (Hirst, 1977). Это было рекордное достижение тренированного человека в идеальных условиях; подобные полеты вряд ли могут быть намного

611

более длительными. Однако наши представления о мощностях, необходимых для машущего полета и полета с помощью пропеллера, хорошо согласуются с данными о действительных полетах. И в самом деле, пропеллер представляет собой просто такое приспособление, в котором поверхность, создающая горизонтальную тягу, отделена от поверхности, ответственной за подъемную силу.

Рис. 11.25. Мощность, нужная для полета птицы, по сравнению с максимальной возможной мощностью. Хорошо знакомое соотношение между метаболизмом покоя и весом тела представлено в виде линии регрессии с наклоном 0,75 (I). Линия регрессии для принятой максимальной мощности (в 15 раз большей, чем в покое) идет параллельно на уровне в 15 раз более высоком (II). Вычисленная сила, нужная для полета, прямо пропорциональна весу тела, и соответствующая линия регрессии с наклоном 1,0 (III) проведена так, что она пересекает линию максимальной мощности при весе тела 10 кг-приблизительной величине самых крупных летающих птиц.

Плавание в принципе не очень отличается от полета по воздуху, если не считать того, что большая плотность воды уменьшает потребность в подъемной силе. В самом деле, некоторые плавающие животные обладают той же плотностью, что и вода, и подъемная сила им вообще не нужна; вся необходимая для плавания энергия может быть использована для создания горизонтальной тяги. Существенное значение имеет большая плотность и вязкость воды; рыбы не плавают с такой быстротой, с какой летают птицы.

Для таких крупных животных, как рыбы, сопротивление движению растет приблизительно пропорционально квадрату скорости, что сильно ограничивает возможную скорость (LighthiLI, 1974). Мы

612

уже видели, как некоторые из самых крупных и быстрых хищных рыб приобрели способность поддерживать в своей "силовой установке"- мышечной массе - высокую температуру для получения максимальной мощности.

Как мог бы организм сравняться по плотности с водой, приобрести тем самым нейтральную плавучесть и избежать затраты энергии на создание подъемной силы? Эта проблема решается самыми разными способами, к рассмотрению которых мы переходим.

613


613 :: 614 :: 615 :: 616 :: 617 :: 618 :: 619 :: 620 :: 621 :: 622 :: 623 :: 624 :: 625 :: 626 :: 627 :: 628 :: 629 :: 630 :: 631 :: 632 :: 633 :: 634 :: 635 :: 636 :: 637 :: Содержание

ПЛАВУЧЕСТЬ

Если плывущее животное тяжелее воды, то оно расходует часть энергии на то, чтобы держаться в воде на определенном уровне, и только часть - на продвижение вперед. Если бы животное обладало той же плотностью, что и вода (т. е. нейтральной плавучестью), у него оставалось бы больше энергии для передвижения.

Для крупных животных проблема плавучести важнее, чем для очень мелких. Мелкие организмы обладают относительно большой поверхностью, и часто у них имеются разного рода выросты, замедляющие их погружение на дно; самые мелкие взвешены в воде, как пылинки в воздухе, и проходят таким образом весь свой жизненный цикл. У крупных организмов по механическим причинам не может быть таких больших выступов, чтобы они могли тормозить погружение, и такие организмы должны поэтому применять другие средства.

Единственный способ избежать погружения на дно, не требующий никаких движений (т. е. затраты энергии), - это снижение плотности, или удельного веса. Можно назвать пять возможных способов уменьшения тенденции к погружению и приближения к нейтральной плавучести:

1) уменьшение количества тяжелых веществ (например, карбоната или фосфата кальция);

2) замена тяжелых ионов (например, Mg2+ и SO42-) ионами Na+, Cl- или даже более легкими (Н+ и NH4+);

3) удаление ионов без их замены (т. е. разбавление жидкостей организма);

4) увеличение количества веществ более легких, чем вода, главным образом жиров и масел;

5) использование полостей, наполненных газом (например, плавательных пузырей у рыб).

Рассмотрим эти пять возможностей, положительные и отрицательные стороны и ограничения каждой из них. Поскольку морская вода тяжелее (удельный вес 1,026), чем пресная (удельный вес 1,000), животному легче достичь нейтральной плавучести в море; некоторые из способов решения этой задачи в море вообще непригодны для обитателей пресных вод.

613

УМЕНЬШЕНИЕ КОЛИЧЕСТВА ТЯЖЕЛЫХ ВЕЩЕСТВ

У многих животных скелет состоит из очень тяжелых веществ, часто из солей кальция - карбоната или фосфата. Карбонат кальция обычно встречается у беспозвоночных (раковины двустворчатых моллюсков и улиток, кораллы и др.), а фосфат кальция - основной компонент костей позвоночных животных, где он содержится в форме минерала апатита. У ряда организмов (например, у некоторых губок) скелет состоит из кремнезема; другие (многие членистоногие) используют хитин, в чистом виде или вместе с карбонатом кальция. Об относительном влиянии этих веществ на общий вес животного в воде можно судить по их удельному весу (табл. 11.6).

Таблица 11.6

Удельный вес морской воды, пресной воды и веществ, часто входящих в состав скелета у водных организмов. (Denton, 1961)

Легко видеть, что уменьшение количества солей кальция может намного снизить вес животного. Поэтому у пелагических голожаберных улиток нет раковин, а у заднежаберных улиток, которые живут на дне, раковины хорошо развиты. Плавающие кишечнополостные (например, медузы) совершенно лишены тяжелого скелета из карбоната кальция, характерного для многих сидячих кишечнополостных, например коралловых полипов.

Интересно отметить, что представители одной группы пелагических организмов - плавающие крабы - не пошли далеко по пути уменьшения массы своего тяжелого экзоскелета (состоящего главным образом из карбоната кальция). Это относится и к обыкновенному голубому крабу (Callinectes), которому, чтобы не идти ко дну, приходится непрерывно плавать.

Отказ от механических опорных структур, разумеется, представляет значительную невыгоду. Поэтому такое решение чаще встречается у относительно мелких животных. Вместо этого возможна замена тяжелых материалов для построения скелета более легкими. Например, у обыкновенного кальмара скелет из карбоната

614

кальция, который имеется у родственной ему каракатицы, заменен более легкой структурой из хитина (так называемое перо кальмара).

ЗАМЕНА ТЯЖЕЛЫХ ИОНОВ БОЛЕЕ ЛЕГКИМИ

Пожалуй, самые лучшие примеры такого решения проблемы встречаются у растений. Две многоклеточные водоросли, Valonia и Halicystis, демонстрируют, чего можно достичь, изменив свой ионный состав. Обе они обладают почти нейтральной плавучестью: первая лишь очень медленно опускается в морской воде, а у второй даже слегка положительная плавучесть. У обеих в изобилии имеется клеточный сок, изотоничный морской воде, но иного состава (табл. 11.7). Обе почти полностью лишены тяжелого иона сульфата. Valonia, кроме того, не содержит магния, который имеется у Halicystis в концентрации втрое меньшей, чем в морской воде. Другого важного двухвалентного, иона - кальция - в обеих водорослях тоже гораздо меньше, чем в морской воде.

Таблица 11.7

Ионный состав морской воды и сока двух многоклеточных водорослей, обладающих приблизительно нейтральной плавучестью. Ионные молекулярные концентрации даны относительно концентрации хлора (С1-=100). (Gross, Zeuthen, 1948)

Из одновалентных ионов К+ тяжелее, чем Na+. Valonia, которая чуть тяжелее морской воды, накапливает в клеточном соке главным образом К+, как это вообще происходит у растений. Но Halicystis, которая немного легче морской воды, исключила из своего состава большую часть калия и использует в качестве самого главного катиона более легкий натрий.

Динофлагелляты Noctiluca miliaris - широко распространенные организмы, вызывающие свечение моря. Они немного меньше 1 мм

615

в диаметре и обычно скапливаются на поверхности, так как заметно легче морской воды. При механическом раздражении они испускают вспышки света, которые видны ночью как фосфоресценция моря. Их свечение было предметом многих исследований, но здесь мы рассмотрим только вопрос об их плавучести.

Состав клеточного сока Noctiluca приведен в табл. 11.8. Этот организм изотоничен морской воде и обязан своей положительной плавучестью более низкой концентрации ионов Са2+, Mg2+, и в особенности тяжелого иона SO42-. Кроме того, он накапливает ион аммония, который легче двух самых распространенных одновалентных катионов - Na+ и К+.

Таблица 11.8

Ионный состав морской воды и клеточного сока Noctiluca - обычного источника фосфоресценции в море. Этот организм достигает положительной плавучести, исключая тяжелые ионы и заменяя их главным образом NH4+. (Kesseler, 1966)

Ион водорода (Н+) намного легче всех других катионов. Было высказано предположение, что положительная плавучесть могла бы достигаться повышением концентрации ионов водорода за счет других катионов, но это неосуществимо. Хотя клеточный сок Noctiluca довольно кислый (т. е. концентрация ионов Н+ в нем высока), легко видеть, что это не может заметно сказываться на удельном весе.

Если принять, что величина рН сока Noctiluca равна 4,0, то концентрация ионов водорода в нем составляет 10-4 моль/л, т. е. 0,1 ммоль/л и, следовательно, эти ионы могут заменить не больше Vsooo доли всех катионов. Чтобы ионы Н+ заменили существенную часть катионов, рН должно быть значительно ниже 2, что соответствует концентрации Н+ больше 10 ммоль/л. Такая высокая кислотность не обнаружена ни в одной клетке; она встречается только в немногих кислых секретах, например в желудочном соке позвоночных

616

и в слюне некоторых морских улиток, которые пользуются ею при просверливании раковин своих жертв.

Принцип замены тяжелых ионов легкими могут с таким же успехом использовать и крупные организмы. Поразительным примером служит группа глубоководных кальмаров сем. Cranchidae. У этих животных наполненный жидкостью целом очень велик и занимает около двух третей всего объема тела. Если его вскрыть и выпустить жидкость, животное потеряет свою нейтральную плавучесть и пойдет ко дну. Удельный вес этой жидкости около 1,010 (удельный вес морской воды 1,026), она осмотически изотонична морской воде и имеет рН 5,2. Концентрация NН4+ вцеломической жидкости составляет около 480 мэкв/л, а концентрация натрия - 80 мэкв/л. Хлор здесь остается почти единственным анионом; тяжелый ион SO42- исключен (Denton, 1960; Denton et al., 1969).

Высокая концентрация ионов аммония объясняется просто. Це-ломическая жидкость слегка кислая, и аммиак - нормальный конечный продукт белкового обмена у большинства водных животных- диффундирует в эту жидкость и задерживается в ней. Понижать рН здесь мог бы натриевый насос, который удаляет из цело-мической жидкости ионы Na+, - его действие создавало бы избыток анионов и тем самым повышало бы концентрацию ионов водорода и, значит, увеличивало бы кислотность. Кислая жидкость служила бы ловушкой для аммиака. Вычислено, что если аммиак является у Cranchidae единственным конечным продуктом белкового обмена, то для сохранения нейтральной плавучести должно удерживаться около 40% всего аммиака, образующегося в течение жизни животного (Denton, 1971).

Способ, используемый кальмарами сем. Cranchidae, вполне эффективно обеспечивает нейтральную плавучесть. Однако он связан с некоторыми структурными неудобствами, так как две трети всего объема животного занимает жидкость (т. е. объем жидкости, которую животное носит в себе, в два раза превышает объем собственно тела).

ГИПОТОНИЧНОСТЬ

Еще одним подходом к снижению веса могло бы быть удаление некоторых ионов без их замены. Конечно, это создало бы осмотические проблемы, так как разбавленный раствор стал бы гипото-ничным по отношению к морской воде. Как правило, беспозвоночные находятся в осмотическом равновесии с морской водой, и, по-видимому, ни одно из этих животных не использовало гипото-ничность как средство увеличения плавучести.

Однако у костистых рыб концентрации ионов гораздо ниже, чей в морской воде, и это помогает им снизить свой вес в воде. Правда, значение этого фактора невелико, так как в скелете и мышцах костистых рыб содержатся существенные количества относительно

617

тяжелых веществ. Впрочем, у многих глубоководных форм, у которых скелет и мышцы сильно редуцированы, гипотоничность значительно помогает уравновешивать сравнительно малые количества тяжелых компонентов.

ЖИРЫ И МАСЛА

Во многих планктонных организмах довольно велико содержание жиров. Разумеется, жир служит обычной формой хранения запасов энергии как у животных, так и у многих растений, но жиры и масла играют также важную роль в плавучести. Планктонные растения часто откладывают жир, а не более тяжелый крахмал, который у растений является обычным резервным веществом. Так, например, все диатомовые водоросли откладывают только жир.

У пластиножаберных рыб - в отличие от костистых - никогда не бывает плавательного пузыря. Но у них большая печень, особенно у тех акул, которые являются хорошими пловцами. Печень может составлять у них около одной пятой массы тела, а у костистых рыб - обычно около 1-2%.

Изучение акулы Etmopterus spinax показало, что в среднем 17% веса ее тела приходится на печень, которая на 75% состоит из жира (S. Schmidt-Nielsen et al., 1934). (В отличие от этого печень млекопитающего содержит около 5% жира.) Половину жира в печени акулы составляет сквален - интересный ненасыщенный углеводород (С30Н70), название которого происходит от названия акулы Squalus.

Большая часть жиров и масел имеет удельный вес около 0,90- 0,92, но у сквалена он ниже и равен 0,86. Разница невелика, но для плавучести в морской воде эффект данного объема сквалена приблизительно на 50% больше, чем эффект равного объема более обычного жира или масла. В этом ли причина накопления огромных количеств сквалена в печени пластиножаберных рыб, сказать трудно; так или иначе, его наличие, несомненно, помогает рыбе приблизиться к нейтральной плавучести. Он особенно эффективен потому, что пластиножаберные в отличие от костистых рыб обладают сравнительно легким хрящевым скелетом, который не отягощают тяжелые фосфаты кальция.

Интересно, что у скатов, живущих на дне, печень меньше и содержание жира в ней ниже. У пяти видов ската Raja печень составляет в среднем 7,53% массы тела и в ней меньше 50% жира. В этом есть смысл, так как скаты живут около дна и не относятся к очень хорошим пловцам.

Нужно отметить, что сравнительно низкие концентрации ионов в жидкостях тела пластиножаберных по отношению к морской воде не способствуют существенно их плавучести. Они изоосмотичны с морской водой, разница в концентрации солей компенсируется в основном мочевиной, а изоосмотичные растворы мочевины

618

очень ненамного легче морской воды. У окиси триметиламина, которая тоже содержится в жидкостях тела этих рыб, плотность заметно меньше, чем у мочевины, и это вещество играет некоторую, хотя и небольшую, роль в плавучести.

У ряда глубоководных костистых рыб плавательный пузырь наполнен не воздухом, а жиром. Это относится к некоторым видам Gonostoma и Cyclothone (Marshall, 1960), но поскольку в жировых плавательных пузырях других рыб много холестерина (до 49%), который имеет больший удельный вес (1,067), чем морская вода (1,026), роль наполненного жиром пузыря в регуляции плавучести сомнительна (Phleger, 1971).

КАМЕРЫ, НАПОЛНЕННЫЕ ГАЗОМ

По сравнению с водой газ имеет очень низкую плотность, и даже относительно малый его объем превосходно решает проблему плавучести. Но это решение имеет некоторые ограничения и недостатки. Многое зависит от того, окружено ли газовое пространство мягкой тканью или жесткими стенками.

ПУЗЫРИ С МЯГКИМИ СТЕНКАМИ

Представим себе наполненный газом резиновый баллон, полностью погруженный в жидкость. Чем глубже его опускают, тем сильнее давит на него снаружи вода, а поскольку давление газа внутри соответствует давлению воды снаружи, баллон все больше сжимается.

Давление воды возрастает приблизительно на 1 атм с каждыми 10 метрами глубины, и для организма, живущего на значительной глубине, это создает свои проблемы. Рассмотрим организм, обитающий на глубине 1000 м, где давление воды составляет около 100 атм. Создание и сохранение объема газа при таком давлении связано с тремя трудностями: 1) газ приходится выделять в по" лость пузыря против давления в 100 атм; 2) количество газа, необходимое для того, чтобы наполнить тот же объем при таком давлении, в 100 раз больше, чем у поверхности воды; и 3) при таком высоком давлении трудно предотвратить потерю газа путем диффузии. Напряжение газов в воде на любой глубине океана обычно мало отличается от их напряжения на поверхности, где имеет место равновесие с 0,2 атм кислорода и 0,8 атм азота. Газы для пузыря извлекаются из воды и путем секреции транспортируются в его полость против высокого давления, причем должна быть предотвращена их утечка в результате диффузии.

Мягкие стенки пузыря создают еще одну трудность: его объем меняется, когда животное движется в воде вверх и вниз. Допустим, что газа в пузыре достаточно, чтобы животное находилось в состоянии нейтральной плавучести на данной глубине. Но если оно опустится

619

ниже, то газ сожмется, животное станет тяжелее и утратит плавучесть. Если же оно поднимется выше, то газ расширится и положительная плавучесть возрастет. Это может быть опасно; если только животное не опустится активно снова до нейтрального уровня, газ будет расширяться все быстрее и быстрее, по мере того как животное поднимается со все большей скоростью. Если оно не обладает механизмом для выпускания газа, то, утратив контроль над своим подъемом, оно может даже лопнуть от расширения газа.

Если же содержащее газ пространство заключено в жесткие стенки, то ограничения для вертикальных передвижений будут менее строгими, но стенки должны обладать достаточной механической прочностью, чтобы выдерживать изменения давления. Однако если придать стенкам большую прочность, то они станут тяжелее, а это противоречит назначению газового поплавка (пневматофора) - сделать организм более легким. Как мы увидим,

Фото 11.5. Физалия (Physalia pelagiса). Пневматофор этого колониального кишечнополостного наполнен газом, значительную долю которого составляет окись углерода. Длина пневма-тофора может превышать 20 см, а длина щупалец, вызывающих чрезвычайно болезненные ожоги, достигает более 10 м. (Фото предоставлено Ch. E. Lane, University of Miami.)

механическая прочность пневматофора налагает ограничения на вертикальное распространение каракатицы (Sepia), у которой плавучесть обеспечивают жесткие структуры, наполненные газом.

Плавательный пузырь рыб, несомненно, представляет собой наилучший из известных типов газовых поплавков. Этот принцип используется также небольшим числом других организмов, например колониальными сифонефорами (представители кишечнополостных).

620

Одна из них, Pliysalia, часто встречается вдоль атлантического побережья Северной Америки (фото 11.5). Всю колонию поддерживает "поплавок" - наполненная газом пузыревидная камера длиной нередко более 10 см. Она плавает на поверхности океана и, увлекаемая ветром, тянет за собой всю колонию.

Поскольку газовый пузырь физалии не погружен в воду, а держится на поверхности, внутреннее давление в нем практически равно атмосферному. Это упрощает задачу наполнения его газом. Однако состав этого газа весьма удивителен: газ содержит до 15% окиси углерода, концентрация кислорода меньше атмосферной, <а содержание двуокиси углерода ничтожно; остальное - азот. Газ вырабатывается газовой железой, которая использует для выработки окиси углерода аминокислоту серии (СН2ОНСНМН2СООН) (Wittenberg, 1960).

У других колониальных сифонофор тоже имеются пневматофоры, содержащие окись углерода. У одной из них, Nanomia bijuga, пневматофоры очень небольшие, объемом от 0,14 до 0,46 мкл и с концентрацией окиси углерода от 77 до 93% (Pickwell et al., 1964). Окись углерода, конечно, очень токсична для человека и многих других высших животных, и в природе встречаются только ее следы. Она найдена в полых стеблях некоторых морских водорослей, где может составлять несколько процентов всего газа. В совсем малых количествах окись углерода содержится в выдыхаемом воздухе у людей, даже у некурящих. Она не вырабатывается в кишечнике бактериями, а образуется в печени при метаболическом распаде гемоглобина (Ludwig et al., 1957). Источником выдыхаемой окиси углерода не является загрязненный воздух, поскольку антарктический тюлень Уэддела (который, надо полагать дышит совершенно чистым воздухом) тоже выдыхает ее в измеримых количествах (Pugh, 1959).

Наличием пневматофоров у планктонных организмов, возможно, объясняется загадочное явление, называемое глубинным рассеивающим слоем. Когда на судах измеряют глубину с помощью эхолота, звуковые волны часто отражаются не только от дна, но также от какого-то слоя в толще воды, который тем самым создает ложное представление о расстоянии до дна. Этот слой, который часто находится днем и ночью на разной глубине, и называют глубинным рассеивающим слоем. Многие годы причина такого отражения звука была неизвестна, но теперь почти с уверенностью можно сказать, что его вызывают косяки рыб с плавательными пузырями или пелагические сифонофоры с пневматофорами.

Пузыри сифонофор имеют отверстие, и при подъеме в воде газ может выходить из них. Простой опыт показал, что эти организмы способны также и к секреции газа (Pickwell et al., 1964). Животных помещали в 10-миллилитровый шприц и вытягиванием поршня создавали в шприце разрежение. В результате газ выходил из пневматофоров и они становились тяжелее воды но уже через час

621

снова плавали на поверхности. Теперь они были наполнены главным образом окисью углерода, подобно пневматофорам физалий.

Ночью глубинный рассеивающий слой часто смещается по направлению к поверхности океана. Поскольку сифонофоры при подъеме выделяют газ, они, вероятно, выпускают пузырьки, и этим можно объяснить то, что интенсивность отражения звука от рассеивающего слоя повышается по мере его подъема.

Если, поднимаясь, животные выпускают газ, то надо полагать, что такое же его количество вновь образуется у них при спуске на глубину. Однако они могли бы избежать многократной секреции и освобождения газа, если бы сохраняли постоянное его количества и справлялись с изменениями его объема при вертикальной миграции. Это осуществимо, если животное находится в состоянии нейтральной плавучести на более высоком уровне, но вряд ли возможно, если нейтральный уровень лежит глубже.

Рассмотрим пример. Предположим, что объем плавательного пузыря рыбы (при нейтральной плавучести) равен 5% объема тела. Утренний спуск с глубины 50 м на глубину 300 м уменьшит объем газа в пять раз, т. е. до 1% объема тела. При этом плавучесть станет отрицательной, но рыба сможет держаться на новом уровне, если будет немного плавать. Но если рыба, пузырь которой занимает 5% ее объема, находится в состоянии нейтральной плавучести на глубине 300 м, то при подъеме до уровня 50 м объем ее плавательного пузыря увеличится в пять раз (если только газ не будет выходить). Пятикратное расширение пузыря создало бы серьезную опасность потери управления и подъема до самой поверхности, где при давлении 1 атм плавательный пузырь катастрофически увеличился бы в 30 раз по сравнению с первоначальным объемом! Если организмы глубинного рассеивающего слоя перемещаются по вертикали, не выпуская газа, то надо полагать, что они находятся в состоянии нейтральной плавучести не на нижнем, а на верхнем уровне.

Об изменении объема можно кое-что узнать, не прибегая к прямому наблюдению. Глубинный рассеивающий слой особенно хорошо отражает звук на частотах, соответствующих резонансной частоте газовых пузырьков, которая в свою очередь зависит от их объема и от давления в них. Если известно давление (глубину можно прямо определить по показаниям эхолота) и если принять,, что резонансная частота соответствует наилучшему отражению звука, то можно вычислить величину пузырьков. Если теперь слой движется вверх, то есть две возможности: либо газ будет выходить и пузырьки сохранят постоянный объем, либо газ останется в пузырьках, они расширятся и давление в них изменится. Если пузырек сохраняет постоянный объем, то его резонансная частота должна изменяться в соответствии с Р 2 (где Р-гидростатическое давление); если же объем меняется с давлением, а масса газа остается постоянной, то резонансная частота будет изменяться в соответствии

622

с Р5/6. Записи звука сложны и часто их трудно интерпретировать, но создается впечатление, что у организмов глубинного рассеивающего слоя могут реализоваться обе эти возможности (Hersey et al., 1962).

ПНЕВМАТОФОРЫ С ЖЕСТКИМИ СТЕНКАМИ

Сложности, связанные с изменениями объема, а значит, и плавучести при переходе на другую глубину, исчезают, если газ заключен в полость с жесткими стенками. Такое решение задачи мы находим у каракатицы (Sepia officinalis)-родственницы кальмара и осьминога, которая часто встречается в верхних слоях прибрежных водных масс. Почти одну десятую объема ее тела занимает рудиментарная раковина - обызвествленная внутренняя структура, хорошо знакомая любителям птиц, которые используют ее как источник кальция для своих питомцев (рис. 11.26). Роль ее изучал английский исследователь Дентон (Denton, Gilpin-Brown, 1959, 1961).

Рис. 11.26. Схема строения каракатицы - морского головоногого моллюска, использующего наполненную газом жесткую структуру (рудимент раковины) для создания нейтральной плавучести в воде. Задняя часть раковины (зачерненный участок) наполнена жидкостью. В морской воде такой поплавок снижает на 4% вес животного, измеренный в воздухе, и таким образом уравновешивает избыточный вес остальных тканей. (Denton, Gilpin-Brown, 1961.)

Раковина занимает 9,3% объема тела, а ее удельный вес сразу после извлечения лежит в пределах от 0,57 до 0,64. Она создает подъемную силу, достаточную для придания животному нейтральной плавучести в морской воде.

623

Раковина каракатицы обладает своеобразным пластинчатым строением. Она состоит из тонких слоев карбоната кальция, укрепленных хитином и соединенных многочисленными "распорками" длиной около 2/3 мм из того же материала (фото 11.6). У совсем взрослого животного таких параллельных слоев может быть около 100, а пространство между ними в основном заполнено газом.

Фото 11.6. Структура раковины каракатицы. Это наполненное газом образование состоит из карбоната кальция. Оно построено из тонких слоев этого вещества, разделенных промежутками 2/3 мм и поддерживаемых столбиками из того же материала. (Фото предоставлено М. L. Blankenship, Duke University.)
Фото 11.6. Структура раковины каракатицы. Это наполненное газом образование состоит из карбоната кальция. Оно построено из тонких слоев этого вещества, разделенных промежутками 2/3 мм и поддерживаемых столбиками из того же материала. (Фото предоставлено М. L. Blankenship, Duke University.)

Если эту рудиментарную раковину извлечь из животного и проколоть под водой, газ не будет выходить из нее. Это значит, что он не находится в ней под давлением. Если же раковину раздавить, то газ выходит из нее и его можно собрать для анализа. Он состоит из азота под давлением в 0,8 атм и небольшого количества кислорода.

624

Около каудальной поверхности раковины между обызвествленными слоями находится немного жидкости. Ее можно собрать под парафиновым маслом, подвергнув раковину воздействию вакуума. Жидкость содержит главным образом хлористый натрий; она гипо-осмотична по отношению к морской воде и жидкостям тела (которые изоосмотичны с морской водой). Поэтому более высокое осмотическое давление вне раковины стремится извлечь из нее воду. Осмотическому отсасыванию воды противодействует гидростатическое давление, которое стремится вдавить воду обратно. Максимальная сила, с которой отсасывается вода, ограничена разностью концентраций. Если бы из внутренней жидкости были извлечены все ионы, то разность концентраций между этой жидкостью и кровью составила бы около 1,1 осмоль, что соответствует давлению 24 атм. Иными словами, если внешнее гидростатическое давление превысит 24 атм, жидкость будет вдавливаться в раковину, несмотря на осмотические силы, действующие в обратном направлении. На глубине около 240 м давление равно 24 атм, и на большей глубине извлечь жидкость из раковины осмотическим путем невозможно. Но каракатицы живут в верхних слоях воды и, вероятно, не спускаются ниже примерно 200 м. Поэтому осмотических сил: достаточно, чтобы вода не вдавливалась внутрь раковины.

Давление газа внутри раковины равно около 0,8 атм, и она должна быть достаточно прочной, чтобы выдерживать гидростатическое давление окружающей воды. Так оно и есть на самом деле: если покрыть раковину тонким пластиковым мешочком (чтобы-в нее не могла проникать вода) и подвергнуть ее высокому давлению, она выдержит больше 25 атм, прежде чем вода ее раздавит.

Преимущество жесткой системы состоит, разумеется, в том, что на плавучесть практически не влияют изменения глубины. Это дает каракатице большую свободу передвижения вверх и вниз без какого-либо регуляторного изменения механизма плавучести. Помимо того, что раковина делает каракатицу относительно независимой от глубины, она еще служит ей скелетом.

Механизм заполнения многокамерной раковины кораблика (Nautilus) в принципе такой же, как у каракатицы (рис. 11.27). По мере своего роста этот моллюск добавляет к своей раковине одну за другой новые воздушные камеры. Вновь построенная камера (ближайшая к животному) вначале наполнена жидкостью, в которой преобладает хлористый натрий. Натрий удаляется из жидкости путем активного транспорта; поэтому вода вытягивается осмотически, как и у каракатицы, а в камеру на место воды диффундирует газ. Давление проникшего таким образом азота достигает 0,8 атм, т. е. того же напряжения, что в морской воде и в жидкостях тела животного. С -кислородом дело обстоит иначе, так как животное потребляет его, и поэтому напряжение О2 в жидкостях тела ниже атмосферного. Давление газа в раковине всегда составляет около

625

0,9 атм независимо от того, на какой глубине поймано животное. Так же, как и у каракатицы, у Nautilus свободу вертикального передвижения ограничивает только предельное давление, которое может выдержать его жесткая раковина.

Итак, мы рассмотрели примеры различных механизмов, используемых животными для улучшения плавучести. Каждый из них

Рис. 11.27. Многокамерная раковина Nautilus macromphalus в ее естественном положении (в разрезе). Камеры наполнены газом, и по мере роста животного добавляются новые камеры. Каждая новая камера вначале наполнена жидкостью, которая затем удаляется осмотическим путем и замещается газом. В самых новых камерах сохраняется немного жидкости. (Denton, Gilpin-Brown, 1966.)

имеет свои выгодные и невыгодные стороны; они резюмированы в табл. 11.9. Очевидно, что газовый поплавок представляет собой одно из лучших приспособлений для создания подъемной силы и имеет также ряд других достоинств. Но если газ заключен в мягкую структуру, такое устройство обладает одним большим недостатком: оно чрезвычайно чувствительно к изменениям давления. У костистых рыб этот механизм используется в форме наполненного газом плавательного пузыря с мягкими стенками, о котором речь пойдет ниже.

626

Таблица 11.9

Достоинства и недостатки различных способов улучшения плавучести водных организмов (плохие качества указаны знаком минус; неплохие, хорошие и превосходные - одним, двумя или тремя плюсами соответственно)

ПЛАВАТЕЛЬНЫЙ ПУЗЫРЬ РЫБ

У многих костистых рыб имеется плавательный пузырь, который создает подъемную силу, необходимую для нейтральной плавучести. Наличие у той или иной рыбы плавательного пузыря больше зависит от ее образа жизни, чем от систематического положения. У некоторых придонных рыб плавательного пузыря нет, и это представляется понятным, так как нейтральная плавучесть не дает особых выгод рыбе, обитающей на дне. У многих пелагических форм и рыб, живущих у поверхности воды, плавательный пузырь имеется, а у других таких форм он отсутствует. Его нет, например, у атлантической скумбрии. Для быстрого и сильного хищника это составляет определенное преимущество, поскольку, как мы видели, пузырь с мягкими стенками существенно ограничивает свободу передвижения вверх и вниз в толще воды. Ни у одной пластиножаберной рыбы плавательного пузыря нет.

Плавательный пузырь представляет собой более или менее удлиненный мешок с мягкими стенками, лежащий в брюшной полости под самым позвоночником (рис. 11.28; фото 11.7). Форма его сильно варьирует, но объем у разных видов довольно постоянный: пузырь занимает около 5% объема тела у морских рыб и 7% у пресноводных. Это объясняется тем, что удельный вес рыбы без плавательного пузыря равен примерно 1,07; поэтому объем газа,

627

придающий нейтральную плавучесть в пресной воде, составляет около 7% объема тела, а в морской воде (уд. вес 1,026) около 5%. Плавательный пузырь может придать рыбе идеальную нейтральную плавучесть, и тогда ей не нужно тратить энергию, чтобы .держаться на одном уровне. Однако это связано с серьезным неудобством:

Рис. 11.28. Плавательный пузырь помещается у рыбы в брюшной полости под cамым позвоночником. Форма пузырей сильно варьирует, хотя их относительный объем обычно мало различается у разных видов рыб.
Рис. 11.28. Плавательный пузырь помещается у рыбы в брюшной полости под cамым позвоночником. Форма пузырей сильно варьирует, хотя их относительный объем обычно мало различается у разных видов рыб.

Фото 11.7. Рентгенограмма рыбы Chelmon rostratus. Плавательный пузырь хорошо просматривается как светлый участок под самым позвоночником. Длина этого экземпляра около 10 см. (Фото предоставлено J. Lundberg, Duke University.)
Фото 11.7. Рентгенограмма рыбы Chelmon rostratus. Плавательный пузырь хорошо просматривается как светлый участок под самым позвоночником. Длина этого экземпляра около 10 см. (Фото предоставлено J. Lundberg, Duke University.)

рыба находится в состоянии равновесия только на одной определенной глубине. Если она погружается глубже, возросшее давление воды сжимает ее плавательный пузырь, плавучесть уменьшается и рыбе приходится активно плавать, чтобы не опуститься еще ниже. Это не очень серьезная проблема, так как даже при почти полном сдавлении пузыря рыба не будет намного тяжелее воды.

Но если рыба поднимется выше уровня нейтральной плавучести, положение может стать катастрофическим. Давление снизится, плавательный пузырь расширится и подъемная сила возрастет. Рыбе придется теперь активно опускаться, иначе она будет подниматься все выше и в результате все большего расширения пузыря в конце концов потеряет управление.

У некоторых рыб плавательный пузырь соединен с пищеводом, ято позволяет газу выходить, но у других рыб он совершенно замкнут. Если рыбу с замкнутым пузырем поднять с большой глубины, она появится на поверхности с раздувшимся, вывернутым че-.рез рот или даже разорванным плавательным пузырем.

В эмбриогенезе плавательный пузырь образуется как выпячивание пищеварительного тракта. Те рыбы, у которых связь пузыря с пищеводом сохраняется, называются открытопузырными. Такие

628

рыбы могут наполнять пузырь, заглатывая воздух у поверхности воды. Но для глубоководных рыб этот способ непрактичен или даже невозможен, так как им приходилось бы набирать в пузырь у поверхности очень большой объем воздуха, чтобы создать нейтральную плавучесть на глубине, где давление во много раз больше.

У многих рыб соединительный канал дегенерирует и пузырь не сообщается с внешней средой. У таких рыб, называемых закрытопузырными, газы для плавательного пузыря должны поступать из крови и выделяться в пузырь под давлением, равным давлению на той глубине, где эти рыбы живут. Рыбы с плавательными пузырями были добыты и с глубины больше 4000 м. Поскольку стенка пузыря мягкая, газ в нем на такой глубине должен находиться под давлением более 400 атм. А это создает проблемы, о которых говорилось выше в настоящей главе.

В плавательных пузырях содержатся те же газы, что и в атмосфере (кислород, азот и двуокись углерода), но в иных соотношениях. Если удалить из пузыря некоторое количество газа, проколов его иглой от шприца, то рыба должна будет возместить потерю путем секреции. У большинства рыб вновь выделенный газ богат кислородом (табл. 11.10).

Таблица 11.10

Состав газа, выделяемого газовой железой трески. Железу покрывали тонкой пластиковой пленкой и стимулировали; затем собирали пузырьки размером около 0,5 мкл и анализировали газ. (Scholander, 1956)

Но так обстоит дело не у всех рыб; например, сиг (Coregonus albus) наполняет свой плавательный пузырь практически чистым азотом. Поскольку он живет в озерах на глубине порядка 100 м, азот должен секретироваться под давлением около 10 атм. Газообразный азот чрезвычайно инертен, и трудно было понять, каким

629

образом возможна секреция инертного газа. Кроме того, настоящие инертные газы (такие, как аргон) в пузыре тоже сконцентрированы и находятся в таком же соотношении с азотом, как и в атмосфере (Wittenberg, 1958). Это говорит о том, что механизм секреции не связан с химическими реакциями; он должен иметь физическую природу.

Даже если газ в плавательном пузыре богат кислородом, концентрация азота в нем все же может быть выше, чем в окружающей воде. Предположим, что рыба извлечена с глубины 500 м и что в пробе газа из ее пузыря обнаружено 80% O2 и 20% N2 (а также следы двуокиси углерода). На той глубине, где была поймана рыба, газы в пузыре находились под общим давлением 50 атм, так что их парциальные давления составляли 40 атм для кислорода и 10 атм для азота. Таким образом, по сравнению с напряжениями газов в окружающей воде - 0,2 атм O2 и 0,8 атм N2 - в плавательном пузыре напряжение кислорода в 200 раз, а азота в 12,5 раз больше. Прежде чем рассмотреть, каким образом возможна секреция газов при столь высоких давлениях, надо обратиться к более простому вопросу о том, как они удерживаются в плавательном пузыре и не уходят из него.

КАК СОХРАНЯЕТСЯ ГАЗ В ПЛАВАТЕЛЬНОМ ПУЗЫРЕ?

Как всегда, для того чтобы понять функцию, надо знать кое-что о структуре. В стенке плавательного пузыря у большинства рыб имеется газовая железа, заметная благодаря своему ярко-красному цвету. Если бы газовая железа снабжалась обычной артериальной кровью, которая поступает из жабр и поэтому уравновешена в отношении газов с наружной водой, то кровь растворяла бы газы плавательного пузыря и уносила их с собой. Как можно это предотвратить?

Кровь проходит в газовую железу через своеобразную структуру, называемую rete mirabile (мн. ч. retia mirabilia), т. е. чудесным сплетением. Форма этого сплетения и газовой железы у разных видов различна, но общий принцип устройства состоит в следующем. Перед тем как подойти к газовой железе, артерия распадается на огромное множество прямых параллельных капилляров, которые перед входом в газовую железу снова соединяются в один сосуд (рис. 11.29). Вена, идущая от газовой железы, тоже разветвляется на такое же число параллельных капилляров, которые проходят между артериальными капиллярами, а затем вновь образуют одну общую вену.

Посмотрим, каким образом эта структура способствует удержанию в плавательном пузыре газов, которые там уже находятся. Такая система аналогична противоточному теплообменнику в плавнике кита, но здесь она имеет дело не с теплом, а с растворенными газами. Предположим, что в плавательном пузыре находится газ

630

под давлением 100 атм. Венозная кровь, покидая пузырь, содержит растворенные газы под этим же высоким давлением. Когда она входит в венозные капилляры, от крови артериальных капилляров "е отделяют только тончайшие стенки тех и других сосудов. Поэтому газы диффундируют из венозной крови в артериальную. По мере прохождения по венозным капиллярам кровь теряет все

Рис. 11.29. Схема кровоснабжения плавательного пузыря рыбы. Кровь подходит к пузырю или по пучку параллельных капилляров (rete mirabile), который снабжает кровью газовую железу, или через сосуд, идущий к задней части пузыря, где тонкие разветвления в его стенке могут служить для быстрого поглощения газов. Во время секреции газа сосуды, где происходит его поглощение, закрыты и не пропускают крови.

больше и больше газа вследствие диффузии в артериальные капилляры. В конце венозных капилляров, перед выходом крови из сплетения, окружающие артериальные капилляры содержат кровь, которая идет прямо из жабр и еще не обогащена дополнительным количеством газа. Поэтому венозная кровь может терять газы, пока не наступит диффузионное равновесие с притекающей артериальной кровью (т. е. пока в венозной крови, выходящей из сплетения, не исчезнет избыток газа по сравнению с артериальной кровью). Таким образом, rete mirabile служит ловушкой, которая удерживает газы в плавательном пузыре и препятствует их утечке в кровоток. Это типичный противоточный обменник, работа которого определяется пассивной диффузией между двумя потоками жидкости, идущими в противоположных направлениях. Обмену газами способствуют большая поверхность (т. е. многочисленность капилляров), короткий диффузионный путь (т. е. малая толщина стенки капилляров, составляющая всего лишь долю микрометра) и длина капилляров (которая очень велика).

631

Некоторые измерения весьма информативны в этом отношении" Сплетение от обыкновенного угря весило около 65 мг и состояло примерно из 100000 артериальных капилляров и такого же числа венозных капилляров. Капилляры имели длину около 4 мм, что в сумме составляет для каждого вида капилляров общую длину 400 м. Их диаметр был, как у большинства капилляров, около 7- 10 мкм, и простой расчет показывает, что вся поверхность капилляров одного типа (венозных или артериальных) превышала 100 см2, и все это в объеме капли воды (Krogh, 1929). Таким образом, газообмен между артериальной и венозной кровью мог происходить на весьма значительной площади.

Капилляры в сплетении плавательного пузыря необычайно длинны, их длина часто достигает нескольких миллиметров, тогда как у мышечных капилляров, относящихся к самым длинным во всем теле, она составляет лишь около 0,5 мм. Существует отчетливая корреляция между длиной капилляров чудесного сплетения и давлением газа в плавательном пузыре. Те рыбы, которые живут на самых больших глубинах и выделяют в пузырь газы под наиболее-высокими давлениями, обладают самыми длинными капиллярами; рекорд в этом отношении принадлежит глубоководной рыбе Basso-zetus taenia, у которой капилляры чудесного сплетения достигают огромной длины в 25 мм (Marshall, I960).

Эффективность такого устройства оценил Шоландер (Scholander, 1954), который нашел, что его размеры были бы достаточны для поддержания в плавательном пузыре давлений выше 4000 атм,, Рыбы, обладающие плавательным пузырем, почти наверное не встречаются на глубинах больше 5000 м (500 атм); из этого следует, что чудесное сплетение может надежно предотвращать утечку газа из пузыря с оттекающей от него кровью. Поскольку работа этого приспособления зависит только от диффузии и не требует затраты энергии, оно представляет собой весьма удачное решение проблемы.

Другой путь возможной утечки газа из плавательного пузыря -диффузия через его стенку. Поскольку общее давление газа в пузыре почти равно гидростатическому давлению воды, где находится рыба, парциальные давления неизбежно выше, чем в окружающей воде. Обычно парциальное давление азота в воде (и в крови) равно 0,8 атм. Парциальное давление кислорода в воде, а значит, и в крови, как правило, не превышает 0,2 атм. В отличие от этого в плавательном пузыре парциальные давления могут измеряться сотнями атмосфер.

Содержание воды в стенке плавательного пузыря такое же, как в других тканях, и поэтому можно было бы ожидать, что кислород будет легко диффундировать наружу. Между тем его диффузионная способность оказывается неожиданно низкой. Вероятно, это объясняется наличием слоев очень тонких пластинок кристаллического гуанина (толщина каждого слоя бссго лишь около 0,02 мкм).

632

Эти тонкие слои образуют барьер для диффузии газов из плавательного пузыря и тем самым уменьшают потребность в метаболической энергии для секреции газов в пузырь с целью поддержания "го объема (Lapennas, Schmidt-Nielsen, 1977).

КАК ПРОИСХОДИТ СЕКРЕЦИЯ ГАЗА В ПЛАВАТЕЛЬНЫЙ ПУЗЫРЬ?

Задача выделения газа в плавательный пузырь против высокого давления гораздо сложнее задачи удержания его там после того, как он туда попал. Рассмотрим сначала секрецию кислорода, поскольку он чаще всех других газов выделяется в плавательный пузырь. Представим себе пузырь, который уже содержит кислород под высоким давлением, скажем 100 атм (что соответствует глубине 1000 м), и предположим, что против этого огромного давления должно быть выделено еще дополнительное количество газа. Поскольку напряжение кислорода в артериальной крови, притекающей из жабр, в лучшем случае равно его напряжению в окружающей воде, артериальное напряжение кислорода не превышает 0,2 атм.

Рассмотрим теперь содержание кислорода в крови, а не его напряжение. Если кислород переходит из крови в плавательный пузырь, то это значит, что выходящая из чудесного сплетения венозная кровь должна содержать меньше О2, чем притекающая артериальная кровь. Возьмем произвольный пример: пусть артериальная кровь содержит, скажем, 10 мл О2 на 100 мл крови, а венозная, когда она вытекает из сети, содержит 9 мл О2 на 100 мл. На рис. 11.30, где для простоты вся сеть представлена одной петлей, эти два числа указаны у левого края схемы. Разность между артериальной и венозной кровью, т. е. 1 мл О2 на 100 мл крови, -это тот кислород, который переходит в плавательный пузырь.

Теперь предположим, что газовая железа начинает вырабатывать молочную кислоту (что действительно происходит при секреции газа). Молочная кислота поступает в кровь и снижает ее сродство к кислороду. У рыб это действие кислоты выражено гораздо сильнее, чем у млекопитающих, и называется эффектом Рута. Молочная кислота вытесняет кислород из гемоглобина, и поэтому напряжение кислорода в крови, оттекающей от плавательного пузыря, повышено (рис. 11.31). Теперь в венозном капилляре оно выше, чем в артериальном, и кислород диффундирует в этот последний. Так происходит, пока молочная кислота добавляется к венозной крови, которая, таким образом, выходит из сети с меньшим количеством кислорода, чем в притекающей артериальной крови. Благодаря противотоку молочная кислота тоже задерживается в петле, что усиливает ее действие.

В этой системе важно четко различать количество и напряжение. Количество кислорода в венозной крови, вытекающей из чудесного сплетения, должно быть меньше, чем в поступающей артериальной

633

крови, но для того, чтобы кислород диффундировал из венозных капилляров в артериальные, его напряжение должно быть выше в венозных капиллярах. Это более высокое напряжение создается под влиянием кислоты, которую вырабатывает газовая железа. Так кислород непрерывно возвращается в артериальный капилляр и постепенно накапливается в петле, где его концентрация

Рис. 11.30. Схема противоточной умножающей системы в плавательном пузыре рыбы. Многочисленные капилляры чудесного сплетения представлены на схеме одной петлей. По мере того как газовая железа вырабатывает молочную кислоту, напряжение кислорода в венозных капиллярах растет и газ диффундирует в артериальные капилляры, оставаясь, таким образом, в петле. Оттекающая венозная кровь содержит меньше кислорода, чем притекающая артериальная.

может стать очень высокой. Как работает сама газовая железа, детально не известно, но описанная система объясняет, каким образом в крови, поступающей в железу, кислород накапливается в очень высоких концентрациях.

Описанный механизм получил экспериментальное подтверждение. Норвежскому исследователю Дж. Стену (Steen, 1963) удалось взять очень малые пробы крови из артерии и вены rete mirabile угря во время секреции кислорода. И действительно, оказалось, что содержание кислорода в венозной крови было понижено, а его напряжение повышено в результате образования молочной кислоты и двуокиси углерода в газовой железе.

Теперь мы видим, что во время секреции rete mirabile представляет собой противоточную умножающую систему. Небольшая разница в напряжении кислорода между венозной и артериальной кровью умножается на протяжении ее капилляров. Следовательно, чем длиннее капилляры, тем сильнее эффект умножения. Это опять-таки согласуется с фактом гораздо большей длины капилляров чудесного сплетения у рыб, живущих на большей глубине. Умножение требует затраты энергии, как любой процесс переноса веществ

634

против градиента; в данном случае необходимую движущую силу создает молочная кислота, выделяемая газовой железой.

Описанная система основана на использовании кислоты, которая понижает сродство гемоглобина к кислороду. Однако на газы крови может влиять не только кислота; любое растворенное в крови вещество понижает растворимость в ней газов. Это можно было

Рис. 11.31. На кривых кислородной диссоциации для крови рыбы виден выраженный эффект кислотности, называемый эффектом Рута. Верхняя кривая на каждом графике -для необработанной крови при 4°С, нижняя кривая - для крови с молочной кислотой, добавленной в количестве, создающем указанную величину рН. Полоска у оси абсцисс показывает, на каких глубинах обитает рыба. Обратите внимание, что давление О2 дано по оси абсцисс в атмосферах.

бы назвать эффектом высаливания. Таким образом, и молочная кислота наряду с эффектом Рута оказывает также высаливающее действие на газы крови - не только на кислород, но и на другие газы, включая азот.

635

Поскольку добавление растворимого вещества понижает растворимость азота, чудесное сплетение действует как умножитель не только в отношении кислорода, но и в отношении азота, и теперь понятно, каким образом в плавательном пузыре могут накапливаться инертные газы. До того как был понят эффект высаливания, очень трудно было объяснить, как может происходить секреция какого-либо инертного газа. На такую возможность еще в 1934 году указал Генри Кох (Koch), но на нее почти не обратили внимания до конца 60-х годов; к этому времени накопилось достаточно экспериментальных данных, позволивших ясно понять то, каким образом чудесное сплетение выполняет функцию противоточной умножающей системы.

Но эффект высаливания, по-видимому, не так действен, как эффект Рута. Тщательные расчеты показывают, что эффект высаливания от повышения в крови содержания солей на 0,02 моль/л создает концентрацию азота, соответствующую 25 атм, тогда как благодаря эффекту Рута добавление молочной кислоты в количестве всего лишь 0,005 моль/л (такая концентрация имеет места в период секреции газа у угрей) могло бы создать давление О2 около 3000 атм (Kuhn et al., 1963).

Еще одно открытие, по-видимому, окончательно разрешает загадку. Когда в кровь рыбы добавляется кислота и кислород вытесняется из гемоглобина, этот эффект называют off-реакцией Рута. Обратный процесс, когда кислород снова связывается с гемоглобином при повышении рН, называют оп-эффектом Рута. Установлен интересный факт, а именно, что скорости off- и on-эффектов Рута совершенно различны. Период полуосуществления для off-реакции равен 50 мс (при 23 °С), а для on-реакции это будет величина порядка 10-20 с. Когда кислота диффундирует в артериальные капилляры сплетения, кровь в них быстро отдает свой кислород. Но когда та же самая кровь течет по венозным капиллярам и молочная кислота диффундирует из нее в артериальные капилляры, кислород вступает в соединение с гемоглобином не сразу - он некоторое время остается несвязанным. Иными словами, сохраняется высокое напряжение кислорода. Таким образом, медленное осуществление on-эффекта Рута позволяет большой доле гемоглобина выходить из венозных капилляров в неоксигенированном виде,, хотя напряжение кислорода может быть все еще весьма высоким) (Berg, Steen, 1968).

Если функция rete mirabile как противоточной умножающей системы ясна, то функция секреторного эпителия самой газовой железы изучена недостаточно. Один из нерешенных вопросов состоит в том, каким образом газ переходит из капилляров в газовую фазу самого пузыря. Роль секреторного эпителия в этом процессе не раскрыта.

636

Мы видели, как движение животного осуществляется при помощи различных механизмов, создающих силу. Лежащий в их основе принцип - скольжение смежных микрофиламентов относительно друг друга - по-видимому, является универсальным механизмом создания силы. У всех животных, кроме самых мелких, для локо-моции используются силы, приложенные к элементам скелета -либо гидравлического, либо твердого, который может быть внутренним (например, у позвоночных) или наружным (например", у членистоногих). В локомоторных адаптациях животных выявляется много интересных принципов биомеханики, в том числе различные способы создания нейтральной плавучести, благодаря которой животные могут оставаться на определенном уровне в воде без заг траты энергии.

637

613 :: 614 :: 615 :: 616 :: 617 :: 618 :: 619 :: 620 :: 621 :: 622 :: 623 :: 624 :: 625 :: 626 :: 627 :: 628 :: 629 :: 630 :: 631 :: 632 :: 633 :: 634 :: 635 :: 636 :: 637 :: Содержание


ЦИТИРУЕМАЯ ЛИТЕРАТУРА

  • Abbott В. С., Lowy J. (1963). Mechanical properties of Mytilus muscle, J. Physiol., 120, SOP.
  • Alexander R, McN. (1968). Animal Mechanics, London, Sidgwick and Jackson, 346 pp.
  • Alexander R. McN. (1974). The mechanics of jumping by a dog (Cam's familiaris), J. Zool., Lond., 173, 549-573.
  • Alexander R. McN., Vernon A. (1975). The mechanics of hopping by kangaroos-(Macropodidae), J. Zool., Lond., 177, 265-303.
  • Allen R. D., Francis D.. Zeh R. (1971). Direct test of the positive pressure gradient theory of pseudopod extension and retraction in amoebae, Science, 174, 1237- 1240.
  • Andersen S. O., Weis-Fogh T. (1964). Resilin: A rubber-like protein in arthropod cuticle, Adv. Insect. Physiol., 2, 1-65.
  • Baguet F., Gillis J. M. (1968). Energy cost of tonic contraction of a lamellibranch catch muscle, J. Physiol., 198, 127-143.
  • Barber V. C. (1974). Cilia in sense organs. In: Cilia and Flagella (M. A. Sleigh, ed.), pp.403-133, London, Academic Press.
  • Bennet-Clark H. C., Lucey E. C. A. (1967). The jump of the flea: A study of the energetics and a model of the mechanism, J. Exp. Biol.. 47, 59-76.
  • Berg H. C., Anderson R. A. (1973). Bacteria swim by rotating their flagellar filaments, Nature, Lond., 245, 380-382.
  • Berg Т., Steen J. B. (1968). The mechanism of oxygen concentration in the swim-bladder of the eel, J. Physiol., 195, 631-638.
  • Blum J. J., Lubliner J. (1973). Biophysics of flagellar motility, Annu. Rev. Bio-phys. Biomed. Engin., 2, 181-219.
  • Bone Q. (1966). On the function of the two types of myotomal muscle fibre in elasmobranch fish, J. Mar. Biol. Assoc. UK, 46, 321-349.
  • Brokaw C. J., Gibbons I. R. (1975). Mechanisms of movement in flagella and cilia. In: Swimming and Flying in Nature, vol. 1 (T. Y.-T. Wu, C. J. Brokaw and C. Brennen, eds.), pp. 89-126, New York, Plenum Press.
  • Bailer A. J., Eccles J. C., Eccles R. M. (1960). Interactions between motoneurons-and muscles in respect to the characteristic speeds of their responses, J. Physiol., 150, 417-439.
  • Buller A. J., Lewis D. M. (1964). The rate of rise of tension in isometric tetani of cross-innervated mammalian skeletal muscles, J. Physiol., 170, 67P - 68P.
  • Burke R. E., Levine D. N.. Zajack F. E., Ill, Tasiris P., Engel W. K. (1971). Mammalian motor units: Physiological-histochemical correlation in three types in: cat gastrocnemius, Science, 174, 709-712.

637

  • Casella С. (1950). Tensile force in total striated muscle, isolated fibre and sarco-lemma, Acta Physiol. Scand., 21, 380-401.
  • Cavagna G. A., Citterio G. (1974). Effect of stretching on the elastic characteristics and the contractile component of frog striated muscle, J. Physiol., 239, 1-14.
  • Cavagna G. A., Dusman В., Margaria R. (1968). Positive work done by a previously stretched muscle, J. Appl. Physiol., 24, 21-32.
  • Cavagna G. A., Saibene F. P., Margaria R. (1964). Mechanical work in running, J. Appl. Physiol., 19, 249-256.
  • Cooper S., Eccles J. C. (1930). The isometric responses of mammalian muscles, J. Physiol., 69, 377-385.
  • Dawson T. /., Taylor C. R. (1973). Energetic cost of locomotion in kangaroos, Nature, Lond., 246, 313-314.
  • Denton E. (1960). The buoyancy of marine animals, Sci. Am., 203, 119-128.
  • Denton E. J. (1961). The buoyancy of fish and cephalopods, Prog. Biophys. Bio-phys. Chem., 11, 178-234.
  • Denton E. J. (1971). Examples of the use of active transport of salts and water to give buoyancy in the sea. Pilos, Trans. R. Soc. Lond., B, 262, 277-287.
  • Denton E. J., Gilpin-Brown /. B. (1959). On the buoyancy of the cuttlefish, Nature, Lond., 184, 1330-1332.
  • Denton E. I., Gilpin-Brown J. B. (1961). The distribution of gas and liquid within the cuttlebone, J. Mar. Biol. Assoc. UK, 41, 365-381.
  • Denton E. J., Gilpin-Brown J. B. (1966). On the buoyancy of the pearly Nautilus, J. Mar. Biol. Assoc. UK, 46, 723-759.
  • Denton E. J., Gilpin-Brown J. В., Shaw T. L. (1969). A buoyancy mechanism found in cranchid squid, Proc. R. Soc. Lond., B, 174, 271-279.
  • Eckert R. (1972). Bioelectric control of ciliary activity, Science, 176, 473-481.
  • Evans M. E. G. (1972). The jump of the click beetle (Coleoptera: Elateridae): A preliminary study, J. Zool., Lond., 167, 319-336.
  • Evans M. E. G. (1973). The jump of the click beetle (Coleoptera: Elateridae); Energetics and mechanics, J. Zool., Lond., 169, 181-194.
  • Gibbons I. R. (1977). Structure and function of flagellar microtubules. In: International Cell Biology (B. R. Brinkley and K. R. Porter, eds.), pp. 348-357, New York, Rockefeller University Press.
  • Gibbons I. R., Rowe A. J. (1965). Dynein: A protein with adenosine triphosphatase activity from cilia, Science, 149, 424-426.
  • Cordon A. M.., Huxley A. F., Julian F. I. (1966). The variation in isometric tension with sarcomere length in vertebrate muscle fibres, J. Physiol., 184, 170- 192.
  • Gray J., Lissmann H. W. (1938). Studies in animal locomotion. 7. Locomotory reflexes in the earthworm, J. Exp. Biol., 15, 506-517.
  • Greenewalt С. Н. (1975). The flight of birds: The significant dimensions, their departure from the requirements for dimensional similarity and the effect on flight aerodynamics of that departure, Trans. Am. Philos. Soc. (new series), 65 (4), 1-67.
  • Gross F., Zeuthen E. (1948). The buoyancy of plankton diatoms: A problem of cell physiology, Proc. R. Soc. Lond., B, 135, 382-389.
  • Hall-Craggs E. C. B. (1965). An analysis of the jump of the lesser galago (Galago senegalensis), J. Zool., 147, 20-29.
  • Haxton H. A. (1944). Absolute muscle force in the ankle flexors of man, J. Physiol., 103, 267-273.
  • Hersey J. В., Backus R. H., Hellwig f. (1962). Sound-scattering spectra of deep scattering layers in the western North Atlantic Ocean, Deep Sea Res., 8, 196- 210.
  • Hirst M. (1977). America's man-powered prizewinner, Flight Int., 112, 1253- 1256.
  • Hoyle G. (1955). Neuromuscular mechanisms of a locust skeletal muscle, Proc. R. Soc. Lond., B. 143, 343-367.

638

  • Hoyle G. (1957). Comparative Physiology of the Nervous Control of Muscular
  • Contraction, Cambridge, Cambridge University Press, 147 pp. Hoyle G. (1964). Muscle and neuromuscular physiology. In: Physiology of Mollusca,.
  • vol. 1 (К. М. Wilbur and С. М. Yonge, eds.), pp. 313-351, New York, Academic Press. Huxley H. E. (1969). The mechanisms of muscular contraction, Science, 164, 1356-
  • 1366. Huxley H. E. (1973). Muscular contraction and cell motility, Nature Lond., 243r
  • 445-449. Jahn T. L., Landrnan M. D., Fonseca J. R. (1964). The mechanism of locomotion
  • of flagellates. 2. Function of the mastigonemes of Ochromonas, J. Protozool.,
  • 11, 291-296. Johnson W. H., Twarog B. M. (1960). The basis for prolonged contractions in mol-
  • luscan muscles, J. Gen. Physiol., 43, 941-960. Kesseler H. (1966). Beitrag zur Kenntnis der chemischen und physikalischen Eigen-
  • schaften des Zellsaftes von Noctiluca miliaris, Veroff. Inst. Meeresforsch. Bre-
  • merhaven, 2, 357-368. Koch H. (1934). L'emission de gaz dans la vesicule gazeuse des poissons, Rev.
  • Quest. Sci., 26, 385-409. Krogh A. (1929). The Anatomy and Physiology of Capillaries, 2nd ed., New Haven,
  • Conn., Yale University Press, 422 pp. Kuffer S. W.f Williams E. M. V. (1953a). Small nerve junctional potentials: The
  • distribution of small motor nerves to frog skeletal muscle and the membrane
  • characteristics of the fibres they innervate, J. Physiol., 121, 289-317. Kuffler S. W., Williams E. M. V. (1953b). Properties of the "slow" skeletal muscle
  • fibres of the frog, J. Physiol., 121, 318-340. Kuhn W., Ramel A., Kuhn H. J., Marti E. (1963). The filling mechanism of the
  • swimbladder: Generation of high gas pressures through hairpin countercurrent
  • multiplication, Experientia, 19, 497-511. Lapennas G. N., Schmidt-Nielsen K. (1977). Swimbladder permeability to oxygen,
  • J. Exp. Biol., 67, 175-196. Lighthill J. (1974). Aerodynamic Aspects of Animal Flight. Fluid Sceince Lecture,
  • British Hydromechanics Research Association, 30pp. Low у J., Millman B. M. (1962). Mechanical properties of smooth muscles of cepha-
  • lopod molluscs, J. Physiol., 160, 353-363.
  • Ludwig G. D., Blakemore W. S., Drab kin D. L. (1957). Production of carbon monoxide and bile pigment by haemin oxidation, Biochem. J., 66, 38P. Machin K. E. (1958). Wave propagation along flagella, J. Exp. Biol., 35, 796-
  • 806. Marshall N. B. (1960). Swimbladder structure of deepsea fishes in relation to their
  • systematics and biology, Discovery Rep., 31, 1-122. Naitoh Y., Kaneko H. (1972). Reactivated triton-extracted models of parameciurru
  • Modification of ciliary movement by calcium ion, Science, 176, 523-524. Parry D. A., Brown R. H. J. (1959a). The hydraulic mechanism of the spider leg"
  • J. Exp. Biol., 36, 423-433. Parry D. A., Brown R. H. J. (1959b). The jumping mechanism of salticid spiders,
  • J. Exp. Biol., 36, 654-664. Peachey L. D. (1965). The sarcoplasmic reticulum and transverse tubules of the
  • frog's sartorius, J. Cell. Biol., 25, 209-231.
  • Pennycuick C. J. (1969). The mechanics of bird migration, Ibis, 111, 525-556. Phleger C. F. (1971). Pressure effects on cholesterol and lipid synthesis by the
  • swimbladder of an abyssal Coryphaenoides species, Am. Zool., 11, 559-
  • 570.
  • Pickwell G. V., Barham E. G., Wilson J. W. (1964). Carbon monoxide production by a bathypelagic siphonophore, Science, 144, 860-862.
  • Pollard T. D. (1977). Cytoplasmic contractile proteins. In: International Cell Biology (B. R. Brinkley and K. R. Porter, eds.), pp. 378-387, New York, Rockefeller University Press.

639

  • Pringle /. W. S. (1949). The excitation and contraction of the flight muscles of insects, J. PhysioL, 108, 226-232.
  • Pringle J. W. S. (1957). Insect Flight, Cambridge, Cambridge University Press, 132 pp.
  • Pugh L. G. С. Е. (1959). Carbon monoxide content of the blood and other observations on Weddell seals, Nature, Lond., 183, 74-76.
  • Pugh L. G. С. Е. (1971). The influence of wind resistance in running and walking and the mechanical efficiency of work against horizontal or vertical forces, J. Physiol., 213, 255-276.
  • Ray tier M. D., Kennan M. J. (1967). Role of red and white muscles in the swimming of the skipjack tuna, Nature, Lond., 214, 392-393.
  • Ridgway Е. В., Ashley С. С. (1967). Calcium transients in single muscle fibers, Biochem. Biophys. Res. Commun., 29, 229-234.
  • Rikmenspoel R. (1965). The tail movement of bull spermatozoa: Observations and model calculations, Biophys. J., 5, 365-392.
  • Rikmenspoel R., Sinton S., Janick J. J. (1969). Energy conversion in bull sperm flagella, J. Gen. Physiol., 54, 782-805.
  • Roeder K. D. (1953). Insect Physiology, New York, Wiley, 1100 pp.
  • Ruegg J. C. (1971). Smooth muscle tone, Physiol. Rev., 51, 201-248.
  • Satir P. (1968). Studies on cilia. 3. Further studies on the cilium tip and a "sliding filament" model of ciliary motility, J. Cell. Biol., 39, 77-94.
  • Satir P. (1974). The present status of the sliding microtubule model of ciliar motion. In: Cilia and Flagella (M. A. Sleigh, ed.), pp. 131-142, London, Academic Press.
  • 'Schmidt-Nielsen S., Flood A., Stene f. (1934). On the size of the liver of some gristly fishes, their content of fat and vitamin A, Kongelige Norske Videnska-bers Selskab Forhandlinger, 7, 47-50.
  • :Scholander P. F. (1954). Secretion of gases against high pressures in the swimblad-der of deep sea fishes. 2. The rete mirabile, Biol. Bull., 107, 260-277.
  • Scholander P. F. (1956). Observations on the gas gland in living fish, J. Cell. Сотр. Physiol., 48, 523-528.
  • Scholander P. F., van Dam L. (1954). Secretion of gases against high pressures in the swimbladder of deep sea fishes. 1. Oxygen dissociation in blood, Biol. Bull., 107, 247-259.
  • Seymour M. K. (1971). Burrowing behaviour in the European lugworm Arenicola marina (Polychaeta: Arenicolidae), J. Zool., 164, 93-132.
  • -Sleigh M. A. (1968). Paterns of ciliary beating, Symp. Soc. Exp. Biol., 22, 131 - 150.
  • Sleigh M. A. (1974). Cilia and Flagella, London, Academic Press, 500 pp.
  • .Sleigh M. A. (1977). Fluid propulsion by cilia and flagella. In: Comparative Physiology: Water, Ions and Fluid Mechanics (K. Schmidt-Nielsen, L. Bolis and S. H. P. Maddrell, eds.), pp. 255-265, Cambridge, Cambridge University Press.
  • Solavalta O. (1953). Recordings of high wing-stroke and thoracic vibration frequency in some midges, Biol. Bull., 104, 439-444.
  • Squire I. M. (1975). Muscle filament structure and muscle contraction, Annu. Rev. Biophys. Bioeng., 4, 137-163.
  • Steen J. B. (1963). The physiology of the swimbladder in the eel Anguilla vulga-ris. 3. The mechanism of gas secretion, Acta Physiol. Scand., 59, 221 - 241.
  • Stolpe M., Zimmer K. (1939). Der Schwirrflug des Kolibri im Zeitlupenfilm, J. Or-nithol., 87, 136-155.
  • Taylor C. R., Caldwell S. L., Rowntree V. f. (1972). Running up and down hills: Some consequences of size, Science, 178, 1096-1097.
  • Thys H., Cavagna G. A., Margaria R. (1975). The role played by elasticity in an exercise involving movements of small amplitude, Pflugers. Arch., 354, 281 - 286.
  • Thys H,, Faraggiana Т., Margaria R. (1972). Utilization of muscle elasticity in exercise, J. Appl. Physiol., 32, 491-494.

640

  • Trueman E. R. (1966). Observations on the burrowing of Arenicola marina (L.), J. Exp. BioL, 44, 93-118.
  • Trueman E. R., Packard A. (1968). Motor performances of some cephalopods, J. Exp. BioL, 49, 495-507.
  • Tucker V. A. (1973). Bird metabolism during flight: Evaluation of a theory, J. Exp. BioL, 58, 689-709.
  • Weber A., Murray J. M. (1973). Molecular control mechanisms in muscle contraction, Physiol. Rev., 53, 612-673.
  • Weber H. H., Portzehl H. (1954). The transference of the muscle energy in the contraction cycle, Prog. Biophys. Biophys. Chem., 4, 60-111.
  • Weis-Fogh T. (1960). A rubber-like protein in insect cuticle, J. Exp. BioL, 37, 889- 907.
  • Weis-Fogh T. (1973). Quick estimates of flight fitness in hovering animals, including novel mechanisms for lift production, J. Exp. BioL, 59, 169-230.
  • Weis-Fogh T. (1976). Energetics and aerodynamics of flapping flight: A synthesis. In: Insect Flight (R. C. Rainey, ed.), pp. 48-72, New York, Wiley.
  • Wiersma C. A. G. (1961). The neuromuscular system. In: The Physiology of Crustacea, vol. II (T. H. Waterman, ed.), pp. 191-240, New York, Academic Press.
  • Wigglesworth V. B. (1972). The Principles of Insect Physiology, 7th ed., London, Chapman and Hall, 827 pp.
  • Wilson J. A. (1972). Principles of Animal Physiology, New York, Macmillan.
  • Wittenberg J. B. (1958). The secretion of inert gas into the swimbladder of fish, J. Gen. Physiol., 41, 783-804.
  • Wittenberg J. B. (1960). The source of carbon monoxide in the float of the Portuguese man-of-war, Physalia physalis L., J. Exp. BioL, 37, 698-705.

641


ДОПОЛНИТЕЛЬНАЯ ЛИТЕРАТУРА

  • Alexander R. McN. (1968). Animal Mechanics, Seattle, University of Washington
  • Press, 346 pp. [Имеется перевод: Александер Р. Биомеханика. - M.: Мир,
  • 1970.] Blake J. R., Sleigh M. A. (1974). Mechanics of ciliary locomotion, BioL Rev., 49,
  • 85-125. Biilbring E., Eroding A. F., Jones A. W.t Tomita T. (1970). Smooth Muscle, London,
  • Arnold, 676 pp. Carlson F. D., Wilkie D. R. (1974). Muscle Physiology, Englewood Cliffs, N. J.,
  • Prentice-Hall, 170 pp. Close R. I. (1972). Dynamic properties of mammalian skeletal muscles, Physiol.
  • Rev., 52, 129-197. Cold Spring Harbor Laboratory (1973). The mechanisms of muscle contraction,
  • Cold Spring Harbor Symp. Quant. BioL, 37, 706 pp.
  • Gray J. (1968). Animal Locomotion, London, Weidenfeld and Nicolson, 479 pp. Hill A. V. (1965). Trails and Trials in Physiology: A Bibliography 1909-1964;
  • with Reviews of Certain Topics and Methods and a Reconnaissance for Further
  • Research, London, Edward Arnold, 374 pp. Hubbard J. I. (1973). Microphysiology of vertebrate neuromuscular transmission,
  • Physiol. Rev., 53, 674-723. Karpovich P. V., Sinning W. E. (1971). Physiology of Muscular Activity, 7th ed.,
  • Philadelphia, Saunders, 374 pp. Lighthill M. J. (1969). Hydromechanics of acquatic animal propulsion, Annu. Rev.
  • Fluid Mech., 1, 413-446. Margaria R. (1976). Biomechanics and Energetics of Muscular Exercise, London,
  • Oxford University Press, 146 pp. Nachtigall W. (1974). Locomotion: Mechanics and hydrodynamics of swimming in
  • aquatic insects. In: The Physiology of Insecta, 2nd ed., vol. 3 (M. Rockstein,
  • ed.), pp. 381-432, New York, Academic Press.
  • 41 - 1863

641

  • 642 Гл. 11. Мышцы, движение, локомоция
  • Pedley T. J. (ed.) (1977). Scale Effects in Animal Locomotion, London, Academic Press, 545 pp.
  • Rainey R. C. (ed.) (1970). Insect Flight, New York, Wiley, 287 pp.
  • Sleigh M. A. (ed.) (1974). Cilia and Flagella, London, Academic Press, 500 pp.
  • Squire J. M. (1975). Muscle filament structure and muscle contraction, Annu. Rev. Biophys. Bioeng., 4, 137-163.
  • Wainwright S. A,, Biggs W. D., Carrey J. D., Gosline J. M. (1976). Mechanical Design in Organisms, New York, Wiley, 423 pp.
  • West fall J. A., et al. (1973). Symposium on invertebrate neuromuscular systems, Am. Zool., 13, 233-445.
  • Wu T. Y.-T., Brokaw C. J., Brennen C. (eds.) (1975). Swimming and Flying in Nature, vols. 1 and 2, New York, Plenum Press, 1005 pp.

642


ГЛАВА 12

ИНФОРМАЦИЯ И ОРГАНЫ ЧУВСТВ

В предшествующих главах были рассмотрены некоторые аспекты внешней среды, существенные для животных, - кислород, пища, температура, вода. Настоящая глава посвящена вопросу о том, как животные получают информацию об окружающей их среде и как они эту информацию используют. Нас будет интересовать: 1) какая информация может быть получена и 2) как она перерабатывается и передается в центральную нервную систему. В следующей, последней, главе мы ознакомимся с тем, как используется информация, поступающая извне и из самого организма, и как регулируются и интегрируются различные физиологические функции.

Практически все животные нуждаются в информации об окружающей их среде - как в поисках пищи и особей другого пола, так и при избегании хищников. Они должны находить в ней свой путь и оценивать ее важные свойства (например, температуру).

Большую часть информации о среде организм получает с помощью специализированных органов чувств. По традиции эти органы разделяют на экстероцепторы, отвечающие на внешние стимулы, например на свет и звук, и проприоцепторы, реагирующие на внутреннюю информацию, например о положении конечностей. Такое деление не имеет большого внутреннего смысла и в лучшем случае просто удобно. Другая традиционная классификация исходит из пяти наиболее очевидных чувств человека, к которым относятся зрение, слух, вкус, обоняние и осязание. В действительности наш сенсорный аппарат далеко не так ограничен.

Список внешних стимулов, на которые реагируют по крайней мере некоторые животные, достаточно велик (табл. 12.1). Разные категории в этом списке не имеют четких границ, и разделение их несколько произвольно. Но все же ради удобства мы будем придерживаться этой последовательности, когда будем рассматривать возможности и ограничения при использовании разных видов доступной информации. Эта информация естественным образом распадается на три основные категории: информация об электромагнитной и тепловой энергии, о механической энергии и механических силах и о химических агентах.

В данном контексте не имеет значения вопрос о том, может ли информация попадать в центральную нервную систему, минуя органы чувств (экстрасенсорное, или внечувственное, восприятие). В настоящей главе речь пойдет об измеримых физических величинах, которые можно опознавать, описывать и изменять контролируемым

643

Таблица 12.1

Внешние стимулы, имеющие значение для сенсорного восприятия

образом. Хотя некоторые сенсорные механизмы, возможно, еще неизвестны (это касается, например, реакции на магнитные поля), но само слово "экстрасенсорный" по определению значит, что никакая сенсорная структура в нем не участвует.

Большое разнообразие стимулов и поразительные структурные различия между органами могут создать впечатление запутанности, пока не станет ясно, что общая последовательность событий во всех

Рис. 12.1. Упрощенная схема последовательности событий при сенсорном восприятии. В качестве примера взято зрительное восприятие, хотя у высших животных его организация гораздо сложнее, чем показано на схеме.
Рис. 12.1. Упрощенная схема последовательности событий при сенсорном восприятии. В качестве примера взято зрительное восприятие, хотя у высших животных его организация гораздо сложнее, чем показано на схеме.

случаях сходна (рис. 12.1). Внешний стимул воздействует на вспомогательную структуру, которая или очень сложна, как глаз и ухо, или гораздо проще, как, например, тактильные рецепторы в коже. Через вспомогательные структуры внешний стимул доходит до одного или нескольких сенсорных нейронов. В разных органах чувств эти нейроны обладают многими общими свойствами, но различаются

644

тем, что каждый их тип особенно чувствителен к одному специфическому виду стимулов. Сенсорные нейроны сетчатки высокочувствительны к свету, нейроны уха - к вибрациям в пределах частот, которые мы обозначаем как "звук", и т. д. Однако все сенсорные нейроны реагируют одинаково; они преобразуют стимул в нервные импульсы, которые по соответствующим сенсорным нервам передаются в центральную нервную систему.

Теперь мы приходим к тому интригующему факту, что все нервные импульсы, проводимые по разным сенсорным нервам, имеют в основе своей одну и ту же природу. Например, зрительный нерв проводит нервные импульсы такого же рода, что и слуховой нерв, а идентификация первоначального стимула происходит в центральной нервной системе. При искусственной стимуляции слухового нерва вызываемые ею нервные импульсы воспринимаются мозгом как "звук", а искусственное раздражение зрительного нерва воспринимается как "свет". Большинству из нас это знакомо по собственному опыту: мы знаем, что механическое давление на глазное яблоко воспринимается как свет, а от резкого удара по глазу "из глаз сыплются искры", хотя никакого света при этом не было.

Возвращаясь к схеме, представленной на рис. 12.1, мы скажем, что сенсорные нейроны служат преобразователями, которые получают информацию извне и кодируют ее в форме импульсов, идущих по сенсорным нервам1. В центральной нервной системе эти нервные сигналы снова декодируются и соответствующая информация интегрируется и используется. Наибольший интерес представляют преобразование и кодирование информации, с одной стороны, и ее декодирование, и переработка - с другой. Сенсорные нервы служат линиями передачи, и в нашем контексте это наименее интересная часть системы.

В этой главе мы сначала рассмотрим, какие виды информации могут быть получены, а также возможности и ограничения, присущие различным ее видам. Сенсорная информация кодируется и передается в виде нервных сигналов и снова декодируется в центральной нервной системе. Поразительно то, что все эти различные операции производятся нервными клетками, которые действуют в основе своей одним и тем же способом, основанным на изменении разности электрических потенциалов по обе стороны клеточной мембраны. Поэтому мы познакомимся с мембранным потенциалом нервных клеток и рассмотрим, как генерируются и передаются им-

645

пульсы. Затем можно будет вернуться к вопросу о том, как все богатство поступающей информации просматривается, сортируется и перерабатывается.

646

1 Преобразователь в общем смысле этого слова представляет собой прибор, который превращает, или "переводит", энергию, поступающую в одной форме, в другую форму. Например, микрофон - это преобразователь, который переводит звуковую энергию в электрическую. Преобразователь часто нуждается в дополнительном источнике энергии и, таким образом, является, строго говоря, регулятором расхода энергии. При этом на выходе уровень энергии часто бывает выше, чем на входе (т. е. преобразователь действует также в качестве усилителя).


646 :: 647 :: 648 :: 649 :: 650 :: 651 :: 652 :: 653 :: 654 :: 655 :: 656 :: 657 :: 658 :: 659 :: 660 :: 661 :: 662 :: 663 :: 664 :: 665 :: 666 :: 667 :: 668 :: 669 :: 670 :: 671 :: 672 :: 673 :: 674 :: 675 :: 676 :: 677 :: Содержание

СЕНСОРНАЯ ИНФОРМАЦИЯ -
ВОЗМОЖНОСТИ И ОГРАНИЧЕНИЯ

ОПРЕДЕЛЕНИЕ НАПРАВЛЕНИЯ И РАССТОЯНИЯ

Информация о направлении, откуда поступает стимул, имеет первостепенное значение, ибо она позволяет животному в зависимости от того, что ему нужно, приблизиться к источнику стимуляции или удалиться от него. Без знания направления это невозможно. Расстояние тоже играет важную роль, хотя обычно не само по себе, а в сочетании с данными о направлении. Для стимулов той или иной природы существуют строгие физические ограничения в отношении того, что вообще возможно в области их восприятия и чему могут способствовать вспомогательные структуры.

Самым дирекциональным (направленным) чувством является зрение; у большинства животных это, вероятно, самое главное из отдельных видов чувств. Причина направленности зрения заключается, конечно, в том, что лучи света распространяются прямолинейно. Кроме информации о местонахождении различных объектов, зрение дает много сведений об их природе. Хотя зрение - самое "направленное" чувство, информацию о направлении дают и другие органы чувств, но с некоторыми неизбежными ограничениями.

В принципе существуют лишь три способа получения информации о направлении:

1. Сам сенсорный орган дирекционален; это значит, что генерируемые им сигналы различны в зависимости от того, повернут ли он к источнику стимула или от него (как, например, глаз).

2. Сравниваются сигналы, получаемые парой одинаковых сенсорных органов. Таким образом можно получить информацию о направлении источника звука с помощью двух ушей, хотя сам по себе орган слуха не очень дирекционален.

3. Сигналы сравниваются в пространстве и времени; это делается путем последовательной оценки их состояния в ряде точек пространства.

Информацию о расстоянии получить труднее. Здесь первое место опять-таки принадлежит зрению; расстояние оценивается с помощью двух глаз путем учета различий между изображениями на обеих сетчатках. Большинство других органов чувств способно лишь грубо оценивать расстояния по ослаблению сигналов. Впрочем, как мы увидим позже, некоторые слуховые механизмы используются для чрезвычайно точной информации как о направлении, так и о расстоянии.

646

СВЕТ И ЗРЕНИЕ

Зрение, несомненно, способно давать более детальную информацию, чем любое другое чувство. При помощи соответствующих вспомогательных структур (глаза) свет создает подробное изображение окружающей среды как ближней, так и отдаленной.

Информация, получаемая с помощью света, зависит от различий: в его интенсивности, так как равномерно освещенное пространство не содержит никакой информации, представляющей интерес. Много дополнительной информации несут различия в длине волны, или цвете. Наконец, для животных, обладающих соответствующими вспомогательными органами, весьма информативной может быть также плоскость поляризации света. Скорость распространения света так велика (300000 км/с), что существенной для животных задержки не происходит. Это значит, что изменения в окружающей среде воспринимаются мгновенно, если не считать времени, идущего на преобразование сигнала и передачу его в центральную нервную систему. Сравните это, например, с тем, как медленно воспринимается изменение обонятельного сигнала.

ГЛАЗА, СОЗДАЮЩИЕ ИЗОБРАЖЕНИЕ

Чувствительность к свету распространена чрезвычайно широко; ею обладают даже многие одноклеточные организмы. У многоклеточных животных эта чувствительность обычно сосредоточена в определенных местах - зрительных пятнах. Если эти пятна защищены от света с одной стороны, то они чувствительны и к его направлению.

У более высокоорганизованных животных светочувствительные структуры все усложняются и в своей окончательной форме представляют собой превосходные приборы, создающие изображение, т. е. глаза. Такие хорошо развитые глаза имеются у представителей четырех типов животных: у червей, моллюсков, членистоногих и позвоночных. Глаза различны по строению и развитию, и надо полагать, что они развились в этих группах животных независимо друг от друга.

Глаза, создающие изображение, бывают двух типов: фасеточные, как у насекомых, или с одной линзой, подобные фотокамере, как у позвоночных (рис. 12.2). У фасеточного глаза разрешающая способность одна и та же независимо от того, далеко находится предмет или совсем близко, но глаз с одной линзой (хрусталиком) должен обладать каким-то фокусирующим приспособлением, чтобы работать одинаково хорошо на разных расстояниях. Интересно, что у тех немногих червей, у которых глаза хорошо развиты и создают изображение, встречаются и фасеточные, и хрусталиковые (камерные) глаза.

647

Рис. 12.2. Глаза позвоночных и некоторых беспозвоночных имеют хрусталик и действуют по тому же принципу, что и фотокамера. Насекомые обладают сложными глазами, в которых изображение создается комбинацией отдельных элементов. На рисунке показано строение глаза у млекопитающего (А), осьминога (Б), насекомого (В) и кольчатого червя (Г).

648

ДИАПАЗОН ЧУВСТВИТЕЛЬНОСТИ

Те длины волн, которые человек воспринимает как свет, лежат в очень узком участке - от 380 до 760 нм - того широкого спектра электромагнитного излучения, который охватывает область от чрезвычайно коротковолновых гамма-лучей до длинных радиоволн (рис. 12.3).

Рис. 12.3. Спектр электромагнитных излучений от самых коротких космических лучей до длинных радиоволн. Как свет воспринимается только узкая полоса приблизительно от 380 до 760 нм. Энергия, которую несет каждый квант электромагнитного излучения, возрастает в 10 раз на каждое десятикратное укорочение волны. Ф - фиолетовый, С - синий, 3 - зеленый, Ж - желтый, О - оранжевый, К - красный.

Зрительная чувствительность у всех других животных лежит в том же или очень близком диапазоне длин волн. Удивительно, что не только животные, но и растения реагируют на свет в этом же диапазоне. Это относится и к фотосинтезу, и к ростовым реакциям на свет (фототропизму) у растений. Причина такого универсального значения очень узкой полосы электромагнитного спектра проста. Энергия, которую несет каждый квант излучения, обратно пропорциональна длине волны. Поэтому энергия кванта, соответствующего более длинным волнам, недостаточна, чтобы вызвать заметный фотохимический эффект, а более короткие волны (ультрафиолетовые, и короче) несут столько энергии, что оказывают на органические вещества разрушительное действие. Универсальное биологическое использование того, что мы называем "светом", - это результат исключительной "пригодности" именно этих длин волн.

Их диапазон не в точности один и тот же для всех животных. Например, зрение насекомых заходит в ближнюю ультрафиолетовую часть спектра, т. е. в область несколько более коротких волн, чем зрение позвоночных (фото 12.1). Это видно из способности медоносных пчел отличать любой спектральный цвет между 313 и 615 нм от белого света - способности, которая не зависит от интенсивности света и, следовательно, должна быть основана на различении

649

длин волны ("цветовое" зрение) (Kuhn, 1927). Сетчатка млекопитающих тоже была бы чувствительна к ультрафиолетовым лучам, но они не доходят до нее главным образом из-за некоторой желтизны хрусталика, который действует как фильтр.

Это сужение полосы воспринимаемых длин волн, пожалуй, имеет свои преимущества. Если линза (хрусталик) состоит из однородного материала, она преломляет коротковолновое излучение сильнее, чем длинноволновое. Это значит, что лучи с разной длиной волны не могут быть сфокусированы одновременно. В оптических приборах это осложнение называется хроматической аберрацией и корригируется применением сложных линз, состоящих из нескольких элементов с разными показателями

Фото 12.1. Зрение насекомых. То, что из раскраски цветка воспринимает пчела, поразительно отличается от того, что видит глаз человека. Человеческому глазу цветок болотной калужницы (Caltha palustris) представляется однородным ярко-желтым (вверху); на снимке в ультрафиолете (внизу) выявляется резкий рисунок, который служит указателем нектара, направляющим пчел к источнику пищи. (Фото предоставлено Т. Eisner, Cornell Uniwersity.)

ми преломления. Для глаза, который не обладает цветовой коррекцией, самый простой способ уменьшить трудность одновременного фокусирования волн разной длины состоит в сужении полосы тех длин волн, которые могут попасть в него. Поэтому лучше всего устранить самые короткие волны, для которых ошибка рефракции имеет наибольшую величину. Для насекомых с их нефокусирующими сложными глазами это несущественно, так как разрешение определяется угловым расстоянием между отдельными элементами глаза.

650

ПОГЛОЩЕНИЕ СВЕТА: ПИГМЕНТЫ СЕТЧАТКИ

Для того чтобы сенсорные нейроны сетчатки реагировали на свет, должно быть поглощено достаточное число световых квантов. Это достигается с помощью светопоглощающего пигмента. Самый известный из таких пигментов - родоспин, который содержится в палочках глаза у позвоночных (палочки - это элементы сетчатки, ответственные за сумеречное зрение, а колбочки, о которых речь пойдет дальше, функционируют при ярком освещении и участвуют в восприятии цвета).

Родоспин можно извлечь из сетчатки животного, глаза которого полностью адаптированы к темноте. Он светочувствителен и, если подвергнуть его действию света, распадается на ретинен - вещество, очень близкое к витамину А, и белок, называемый опсином. Это первый этап в рецепции света палочками в глазу позвоночного животного.

Самым веским указанием на роль родопсина в зрительном процессе служит тот факт, что если родопсин разрушен воздействием

Рис. 12.4. Относительная чувствительность темноадаптированного глаза человека к волнам различной длины и спектр поглощения зрительного пигмента (в процентах от максимальной величины). (Crescitelli, Dartnall, 1953.)
Рис. 12.4. Относительная чувствительность темноадаптированного глаза человека к волнам различной длины и спектр поглощения зрительного пигмента (в процентах от максимальной величины). (Crescitelli, Dartnall, 1953.)

на глаз яркого света, то глаз становится нечувствительным к слабому свету, пока родопсин не регенерируется. Другой убедительный довод - то, что в спектре поглощения родопсина максимум находится при 497 нм. Этот максимум и весь спектр поглощения совпадают с максимумом и спектром чувствительности человеческого глаза при слабом свете (рис. 12.4).

651

Труднее было установить роль пигментов в восприятии света колбочками, прежде всего из-за тех сложностей, с которыми связано извлечение соответствующих пигментов. Давно уже было ясно, что для восприятия цвета недостаточно одного пигмента и что наличием трех пигментов с пиками поглощения в синей, зеленой и красной частях спектра можно объяснить различение всех видимых нами цветов (трихроматическая теория зрения).

Трудности были преодолены путем измерения спектров поглощения непосредственно в человеческом глазу. Проводя с помощью остроумных приборов измерения на отдельных колбочках, удалось показать, что имеются три вида колбочек: чувствительные к синему свету - с максимумом поглощения около 450 нм, к зеленому с максимумом поглощения около 525 нм и к красному - с максимумом поглощения при 555 нм. По-видимому, с колбочками этих трех типов и связано цветовое зрение человека на ярком свету (Brown, Wald, 1964).

Спектральная чувствительность человеческого глаза согласуется с трехпигментной теорией и измеренными спектрами поглощения. Кроме того, все, что известно о дефектах цветового зрения у человека (часто называемых цветовой слепотой), находит удовлетворительное объяснение на основе свойств тех же трех пигментов (Wald, 1964; Rushton, 1972).

ПОЛЯРИЗОВАННЫЙ СВЕТ

Одно свойство света, не воспринимаемое человеком, - это плоскость поляризации1. По этой причине информация, которую несет поляризованный свет, и ее значение для животных оставались незамеченными, пока немецкий зоолог Карл Фриш не обнаружил, что медоносные пчелы пользуются плоскостью поляризации как показателем направления.

Фриш изучал общение между пчелами и стремился выяснить, каким образом пчела, нашедшая хороший источник пищи, передает информацию об этом другим пчелам. Обычно пчелы указывают направление к источнику пищи относительно направления на солнце (т. е. пользуются солнцем как компасом), и они обладают внутренними

652

часами, которые "компенсируют" перемещение солнца по небосклону.

Оказалось, однако, что пчелы ориентируются правильно даже тогда, когда солнца не видно, - достаточно, чтобы был виден небольшой кусок голубого неба. Свет голубого неба поляризован настолько, что дает информацию об истинном положении солнца, и пчелы это используют. Один из способов показать их зависимость от плоскости поляризации света состоит в том, чтобы отразить свет зеркалом. Это заставляет пчел ориентироваться в сторону, противоположную верному направлению, как и следовало ожидать при повороте плоскости поляризации в результате отражения в зеркале. Точно так же с помощью фильтров, изменяющих направление поляризации, пчелам можно навязать любое отклонение от верной ориентации (von Frisch, 1948).

После того как было показано значение поляризованного света для пчел, установили, что и другие насекомые, как правило, чувствительны к нему. Неожиданным оказалось то, что и некоторые водные животные чувствительны к поляризации света. Впервые такое наблюдение было сделано на мечехвосте (Limulus) (Waterman, 1950). Многие другие водные животные, в том числе осьминоги и рыбы, тоже обладают такой чувствительностью (Waterman, Forward, 1970).

Значительное количество данных показывает, что способность определять плоскость поляризации света играет важную роль в ориентации и навигации не только сухопутных, но и многих водных животных (WTaterman, Horch, 1966).

ТЕМПЕРАТУРА

Мы склонны думать, что мы ощущаем температуру окружающей среды, и наше поведение, казалось бы, нередко подтверждает это. Но на самом деле ощущается не окружающая температура, а температура кожи на глубине соответствующих рецепторов. Нашу неспособность судить о температуре воздуха хорошо демонстрируют электрические сушилки для рук. Сушилка выпускает струю горячего воздуха (температурой до 100 °С), и пока кожа влажная, воздух кажется умеренно теплым, но как только она высыхает, воздушная струя становится болезненно горячей.

Тепло и холод воспринимаются в коже разными рецепторами. Это можно показать, исследуя активность отдельных нервных волокон, идущих от кожных рецепторов, чувствительных к температуре. Волокна от рецептора, чувствительного к теплу, неактивны, пока температура не поднимется выше определенной точки, начиная с которой активность растет приблизительно пропорционально повышению температуры, пока не будет достигнут некоторый верхний предел, выше которого активность снова снижается.

653

Именно это показывают записи, получаемые от кожи мошонки у крысы (рис. 12.5). Тепловые рецепторы "молчат" примерно до температуры 37 °С. Выше этой точки их активность быстро растет, а в области выше 43 °С снова падает. Ниже 37 °С тепловые рецепторы молчат, а ответ Холодовых рецепторов усиливается, опять-таки

Рис. 12.5. Кривые ответов, полученных от одиночных тепловых и Холодовых рецепторов в коже мошонки у крыс. (Iggo, 1969.)
Рис. 12.5. Кривые ответов, полученных от одиночных тепловых и Холодовых рецепторов в коже мошонки у крыс. (Iggo, 1969.)

приблизительно пропорционально падению температуры. Ниже определенного уровня их активность уменьшается и в конце концов падает до нуля.

В узком нейтральном диапазоне, который соответствует нормальной температуре кожи мошонки у крысы в состоянии теплового равновесия, наблюдается низкий уровень активности как тепловых, так и холодовых рецепторов. Поэтому даже незначительный сдвиг в ту или другую сторону воспринимается быстро и точно. Это делает возможной чувствительную систему контроля, основанную на получении точной информации о небольших изменениях температуры кожи, а значит, и об изменениях теплообмена между кожей и окружающей средой.

ИНФРАКРАСНОЕ ИЗЛУЧЕНИЕ

Те кожные терморецепторы, о которых шла речь выше, чувствительны к локальной температуре кожи. Они информируют о внешней среде только косвенно, так как температура кожи определяется балансом между притоком тепла изнутри тела и отдачей его путем теплопроводности и излучения в окружающую среду. Эти рецепторы обнаруживают излучение только по его влиянию на температуру кожи; таким образом мы можем, например, ощущать излучение от горячей печки или какого-нибудь другого горячего предмета. До известной степени можно также ощущать потерю тепла

654

с излучением. Например, холодная кирпичная стена дома может вызвать определенное ощущение "холода"; мы чувствуем, что холод идет от стены, и часто воспринимаем это как "поток холодного воздуха", хотя совершенно очевидно, что никакой воздух через стену не проходит.

Некоторые животные воспринимают инфракрасное излучение непосредственно: они обладают особыми органами чувств, реагирующими на радиацию этого типа. Так называемые лицевые ямки на голове у некоторых змей представляют собой такие специализированные рецепторы инфракрасных лучей.

Когда гремучая змея нападает, то направление броска определяется инфракрасным излучением, исходящим от ее жертвы. Гремучая змея бросается только на теплокровных животных, а если добыча мертва и тело ее имеет температуру окружающего воздуха, змея не нападает. Однако ослепленная змея делает точный бросок на перемещаемую мертвую крысу при условии, что эта крыса теплее воздуха. Слепая змея не может руководствоваться зрением. Не направляет ее и обоняние, так как она схватывает даже передвигаемую электрическую лампочку, завернутую в ткань. Очевидно, в определении локализации теплых предметов участвует лицевая ямка. Все змеи, обладающие лицевыми ямками, питаются преимущественно теплокровной добычей, и это тоже говорит в пользу того, что эти органы чувствительны к инфракрасному излучению. У гремучей змеи ямки лежат по одной с каждой стороны головы между ноздрей и глазом; они обильно иннервированы, что само по себе наводит на мысль о сенсорной функции этого органа.

Чувствительность лицевой ямки исследовали, регистрируя активность в идущем от нее нерве. Разнообразные стимулы - звук, вибрация или свет умеренной интенсивности (с отфильтрованной инфракрасной частью спектра) -не оказывают заметного влияния на активность нерва. Но если к голове приближают предмет, температура которого отличается от температуры среды, активность нерва резко изменяется независимо от температуры воздуха между предметом и головой (Bullock, Cowles 1952; Barret et al., 1970).

Как происходит рецепция инфракрасного излучения? Ямка покрыта тонкой прозрачной перепонкой (рис. 12.6), и было высказано предположение, что повышение температуры в камере за перепонкой вызывает расширение газа; в результате перепонка деформируется, и эту деформацию воспринимает соответствующий рецептор. Такая гипотеза весьма мало правдоподобна, так как разрез в перепонке, открывающий доступ в камеру наружному воздуху, не снижает чувствительности. Такой результат несовместим с гипотезой о том, что ощущается изменение давления.

Остается рассмотреть две другие возможности. Либо инфракрасное излучение поглощается специфическим веществом, аналогичным светочувствительным пигментам глаза, либо лицевая ямка

655

чувствительна к легкому повышению температуры, вызываемому поглощением инфракрасных лучей.

Инфракрасное излучение, испускаемое телом млекопитающего, имеет пик в области 10000 нм, и малая энергия кванта при этой длине волны делает какое-либо фотохимическое изменение пигмента совершенно невероятным. Чистое инфракрасное излучение может быть получено от лазера, и в опытах с таким излучением известной длины волны были получены веские данные в пользу того, что механизм рецепции в лицевой ямке чисто тепловой (Harris, Ga-mow, 1971).

Могут ли лицевые ямки служить для стереоскопического восприятия инфракрасного источника подобно тому, как наши два глаза используются для стереоскопического зрения? Это кажется весьма вероятным -на это указывает не только точность броска на жертву, но и данные об активности головного мозга. Когда инфракрасное излучение падает на лицевую ямку, электрические потенциалы можно зарегистрировать в tectum opticum -- той части

Рис. 12.6. Органы лицевой ямки на голове гремучей змеи представляют собой специализированные рецепторы инфракрасного излучения, которые служат для обнаружения теплокровной добычи. Две ямки, направленные вперед, лежат на обеих сторонах между глазом и ноздрей. Ямка состоит из наружной и внутренней камер, разделенных тонкой перепонкой. (Gamow, Harris, 1973.)

головного мозга, с которой связан зрительный нерв. Это интересно само по себе: хотя нерв, отходящий от лицевой ямки (ветвь тройничного нерва), идет совершенно отдельно от зрительного нерва, по-видимому, один и тот же отдел мозга перерабатывает и зрительную информацию, и сигналы от рецепторов инфракрасного излучения.

Многие нейроны в tectum opticum отвечают на раздражение лицевой ямки противоположной стороны головы. Это напоминает то, что происходит с информацией от глаз: перекрест зрительного нерва (хиазма) необходим при бинокулярном зрении для оценки расстояния. По-видимому, таким же образом интегрируется и оценивается информация от двух лицевых ямок; этот вывод согласуется с данными об изменениях нейронной активности в tectum opticum при перемещении инфракрасного источника. Ответ становится особенно заметным при таком положении источника, когда излучение падает одновременно на обе ямки. Поэтому можно думать, что

656

лицевые ямки действительно обеспечивают стереоскопическое восприятие и этим значительно способствуют точной локализации добычи (Goris, Terashima, 1973).

Мало вероятно, чтобы специализированные органы, чувствительные к инфракрасным лучам, имели значение для многих животных. В частности, почти невозможно представить себе, чтобы подобный орган был полезен для водных животных, отчасти из-за очень малой проницаемости воды для инфракрасного излучения, а отчасти потому, что прямой контакт поверхности тела со средой, обладающей высокой теплопроводностью и теплоемкостью, делал бы невозможным восприятие небольших количеств тепла, приносимых излучением.

"ЖИВОТНОЕ ЭЛЕКТРИЧЕСТВО"

Как известно, некоторые рыбы способны производить сильные электрические разряды. Народы древности - греки и египтяне - знали и писали о мощных "ударах", наносимых электрическим скатом (Torpedo) и электрическим сомом (Malapterurus), но это явление представлялось совершенно загадочным, пока не стала известна природа электричества.

Мощные электрические разряды служат очевидным целям нападения и защиты. Самые сильные разряды производит южноамериканский электрический угорь (Electrophorus); они достигают 500-600 В и настолько сильны, что убивают других рыб, а возможно, и животных величиной с человека. Такой сильный разряд способны производить лишь несколько видов рыб, притом не очень близких между собой: одни относятся к костистым, другие - к пластиножаберным; они встречаются как в пресных водах, так и в море.

Когда электрических рыб изучили более детально, стало ясно, что даже слабые разряды - настолько слабые, что они не оказывают прямого действия на других рыб, - служат разнообразным полезным целям. Очевидно, что очень слабые разряды не могут оглушить жертву и бесполезны как орудие нападения или защиты. Тем не менее теперь выяснилось, что они могут использоваться для получения информации об окружающей среде. Электрические разряды особенно пригодны для отличения неэлектропроводных предметов от хороших проводников, каковы, например, другие животные. Пресноводное животное, скажем рыба, обладает гораздо большей электропроводностью (благодаря содержанию солей в жидкостях его тела), чем плохо проводящая ток вода. Слабые электрические разряды могут быть использованы для ориентации в мутной воде, а также для обнаружения хищников и добычи. Кроме того, они служат для коммуникации между особями, и в некоторых случаях рыба отвечает половым поведением только на электрические сигналы особей другого пола (Black-Cleworth, 1970; Hopkins, 1972).

657

Наконец, недавно стало известно, что многие рыбы, не способные сами подавать электрические сигналы, весьма чувствительны к слабым электрическим полям, возникающим при обычной мышечной активности других организмов. Таким образом акулы и скаты могут обнаруживать других рыб, даже если те неподвижны. Голодная акула Scyliorhinus реагирует даже на камбалу, которая

Рис. 12.7. Пищевые реакции небольшой акулы Scyliorhinus canicula. А. Когда голодная акула проплывает около камбалы, полностью зарывшейся в песок, она обнаруживает ее и немедленно нападает. Б. Чтобы исключить обонятельные сигналы, камбалу накрывают агаровой камерой, которую перфузируют водой, выходящей на некотором расстоянии (прерывистая стрелка). Тем не менее акула бросается точно в то место, где находится жертва. В. Когда в агаровую камеру положены куски рыбы, акула ищет пищу там, где вытекает перфузат. Г. Если покрыть агаровую камеру пластиковой пленкой, сигнал становится слабее и акула проплывает мимо, не замечая его. Д. Искусственное электрическое поле той же величины, что и создаваемое дыхательными движениями камбалы, возбуждает акулу, которая немедленно атакует "добычу". (Kalmijn, 1971.)

спокойно лежит на дне аквариума, полностью закрытая песком. Если акула проплывает на расстоянии менее 15 см от нее, она внезапно поворачивается к укрывшейся жертве, удаляет песок, всасывая его, а затем выбрасывая, и схватывает добычу (рис. 12.7).

Тщательные исследования показали, что эта способность обнаруживать спрятанную камбалу не связана с обонянием. По-видимому, акула отвечает на очень слабые электрические потенциалы, создаваемые дыхательными движениями укрытого животного, так как она реагирует на искусственный электрический разряд в 4 мкА (того же порядка величины, что и разряд, производимый живой

658

камбалой) и пытается выкопать воображаемую добычу (Kalmijnr 1971).

Итак, электрические рыбы могут использовать свои разряды для поражения добычи, для получения информации об окружающей среде (гораздо чаще) и для коммуникации. Неэлектрические рыбы способны при помощи своих чрезвычайно чувствительных электрорецепторов определять местонахождение добычи по потенциалам действия, возникающим при обычной мышечной активности.

ГЕНЕРИРОВАНИЕ ЭЛЕКТРИЧЕСКИХ РАЗРЯДОВ

Почти у всех электрических рыб разряды производятся особыми электрическими органами, которые состоят из видоизмененной мышечной ткани. Эти органы весьма тщательно изучены у электрического угря, который может давать разряды больше 500 В. Крупные

Рис. 12.8. Электрические органы рыбы состоят из тонких уплощенных клеток (электрических пластинок), которые собраны в столбики по нескольку тысяч. Когда пластинка неактивна (вверху), обе ее поверхности заряжены положительно ( + 84 мВ), так что между ними нет разности потенциалов. Во время разряда (внизу) знак потенциала на задней поверхности пластинки меняется на обратный и становится равным -67 мВ. Поэтому разность потенциалов между обеими поверхностями составляет (84 +67) мВ = 151 мВ. (Keynes, Martins-Terreira 1953.)

электрические органы идут у него почти по всей длине тела в виде большой массы с каждой стороны, составляя около 40%, всего объема тела.

Эти органы состоят из уплощенных клеток, называемых электрическими пластинками. Пластинки собраны в столбики, в которых может быть от 5000 до 10000 пластинок, а таких столбиков бывает

659

около 70 на каждой стороне тела. Две поверхности каждой электрической пластинки заметно отличаются друг от друга: одна поверхность снабжена густой сетью нервных окончаний, а другая изрезана глубокими складками и извилинами.

Когда орган находится в состоянии покоя, обе поверхности пластинок заряжены положительно по отношению к внутренности пластинки, что создает потенциал +84 мВ (рис. 12.8). Поэтому разность потенциалов между внешними поверхностями обеих мембран равна нулю. Но при разряде знак потенциала иннервированной поверхности меняется на обратный и общая разность потенциалов между обеими сторонами одной пластинки достигает около 150 мВ. Ввиду последовательного расположения электрических пластинок напряжение суммируется, как при последовательном соединении ряда батарей. Поскольку таким образом соединено несколько тысяч электропластинок, электрический угорь может создать напряжение в несколько сотен вольт. (Из-за внутренних потерь напряжение не достигает полностью величины, получаемой при идеальном последовательном соединении пластинок.)

Расположение электрических пластинок параллельными столбиками усиливает ток. У электрического угря он может быть равен около 1 А. Гигантский электрический скат (Torpedo) обитает в морской воде, сопротивление которой гораздо ниже, чем у пресной воды. Напряжение у ската меньше (около 50В), но поскольку каждый электрический орган состоит приблизительно из 2000 параллельно включенных столбиков, суммарный ток получается необычайно сильным - до 50 А. Ток в 50 А при 50В соответствует при разряде мощности 2500 Вт (Keynes, Martins-Ferreira, 1953).

ЭЛЕКТРОРЕЦЕПТОРЫ

У большинства рыб в коже имеется множество сенсорных органов, расположенных главным образом на голове и вдоль боковой линии. Один вид таких органов - ампулы Лоренцини - имеет характерную форму маленьких бутылочек. Эти ампулы находятся на поверхности головы у всех морских пластиножаберных рыб (рис. 12.9), и подобные им рецепторы есть у многих костистых рыб. Соответствующие перерезки нервов и поведенческие опыты показали, что ампулы Лоренцини у акулы Scyliorhinus представляют собой электрорецепторы (Dijkgraaf, Kalmijn, 1963). У электрических рыб такие рецепторы делятся на несколько разных типов; чаще всего они снабжены каналом, который идет от поверхности кожи к расширенной ампуле, лежащей в глубине кожи (рис. 12.10).

Электрорецепция детально изучена у африканской электрической рыбы Gymnarchus niloticus (Machin, Lissman, 1960). Эта рыба, имеющая только латинское название, разряжается непрерывным потоком импульсов с частотой около 300-400 в секунду. При каждом разряде кончик ее хвоста на мгновение становится электроотрицательным по отношению к голове, и через окружающую

660

воду течет электрический ток. Конфигурация электрического поля зависит от электропроводности среды, и поле деформируется,

Рис. 12.9. Положение органов чувств на голове кошачьей акулы (Scyliorhinus). Отверстия ампул Лоренцини представлены черными точками. Белыми кружками указаны поры системы боковой линии, а черными линиями - ее расположение (Dijkgraaf, Kalmijn, 1963.)
Рис. 12.9. Положение органов чувств на голове кошачьей акулы (Scyliorhinus). Отверстия ампул Лоренцини представлены черными точками. Белыми кружками указаны поры системы боковой линии, а черными линиями - ее расположение (Dijkgraaf, Kalmijn, 1963.)

если в него попадает предмет с более высокой или более низкой проводимостью. Линии тока сходятся на предмете с более высокой проводимостью и расходятся вокруг плохого проводника.

Сенсорные органы рыбы чувствительны к таким изменениям поля. Но они отвечают не на одиночные импульсы, а на среднюю

Рис. 12.10. Схема трех типов кожных ампулярных рецепторов электрической рыбы Eigenmannia uirescens. Рецепторные клетки (изображены более темными, а их нервы - черными) лежат на конце длинного канала, выходящего на поверхность кожи. (Lissmann, Mullinger, 1968.)
Рис. 12.10. Схема трех типов кожных ампулярных рецепторов электрической рыбы Eigenmannia uirescens. Рецепторные клетки (изображены более темными, а их нервы - черными) лежат на конце длинного канала, выходящего на поверхность кожи. (Lissmann, Mullinger, 1968.)

силу тока примерно за 25 мс - время, достаточное для эмиссии -10 разрядов. Общий ток, необходимый для возбуждения отдельного электрорецептора, чрезвычайно мал -около 3∙10-15 А (Machin, Lissman, 1960).

Многие электрические рыбы живут в мутной воде, где видимость плохая, и часто глаза у них развиты плохо. Значение электрорецепции,

661

позволяющей сканировать окружение и находить добычу, в таких условиях очевидно. Такое чувство имеет то преимущество перед зрением, что эта система не зависит от суточного светового цикла, а недостаток ее - ограниченная дальность восприятия.

Как обстоит дело с интерференцией сигналов? Если на одном и том же пространстве живет много электрических рыб, то как они не путают собственные сигналы с сигналами других особей? Если электрическую рыбу подвергнуть действию искусственных электрических импульсов той же частоты, что и ее собственные, то она реагирует тем, что уводит их частоту от частоты искусственного сигнала. По-видимому, это позволяет рыбе избегать смешения своих сигналов с сигналами от других рыб. Такой вывод подтверждается тем, что в природе электрическая рыба нередко меняет частоту своих импульсов в случае приближения другой рыбы с такой же частотой (Bullock et al., 1972).

РЕЦЕПЦИЯ МАГНИТНЫХ ПОЛЕЙ

Теперь уже нет сомнения в том, что многие животные реагируют на магнитные поля, хотя бесчисленные эксперименты с искусственными магнитами не дали ясных результатов. Но тот факт, что магнитное поле оказывает на животное какое-то действие, еще не означает, что в природе это животное воспринимает магнитное поле или использует его.

По-видимому, одна из причин, почему многие опыты не выявили никакого эффекта, состоит в том, что экспериментаторы применяли очень сильные магнитные поля. Между тем поля такой же величины, как естественное магнитное поле Земли, систематически влияют на направление движения брюхоногих моллюсков Nassarius и планарий Dugesia. При существенном ослаблении искусственного магнитного поля реакция тоже становится минимальной. Видимо, эта реакция (ориентация "по компасу") великолепно приспособлена к силе естественного геомагнетизма, и этим может объясняться неудача множества ранних опытов (Brown et al., 1964).

Многие другие беспозвоночные тоже реагируют на слабые магнитные поля, но значение их реакций часто трудно определить. Можно полагать, что если реакция не носит просто случайного характера, она существенна для выбора направления и ориентировки, как это установлено для медоносных пчел. Когда пчелы сообщают другим рабочим пчелам о направлении к источнику пищи, то на виляющий танец, который они исполняют на вертикальном соте, влияет магнитное поле земли (Lindauer, Martin, 1968).

Роль магнитного поля в ориентации птиц, очевидно, не вызывает сомнений. Когда голуби направляются домой из незнакомых мест, они пользуются для получения навигационной информации множеством разных признаков. Одним из ориентиров служит солнце,

662

по которому определяются страны света. Голуби успешно добираются домой даже в пасмурные дни, однако они теряют ориентацию, если к ним прикрепить маленькие магниты, тогда как контрольные птицы с такими же, но ненамагниченными кусочками металла не теряют направления. По-видимому, магнитные сигналы - это лишь один из видов информации, которыми пользуется голубь, и поэтому они не позволяют полностью объяснить превосходные ориентационные способности этих птиц (Keeton, 1971).

В лабораторных экспериментах, где легче вычленять и контролировать отдельные элементы внешней среды, действие магнитных полей можно исследовать с большей точностью. У европейской зарянки (Erithacus rubecula) весной, а затем снова осенью наступает период миграционного беспокойства. Посаженная в круглую клетку, она стремится двигаться в том направлении, которое было бы для нее естественным направлением миграции в данное время года.

Предпочитаемое направление полета сохраняется в наглухо закрытом помещении, лишенном каких-либо зрительных ориентиров или других известных сигналов, которые позволили бы птице правильно ориентироваться. Однако, если экспериментальную клетку поместить в стальную камеру, которая создает полную защиту от магнитных полей, птицы перестают находить естественное миграционное направление (Fromme, 1961). Кроме того, искусственно создаваемые магнитные поля влияют на выбор направления. Посаженные в клетку овсянки Passerina cyanea во время своего миграционного периода в соответствии с естественным геомагнитным полем ориентируются на север. Если же горизонтальную составляющую магнитного поля искусственно отклонить на 120° по часовой стрелке, птицы соответственно начинают ориентироваться на востоко-юго-восток (Emlen et al., 1976). Имеются также сообщения, что на свободных птиц, совершающих перелет в ночное время, влияют естественные возмущения геомагнитного поля (Moore, 1977).

По-видимому, магнитный компас этих птиц нечувствителен к полярности поля, но наклон магнитных линий осевого направления используется для получения информации о полярности север -юг (Wiltschko, Wiltschko, 1972).

Что именно в организме реагирует на магнитные поля, совершенно неизвестно. Нет никаких сведений о сенсорных органах, которые могли бы быть ответственны за "магнитное чувство", и нет даже убедительных гипотез о его возможных механизмах.

ЗВУК И СЛУХ

При попытке определить звук мы легко попадаем в порочный круг. Мы знаем, что звук представляет собой регулярные волны сжатия, которые мы воспринимаем ушами; а ухо в свою очередь можно определить как орган, чувствительный к звуку. Так как волны

663

сжатия могут распространяться в воздухе, в воде и в твердых телах, нельзя ограничить значение слова "слух" только восприятием звука в воздухе.

При описании человеческого слуха мы не встречаемся с большими концептуальными трудностями. Наши уши чувствительны к регулярным воздушным волнам сжатия в пределах примерно от 40 до 20000 Гц (колебаний в секунду). Но собака воспринимает и более высокие частоты, совершенно неслышимые для людей, - до 30000 или 40000 Гц. Летучие мыши воспринимают даже частоты до 100000 Гц, и мы продолжаем считать это слухом. Для этого есть две основательные причины. Одна из них заключается в том, что уши у собак и летучих мышей очень сходны с нашими. Другая причина - то, что диапазон воспринимаемых частот непрерывен; просто наше ухо устроено так, что оно нечувствительно к очень высоким частотам, которые слышат многие другие животные.

С другой стороны, мы знаем, что волны сжатия при частотах ниже тех, которые мы воспринимаем как звук, часто могут восприниматься как вибрация (т. е. мы все еще чувствительны к частотам ниже тех, которые мы считаем звуком).

Когда рыба "слышит" шаги на берегу, действительно ли это слух? Вибрация от шагов передается через почву и воду, и эти низкочастотные колебания, вероятно, воспринимаются сенсорными органами боковой линии, а не уха. Как в этом случае нужно говорить - что рыба "слышит" или что она "чувствует" приближающиеся шаги? Вообще мы обычно говорим о слухе, когда животные обладают специально развитыми органами, чувствительными к тому, что мы считаем звуком, но очевидно, что это не лучший способ определять понятие "слух".

Определение слуха становится гораздо труднее применительно к беспозвоночным животным, у которых органы, воспринимающие вибрации, весьма отличны от уха позвоночных и во многих случаях вообще пока не идентифицированы.

Какого рода информацию можно извлечь из звуковых волн? Человек может воспринимать звуковые волны и их изменения во времени (ритмы и т. п.), определять их интенсивность, различать разные частоты (высоту тона) и производить очень сложный частотный анализ. Он также способен определять направление, откуда приходит звук. Кроме того, некоторые животные пользуются звуками, которые они сами издают, для получения подробной информации о физической структуре окружающей среды.

Сложность частотного анализа, к которому способен человек, поразительна, если принять во внимание, что то, что он слышит,- это, собственно говоря, не что иное, как микроскопические перемещения барабанной перепонки внутрь и наружу. Несмотря на такую простоту физической основы слуха, среднее музыкальное ухо различает отдельные инструменты в оркестре, где множество их звучит одновременно.

664

Насекомые издают и воспринимают весьма разнообразные звуки, широко используя их для общения, часто с особями другого пола. Органы слуха у насекомых различны по своему строению и находятся в разных частях тела. По-видимому, слуховые органы насекомых нечувствительны к высоте тона так, как чувствительно наше ухо; вместо этого информация передается главным образом в виде изменений интенсивности звука, его длительности и временной структуры (ритма).

Записи звуков, производимых самцами насекомых для привлечения самок, можно проигрывать с такими искажениями частот, что они станут неузнаваемы для человеческого уха и тем не менее будут привлекать самку. Смысл сообщения передается, по-видимому, не высотой и качеством звука, а формой или ритмом (паттерном) звуковых импульсов. Звуковой паттерн у насекомых относительно фиксирован и весьма видоспецифичен. Человеческое ухо по своим врожденным свойствам непригодно для восприятия важных особенностей звуковых сигналов насекомых, но с тех пор, как появилась электронная аппаратура для регистрации и анализа звуков, стало возможным транскрибировать "песни" насекомых в видимые фигуры, которые мы лучше понимаем и можем оценивать более осмысленно.

ИНФОРМАЦИЯ О НАПРАВЛЕНИИ

Оценка направления на источник звука зависит главным образом от наличия двух ушей, раздвинутых в пространстве. Некоторая информация извлекается благодаря тому, что сигналы, приходящие к двум ушам, часто различаются по интенсивности, но большее значение имеет разница во времени прихода звука от его источника.

Направление сложного сигнала определяется путем одновременного сравнения интенсивности, частотного спектра, фазы и времени прихода сигналов к двум ушам. Сравнивать их должна центральная нервная система, которая должна также выделять значимый сигнал из окружающего шума (Erulkar, 1972).

Человек локализует звук гораздо менее точно, чем такие хищники, как кошки или совы, которые обычно охотятся в темноте. Например, сова сипуха способна локализовать добычу в полной темноте, пользуясь только слухом, с ошибкой меньше 1° как в вертикальной, так и в горизонтальной плоскостях. Эту точную локализацию источника звука она производит по частотам выше 5000 Гц, обладающим большей направленностью, чем более низкие звуки (Payne, 1971).

ЭХО-ЛОКАЦИЯ

Совы определяют местоположение своей жертвы по звукам, исходящим от нее самой, но некоторые позвоночные извлекают

665

информацию из слабых отражений (эхо) звуков, которые они же сами и издают. Такая эхо-локация (биосонар) особенно хорошо развита у летучих мышей, но существует также у китов, дельфинов, землероек и некоторых птиц.

Давно известно, что летучие мыши могут свободно летать в совершенно темном помещении независимо от того, открыты ли их слабо развитые глаза. Одна из наиболее изученных летучих мышей- большой бурый кожан (Eptesicus fascus). Летая в темноте, он издает звуковые импульсы, неслышимые для человека, так как частота их составляет примерно от 25000 до 50000 Гц. Каждый импульс, или "щелчок", длится около 10-15 мс, и такие импульсы могут повторяться около пяти раз в секунду. Получая информацию об окружающей среде с помощью эхо, летучая мышь способна избегать всяких препятствий и даже пролетать между проволоками, натянутыми в помещении.

Если летучая мышь приближается к особенно "интересному" предмету, например к летящему насекомому, число звуковых щелчков возрастает, а длительность каждого щелчка уменьшается, так что частота их может достигать 200 в секунду, а отдельный щелчок длится меньше 1 мс.

Одно из преимуществ использования высокочастотного звука (с короткой длиной волны) состоит в том, что его направленность гораздо точнее, чем у низкочастотного звука, который рассеивается слишком широко и дает диффузные отражения, не позволяющие точно засекать положение предметов. Кроме того, звуковые волны отражаются только от объектов, имеющих определенную минимальную величину по отношению к длине волн. Чем короче волны, тем меньше может быть предмет, дающий отчетливое отражение, и поэтому самые высокие частоты позволяют обнаруживать самые мелкие предметы.

Поразительное умение летучей мыши не натыкаться на тонкие проволоки можно испытать в длинном помещении, где животное имеет возможность летать взад и вперед. Если середину помещения разделить вертикальными проволоками, натянутыми с промежутками в 30 см, то для летучей мыши, не имеющей о них никакой информации, вероятность не наткнуться на проволоку составит 35%. Мышь успешно избегает проволок толщиной в несколько миллиметров, но если их толщина будет меньше 0,3 мм, то животное при полете будет чаще наталкиваться на них или касаться их. Если проволоки очень тонки - 0,07 мм, -число столкновений и прикосновений растет, а число удачных пролетов снижается до случайной величины 35%, такой же, как в опытах, где летучих мышей делают на время глухими, затыкая им уши (рис. 12.11)

Самые короткие волны, которые посылала летучая мышь, использованная в этих опытах (бурая ночница), - около 3 мм (100000 Гц). Таким образом, животное обнаруживает предметы диаметром не более чем около 1/10 длины волны.

666

Акустическая ориентация, разумеется, особенно полезна животным, активным в темноте, но она играет также важную роль в глубоких или мутных водах. И дельфины, и киты пользуются эхо-локацией, чтобы избегать столкновения с предметами и с дном океана, а также при поисках пищи. Плавая в открытой воде, они встречают мало препятствий, но ночью и на глубинах, куда свет почти

Рис. 12.11.
Рис. 12.11. Избегание препятствий летучей мышью Myotis lucifugus при полете в темноте между рядом вертикальных проволок, разделенных промежутками в 30 см. Статистическая вероятность избегания проволок была равна 35%. Способность избегать проволок ухудшилась, когда их толщина была уменьшена до < 0,3 мм. (Griffin, 1958.)

или совсем не проникает, эхо-локатор помогает им избегать столкновения с дном. Способность находить пищу в темноте и при плохой видимости дает, конечно, большое преимущество.

Как дельфины используют акустическую активность, было показано на животных, содержавшихся в неволе. Обученный дельфин находит мертвую рыбу, брошенную в воду, и подплывает к ней с противоположного конца бассейна за несколько секунд, даже если вода настолько мутна, что человек совсем не видит рыбу. Если путь прегражден барьером из прозрачного пластика, дельфин немедленно находит отверстие, через которое проплывает без колебаний (Kellogg, 1958; Morris et al., 1961).

К другим млекопитающим, использующим акустическую ориентацию, или эхо-локацию, относятся землеройки, которые издают звуковые импульсы малой длительности и высокой частоты (до 50000 Гц и более ) (Gould et al., 1964).

Эхо-локация встречается и у птиц, ее используют по меньшей мере два рода: гуахаро (Steatornis) в Южной Америке и Colocalia в юго-восточной Азии. Эти птицы не являются близкими родственниками,

667

но обе живут и устраивают гнезда в глубоких пещерах. Более известны гуахаро, которые свободно летают в темных пещерах, не наталкиваясь на стены и другие препятствия. Система эхолокации у них в принципе такая же, как у летучих мышей, но с той разницей, что издаваемые ими звуки имеют частоту всего лишь 7000 Гц. Поэтому их хорошо слышит человек, и их сравнивали с треском пишущей машинки. Если этим птицам заткнуть уши, они теряют способность ориентироваться в темноте, но все еще летают по светлому помещению, очевидно пользуясь для ориентации глазами (Griffin, 1953, 1954).

ДРУГИЕ ВИДЫ МЕХАНОРЕЦЕПЦИИ

Как мы видели, зрение и слух дают большое количество подробной информации об окружающей среде - слух, как выяснилось, гораздо больше, чем можно было думать. Нет сомнений, что те животные, которые пользуются эхо-локацией, получают о своем непосредственном окружении трехмерное впечатление, до некоторой степени аналогичное тому, которое дает людям зрение, но с меньшей дальностью восприятия.

Другие органы чувств дают свою дополнительную информацию, но большей частью менее обширную. Сюда относятся различные виды механорецепции, которые еще плохо изучены.

Чувствительность к прикосновению, которая по существу обнаруживает деформацию кожной поверхности, широко распространена и дает сведения о предметах, непосредственно соприкасающихся с телом. С нею сходно по своей природе вибрационное чувство. К той же категории относятся ощущения, доставляемые боковой линией рыб. Боковая линия, по существу, очень сложный орган, который служит множеству целей, в том числе воспринимает быстроту тока воды вдоль тела, что дает рыбе информацию о скорости ее собственного движения (Cahh, 1967).

У различных водных беспозвоночных обнаружена чувствительность к гидростатическому давлению. Некоторые из них очень чувствительны к малым изменениям давления, но механизм рецепции остается неясным. Нетрудно понять, как животное с заполненной газом полостью внутри могло бы воспринимать изменения давления, так как возникающее при этом изменение формы или объема полости легко регистрировалось бы механорецепторами. Но большинство планктонных организмов, реагирующих на давление, не имеет газовых полостей, которые позволили бы объяснить их высокую чувствительность к малым изменениям этого фактора (En-right, 1963).

Чувствительность к силе земного притяжения чрезвычайно распространена и дает информацию о верхе и низе. Более сложные организмы имеют рецепторы гравитации, называемые статоцистами,

668

которые все устроены по одному принципу (рис. 12.12). Тяжелое тельце - статолит, часто состоящий из карбоната кальция,-опирается на сенсорные волоски. При любом смещении относительно направления силы тяжести статолит стимулирует пучки ресничек на других сенсорных клетках, которые посылают информацию в центральную нервную систему.

Подобным же образом воспринимается угловое ускорение-. Жидкость внутри соответствующей структуры приходит в движение

Рис. 12.12. Статоцист пелагической улитки. Внутри статоциста на чувствительных сенсорных клетках лежит статолит - тяжелое тельце из карбоната кальция. Клетки реагируют на изменения в положении статолита, когда животное меняет свое положение в гравитационном поле. (Tschachotin, 1908.)
Рис. 12.12. Статоцист пелагической улитки. Внутри статоциста на чувствительных сенсорных клетках лежит статолит - тяжелое тельце из карбоната кальция. Клетки реагируют на изменения в положении статолита, когда животное меняет свое положение в гравитационном поле. (Tschachotin, 1908.)

и отклоняет реснички клеток в направлении, которое зависит от направления ускорения. У позвоночных орган, чувствительный к угловому ускорению, находится во внутреннем ухе и состоит из трех полукружных каналов, лежащих в трех плоскостях под прямыми углами друг к другу. Они заполнены жидкостью, и при любом угловом движении эта жидкость в силу инерции стимулирует сенсорные клетки в плоскости движения. Поскольку каналы ориентированы в трех плоскостях, воспринимается любое угловое ускорение.

Все рецепторные клетки, имеющие отношение к слуху, к восприятию положения и равновесия и к рецепции движения воды боковой линией рыб, принадлежат к одному и тому же основному типу. У этих клеток имеются отростки, сходные с ресничками, -цилии, и смещение этих отростков вызывает соответствующую сенсорную реакцию. Рассмотрим в качестве примера типичную рецепторную клетку в боковой линии рыбы - в системе, которая служит для восприятия движения тела относительно окружающей воды.

669

Каждая сенсорная рецепторная клетка обладает отростками двух типов: группой сравнительно коротких стереоцилий и одной более длинной киноцилией. Киноцилия содержит два центральных и девять периферических филаментов (т. е. она имеет характерную структуру реснички).

Рис. 12.13. Строение органов боковой линии у рыб. (Dijkgraaf, 1963.) Несколько сенсорных клеток, каждая с сидящим на ней сенсорным волоском, сгруппированы вместе, причем выступающие сенсорные волоски покрыты студнеобразной купулой. Внизу - продольный разрез боковой линии. Движение воды деформирует купулы (светло-серые выступы).

Эти сенсорные клетки обычно образуют группу, а их выступающие цилии заключены в студенистую массу - купулу (рис. 12.13). Когда под действием потока воды купула деформируется, цилии сгибаются, и это ведет к возбуждению сенсорной клетки.

Киноцилия всегда находится у одного края группы стереоцилий (рис. 12.14), и благодаря этому ответ рецепторной клетки поляризован. Сенсорная клетка возбуждается, когда цилии сгибаются в ту

670

сторону, где расположена киноцилия. В боковой линии соседние волосковые клетки ориентированы в противоположных направлениях; поэтому одни из них возбуждаются движением воды в одном направлении, а другие - движением в обратном направлении.

Рис. 12.14. Обычные сенсорные клетки механорецепторов - так называемые волосковые клетки - несут на себе одну более длинную киноцилию, сидящую сбоку от группы более коротких стереоцилий. Деформация выступающих цилий вызывает в сенсорной клетке потенциалы действия. (Flock. 1971.)
Рис. 12.14. Обычные сенсорные клетки механорецепторов - так называемые волосковые клетки - несут на себе одну более длинную киноцилию, сидящую сбоку от группы более коротких стереоцилий. Деформация выступающих цилий вызывает в сенсорной клетке потенциалы действия. (Flock. 1971.)

ХИМИЧЕСКАЯ ЧУВСТВИТЕЛЬНОСТЬ - ВКУС И ОБОНЯНИЕ

Для человека ощущение вкуса связано с веществами, которые соприкасаются со слизистой рта, а запах относится к газообразным веществам, попадающим в нос с воздухом. Такое деление весьма субъективно, так как вкусовая чувствительность, локализованная во рту, выделяет только четыре основных качества: соленый, сладкий, кислый и горький вкус. Когда мы говорим о "вкусе" пищи, сюда включается и информация, получаемая через нос1. Когда мы

671

распространяем термины "вкус" и "запах" на сенсорную сферу других позвоночных, дышащих воздухом, то аналогия эта оправдана, так как их органы чувств по своему строению очень сходны с нашими.

Для водных животных различие между вкусом и запахом уже теряет смысл. Так, например, некоторые рыбы обладают невероятно

Рис. 12.15. У сома вкусовые почки разбросаны по всему телу. Каждое черное пятнышко соответствует сотне вкусовых почек. Их более высокая концентрация на губах и усиках показана соответственно мелкими точками и сплошным зачернением. Вверху - вид сбоку, внизу-спинная (слева) и брюшная (справа) поверхности тела. (Atema, 1971.)

тонкой химической чувствительностью, но как мы скажем - чувствуют они "запах" или же "вкус" воды? Говоря простым языком, часто удобно употреблять слово "запах" для предметов, находящихся на расстоянии, а "вкус" - для веществ, непосредственно соприкасающихся с животным, а именно с его ртом. Однако у сома хеморецепторы расположены по всему телу, а между тем мы считаем естественным называть эти рецепторы вкусовыми почками (рис. 12.15).

Хеморецепторы рыб чрезвычайно чувствительны к аминокислотам, и это безусловно важно при поисках пищи. Электрофизиологическая регистрация ответов хеморецепторов на усах сомика

(Ictalurus punctatus) выявляет различную чувствительность к разным аминокислотам - их пороговые концентрации варьируют в пределах от 10-9 до 10-11 моль/л (от 1 до 100 мкг/л). Эти невероятно

672

малые концентрации являются самыми низкими из электрофизиологических порогов, установленных для вкусовых рецепторов позвоночных (Caprio, 1975),

Химическая чувствительность не может быть использована для сканирования окружающей среды, подобно тому как используются свет и звук, так как химические вещества, прежде чем вызвать ощущение, должны попасть на сенсорный орган животного или путем диффузии, или вместе с перемещением среды. С точки зрения физиологии свет доходит до рецептора мгновенно, а звук - быстро, но все же с такой задержкой, которая сама по себе несет ценную информацию (в случае пространственного слуха и при эхолокации) . Ограничения для использования химической чувствительности гораздо серьезнее, и для получения детальной информации здесь обычно нужны длительные периоды времени, часто в сочетании с передвижением самого животного.

Самая полезная информация, получаемая при помощи органов химического чувства, связана с нахождением пищи или особей другого пола, а также с обнаружением врагов. Эти органы надо считать прежде всего полезными настораживающими или предупреждающими приборами, которые позволяют сосредоточить усилия других органов чувств.

Химическая чувствительность того или иного рода, по-видимому, распространена среди животных повсеместно; даже очень примитивные организмы, включая простейших, реагируют на химические стимулы. Очевидно, что для амебы представляет интерес, съедобна ли данная частица и соответственно должна ли она быть поглощена. Однако у самых простых организмов нет специальных хеморецепторных органов. Наивысшего развития такие органы достигают у позвоночных и членистоногих.

В наличии химической чувствительности у менее высокоорганизованных животных легко убедиться, наблюдая за их поведением, но практически все имеющиеся данные о физиологических процессах в хеморецепторах получены на членистоногих и позвоночных. Это связано с тем, что у этих животных хеморецепторные органы образуют отдельные структуры, которые, особенно у насекомых, легко доступны и очень удобны для электрофизиологических исследований.

ВКУС И ОБОНЯНИЕ У НАСЕКОМЫХ

Разделим вкус и обоняние в соответствии с тем, какая среда несет химический стимул, - примем, что для вкуса такой средой служит вода, а для обоняния воздух. Тогда можно будет сказать, что вкусовые и обонятельные рецепторы у насекомого являются четко обособленными структурами. Они могут находиться почти всюду: на ротовых частях, на антеннах, на лапках. Органы вкуса обычно представляют собой щетинки или волоски длиной в долю

673

миллиметра, с отверстием на верхушке и с одним или несколькими сенсорными нейронами у основания. Обонятельные органы могут быть подобны волоскам или щетинкам, а иногда это ямки или тонкостенные выступы самой разной формы.

Для органов вкуса обычно требуется гораздо более высокая концентрация стимулирующих молекул, чем для обонятельных рецепторов. Эти последние в некоторых случаях невероятно чувствительны к специфическим пахучим веществам, играющим важную роль в поисках пищи, добычи и особей другого пола.

Вещества, которые служат для нахождения особей того же вида, а также для передачи разного рода информации у колониальных насекомых, называются феромонами (от греческого pherein - нести). Феромоны составляют химический язык, который играет важную роль при прокладывании путей, узнавании особей из того же гнезда, маркировке расположения источников пищи, подаче сигналов тревоги и т. д.

Сенсорные волоски на хоботке падальной мухи Phormia regina служат превосходной экспериментальной моделью. Отделив голову мухи и прикрепив ее к тонкой микропипетке, наполненной солевым

раствором, создают одновременно опору для нее и электрическую связь с ее внутренней частью. Проколов микроэлектродом стенку сенсорного волоска на некотором расстоянии от его кончика, можно регистрировать электрическую активность в волоске. Затем при помощи микроманипулятора можно привести в контакт с открытым кончиком волоска тончайшую стеклянную трубочку, наполненную тестируемым раствором, и если этот раствор содержит надлежащее стимулирующее вещество, он вызывает электрическую активность, регистрируемую микроэлектродом (Morita, Yamashita, 1959).

Типичный вкусовой волосок (рис. 12.16) может иметь у основания пять сенсорных нейронов. Один из них - всегда механоре-цептор, чувствительный к отклонению волоска; из остальных один обычно чувствителен к сахару, один к воде и один или два к солям и различным другим веществам (Hodgson, 1961). Отводя электрическую активность прямо от вкусового волоска, можно определить,

Фото 12.2. Голова плодовой мушки Drosophila с многочисленными сенсорными волосками. Большие выпуклые участки по обеим сторонам головы - два сложных глаза. Внизу снимка видны ротовые части с сидящими на них сенсорными волосками. (Фото предоставлено R. Falk, Hebrew University, Иерусалим.)
Фото 12.2. Голова плодовой мушки Drosophila с многочисленными сенсорными волосками. Большие выпуклые участки по обеим сторонам головы - два сложных глаза. Внизу снимка видны ротовые части с сидящими на них сенсорными волосками. (Фото предоставлено R. Falk, Hebrew University, Иерусалим.)

674

какие вещества стимулируют рецептор и какая концентрация для этого нужна.

В отличие от вкусовых рецепторов, чувствительных лишь к очень узкому кругу веществ, обонятельные рецепторы насекомых очень чувствительны к весьма разнообразным стимулам. Они сложнее вкусовых рецепторов и часто содержат большое число сенсорных нейронов.

Рис. 12.16. Хоботок падальной мухи несет на себе множество сенсорных волосков, которые воспринимают различные вещества и, таким образом, служат вкусовыми рецепторами. У основания полого волоска лежат несколько хеморецепторных нейронов, каждый из которых более или менее специализирован в отношении определенной группы веществ, и один тактильный рецептор.

Обонятельные рецепторы часто (но не всегда) бывают расположены на антеннах. Хорошо известна способность самцов некоторых ночных бабочек находить самок того же вида даже на расстоянии нескольких километров. Самка выделяет половой аттрактант, а самец снабжен гигантскими антеннами, которые играют главную роль в чувствительности к половому аттрактанту в невероятно малых концентрациях (рис. 12.17). У самца сатурнии Telea polyphemus на каждой антенне сидит около 70000 сенсорных органов, содержащих около 150000 сенсорных клеток. У самки же антенны гораздо меньше, и на каждой только около 14000 сенсорных органов и 35000 сенсорных клеток (Boeckh et al., 1960). Около двух третей сенсорных клеток у самца специализированы для рецепции полового аттрактанта самки. Благодаря своей форме антенны действуют наподобие гребней, как бы прочесывая воздух в поисках

675

Рис. 12.17. Крупные антенны самца бабочки Telea polyphemus представляют собой сенсорные органы, высокочувствительные к половому аттрактанту самки. Ия форма приспособлена для контакта с возможно большим объемом воздуха.
Рис. 12.17. Крупные антенны самца бабочки Telea polyphemus представляют собой сенсорные органы, высокочувствительные к половому аттрактанту самки. Ия форма приспособлена для контакта с возможно большим объемом воздуха.

Фото 12.3. Большие антенны самца ночной бабочки Antheraea permyi служат ему для того, чтобы находить самку того же вида по запаху полового аттрактанта, который она выделяет. (Фото предоставлено М. V. Williams, Harvard University.)
Фото 12.3. Большие антенны самца ночной бабочки Antheraea permyi служат ему для того, чтобы находить самку того же вида по запаху полового аттрактанта, который она выделяет. (Фото предоставлено М. V. Williams, Harvard University.)

нужных молекул. При помощи полового аттрактанта с радиоактивной меткой было показано, что из воздуха, проходящего через антенны, улавливается больше 25% молекул этого вещества (Schneider et al., 1968).

Опыты с самцами тутового шелкопряда (Bombyx)позволили определить, сколько примерно нужно молекул, чтобы вызвать у насекомого реакцию. Если воздух содержит одну молекулу полового аттрактанта на 1015 других молекул и движется со скоростью 60 см/с в течение всего лишь двух секунд, то самец уже реагирует.

676

Число молекул, попадающих на антенны, близко к тому, при котором каждый из 10000 рецепторов за 2 с получает максимум одну молекулу аттрактанта (Schneider, 1969).

Невероятно, чтобы самец, чувствующий присутствие самки на расстоянии нескольких километров, мог использовать градиенты; концентраций аттрактанта в воздухе, чтобы установить, в каком направлении она находится. Типичное поведение самца состоит в том, что он взлетает против ветра и таким образом попадает на верное направление. Затем он летит по воздушному следу аттрактанта, пересекая его характерными зигзагами. Животные, идущие по пахучему следу, обычно поступают так: когда они сходят со следа и теряют его, они поворачивают обратно и тем самым снова попадают на след. Таким образом, отклонение автоматически ведет к возвращению на след, и животное многократно пересекает его по извилистой линии. Когда же оно оказывается в непосредственной близости к цели, то может окончательно локализовать ее по градиентам концентрации.

Для того чтобы локализацию химического сигнала (такого, как половой аттрактант) можно было определить на большом расстоянии, нужны относительно устойчивые молекулы. А у веществ, служащих сигналами тревоги, которые действуют недолго и в ограниченном участке, молекула должна быть относительно нестойкой во избежание длительных остаточных эффектов, которые могли бы внести путаницу. Если пахучее вещество нестойко и быстро разрушается, то оно создает крутые градиенты около источника, положение которого поэтому /:егче фиксировать.

677

1 В поляризованном свете все колебания распространяющихся волн (луча) происходят в одной плоскости, перпендикулярной лучу. В обычном неполяризованном свете колебания совершаются по всем направлениям (но тоже перпендикулярно лучу). Неполяризованный свет может стать поляризованным, отразившись от воды и других неметаллических поверхностей или пройдя через определенные вещества. Плоскость поляризации может нести информацию, которой не содержит неполяризованный свет. По-видимому, в природе самая важная информация, которую животные получают таким путем, связана с тем, что свет голубого неба поляризован, причем поляризация в любой точке неба зависит от ее положения относительно солнца. Это косвенным образом дает сведения о положении солнца, чрезвычайно важные для ориентации и навигации животных.

1 Текстура пищи тоже составляет важный компонент ее "вкуса"; после гомогенизации хорошо знакомых пищевых продуктов их часто бывает очень трудно распознать.

646 :: 647 :: 648 :: 649 :: 650 :: 651 :: 652 :: 653 :: 654 :: 655 :: 656 :: 657 :: 658 :: 659 :: 660 :: 661 :: 662 :: 663 :: 664 :: 665 :: 666 :: 667 :: 668 :: 669 :: 670 :: 671 :: 672 :: 673 :: 674 :: 675 :: 676 :: 677 :: Содержание


677 :: 678 :: 679 :: 680 :: 681 :: 682 :: 683 :: 684 :: 685 :: 686 :: 687 :: 688 :: 689 :: 690 :: 691 :: 692 :: 693 :: 694 :: 695 :: 696 :: 697 :: Содержание

ПРЕОБРАЗОВАНИЕ И ПЕРЕДАЧА ИНФОРМАЦИИ

Сенсорная информация, доставляемая светом, звуком и т. п." должна быть преобразована в нервные импульсы, поступающие в центральную нервную систему, которая интегрирует и использует эту информацию, направляя на периферию соответствующие ответы. Предыдущий раздел был посвящен вопросу о природе сенсорной информации и о том, как ее получают органы чувств. Теперь следует рассмотреть, как стимул действует на рецепторные органы, как он преобразуется и кодируется нервными сигналами и в какой форме информация передается в центральную нервную систему.

Для того, чтобы это понять, надо знать, как работает нервная клетка. Ввиду поразительного единообразия, присущего функции нервных клеток, выбор животного здесь сравнительно безразличен. Улитка или кальмар, лягушка или рыба - все эти объекты одинаково пригодны для иллюстрации принципов, лежащих в основе функционирования нервов и органов чувств.

Рассмотрим теперь нервную клетку, природу нервных импульсов, кодирование и декодирование сенсорной информации. В главе

677

13 мы вернемся к нервной функции и подробно ознакомимся с тем, как импульсы передаются от одной нервной клетки к другой.

СТРОЕНИЕ НЕРВНЫХ КЛЕТОК

У всех животных нервная система состоит из множества отдельных нервных клеток (нейронов). Нейроны могут быть весьма различной формы и величины, но обладают рядом важных общих особенностей (рис. 12.18). Они состоят из тела клетки, которое содержит ядро, и множества отходящих от тела тонких волокон. Каждый нейрон обычно имеет одно длинное волокно (аксон), которое

Рис. 12.18. Нейроны могут быть разной формы, но каждый нейрон имеет тело и несколько длинных отростков. На этих схематических рисунках изображены: мотонейрон членистоногого (А), спинномозговой сенсорный нейрон млекопитающего (Б), биполярный нейрон из сетчатки позвоночного (В), нейрон из нервной сети кишечнополостного (Г) и корзинчатая клетка из мозжечка млекопитающего (Д). (Aidley, 1971.)

у крупных животных может достигать в длину нескольких метров, и много коротких волокон (дендритов), которые сильно ветвятся и большей частью имеют длину менее 1 мм. У позвоночных тело нейрона обычно очень небольшое, его диаметр часто меньше 0,1 мм, а толщина волокна меньше 0,01 мм. Вся клетка, включая все волокна, одета тонкой оболочкой (нервной мембраной). Сложная

678

нервная система содержит огромное число нейронов. У человека, например, один только головной мозг содержит около 10000000000 нервных клеток.

Длинные волокна - аксоны - служат основными проводящими линиями в теле. То, что обычно называют нервом или нервным стволом, состоит из сотен или тысяч аксонов, каждый из которых отходит от своего нейрона. В нерве нет клеточных тел - они находятся в центральной нервной системе, в особых скоплениях, называемых ганглиями, и в сенсорных органах.

Те места, где нервные клетки и их отростки вступают в контакт с другими нервными клетками, называются синапсами. Один нейрон через свои синапсы может соединяться с сотнями других нейронов. Самая важная особенность синапса состоит в том, что он функционирует как одностороннее передаточное устройство. Импульс может передаваться только в одном направлении - от аксона к следующей клетке, а не в противоположную сторону (подробности см. в гл. 13). В результате проведение импульсов по аксону в любом участке нервной системы происходит только в одном направлении.

Сам по себе аксон отлично может проводить импульсы в обе стороны, но в целостной нервной системе всякое проведение в любом аксоне идет всегда в одном направлении. Однако в нервном стволе одни волокна могут проводить импульсы в одну сторону" а другие - в другую. Например, в нерве, идущем к определенной мышце, импульсы, вызывающие в ней сокращение, передаются из центральной нервной системы к мышце, а в то же самое время сенсорная информация от мышцы проходит по другим аксонам обратно в центральную нервную систему.

КАК РАБОТАЕТ НЕРВНАЯ КЛЕТКА?

Уже почти два столетия известно, что передача нервных импульсов и мышечная активность связаны с электрическими явлениями. Но детального понимания природы этих явлений удалось достичь только в последние десятилетия. Чрезвычайно важным событием было открытие того, что некоторые нервные волокна кальмара состоят из одного аксона гигантских размеров. Большинство аксонов имеют диаметр от 1 мкм и менее до примерно 10 мкм; диаметр же гигантских аксонов достигает около 1000 мкм (рис. 12.19). Благодаря их исключительной толщине на них можно проводить много экспериментов, неосуществимых на тонких аксонах. Однако общие принципы, установленные в исследованиях на гигантских аксонах, распространяются и на функцию других нейронов, а также некоторых тканей иного типа, например мышц.

Для нормального нейрона, включая его аксон, характерна разность потенциалов между внутренней и наружной сторонами его мембраны. В неактивном нейроне эта разность потенциалов называется

679

потенциалом покоя. В гигантском аксоне кальмара потенциал покоя составляет около -70 мВ (+ с внутренней стороны). Во время активности он может изменяться до +55 мВ (+ снаружи), что дает общее изменение, т. е. потенциал действия, в 125 мВ.

Рис. 12.19. Мантия обыкновенного кальмара снабжена нервными волокнами исключительно большой толщины. Эти так называемые гигантские аксоны быстро проводят возбуждение и служат для того, чтобы вызывать почти одновременное сокращение всей мускулатуры мантии. (Keynes, 1958.)
Рис. 12.19. Мантия обыкновенного кальмара снабжена нервными волокнами исключительно большой толщины. Эти так называемые гигантские аксоны быстро проводят возбуждение и служат для того, чтобы вызывать почти одновременное сокращение всей мускулатуры мантии. (Keynes, 1958.)

МЕМБРАННЫЙ ПОТЕНЦИАЛ ПОКОЯ

Самые важные сведения, которые нужно рассмотреть в связи с мембранным потенциалом, касаются концентрации ионов внутри и снаружи аксона и проницаемости мембраны аксона для этих ионов. Внутри аксона - в аксоплазме - сравнительно высока концентрация калия и низка концентрация натрия; в наружной жидкости, наоборот, мало калия и много натрия (табл. 12.2). Хлор распределен в соответствии с доннановским равновесием и не будет играть большой роли в наших рассуждениях.

Таблица 12.2

Концентрация (в миллимолях на литр) важнейших ионов в аксоплазме гигантских аксонов кальмара, в крови кальмара и в морской воде. (В основном по данным Hodgkin, Huxley, 1952)

680

Мембрана нерва в состоянии покоя проницаема для ионов калия, а ее проницаемость для натрия так мала, что ею можно пренебречь. Поэтому ионы калия стремятся диффундировать из аксона наружу, в область более низкой их концентрации, создавая тем самым электрический потенциал, отрицательный внутри аксона и положительный снаружи. Отрицательный потенциал с внутренней стороны мембраны противодействует выходу положительных ионов наружу, и в состоянии равновесия этот потенциал в точности компенсирует действие концентрационного градиента, вытесняющего калий наружу. Величина мембранного потенциала зависит от концентрации калия внутри и снаружи и может быть вычислена на основе законов физической химии.

Разность потенциалов (E), создаваемая неравными концентрациями ионов по обе стороны проницаемой мембраны, описывается уравнением Нернста (см. Приложение Д). Введя в уравнение соответствующие численные значения констант, получаем (при 20 °С) :

где С0 и С1 - соответственно наружная и внутренняя концентрации рассматриваемого иона.

Отношение концентрации калия в крови к концентрации его в аксоплазме гигантского аксона равно 1 : 20, а вычисленный потенциал покоя должен быть равен - 75 мВ (внутренняя сторона электроотрицательна по отношению к наружной). Мембранный потенциал можно измерить, введя в аксон тонкий микроэлектрод. Наблюдаемый потенциал покоя очень близок к предсказанному, но вследствие небольшой утечки натрия он обычно на несколько милливольт меньше, т. е. около - 70 мВ.

Принципиальную правильность вывода, что мембранный потенциал обусловлен калиевым градиентом, можно проверить, измерив этот трансмембранный градиент. При повышении или понижении концентрации калия в наружной среде трансмембранный потенциал изменяется именно так, как предсказывает уравнение Нернста. Если уравнять наружную концентрацию калия с внутренней., то трансмембранный потенциал в соответствии с предсказанием падает до нуля (Hodgkin, Keynes, 1955).

Самый убедительный опыт, показывающий, что главным элементом является нервная мембрана, а аксоплазма непосредственно не играет роли, состоит в удалении всего содержимого аксона и замене его искусственным солевым раствором (рис. 12.20) (Baker et al., 1961, 1962). Такой перфузируемый аксон ведет себя поразительно сходно с нормальным аксоном; он сохраняет возбудимость в течение многих часов и способен дать несколько сот тысяч потенциалов действия.

Эти изящные эксперименты, возможные благодаря величине гигантских аксонов, показывают две важные вещи. Во-первых, для

681

генерации мембранных потенциалов аксоплазма не нужна; ее можно заменить искусственным солевым раствором. Во-вторых, если изменить внутреннюю концентрацию калия, мембранный потенциал изменится так, как предсказывает уравнение Нернста, и если внутренняя концентрация калия сравняется с внешней, то потенциал покоя исчезнет. Мембранный потенциал даже изменит свой знак

Рис. 12.20. Из гигантского аксона можно выдавить аксоплазму и заменить ее искусственным раствором желаемого состава. Потенциал действия, отводимый от такого аксона, заполненного изотоническим раствором сульфата калия (а), практически неотличим от импульса в интактном аксоне, наполненном естественной аксоплазмой (б). (Baker et al., 1962.)

на обратный, если сделать внутреннюю концентрацию калия ниже внешней (Baker et al., 1961, 1962). Однако изменение концентрации натрия или хлора не вызовет в потенциале покоя таких изменений.

ПОТЕНЦИАЛ ДЕЙСТВИЯ

Теперь нам нужно будет рассмотреть потенциал действия. Когда речь шла о потенциале покоя, было сделано допущение, что проницаемость мембраны для натрия равна нулю, и было показано, что вследствие проницаемости для калия внутренний потенциал должен быть отрицательным. Поэтому положение таково, что и высокая внешняя концентрация натрия, и отрицательный внутренний потенциал способствовали бы переходу Na+ в аксон. Отвлечемся пока от калия и предположим, что в мембране что-то временно изменяется и на мгновение делает ее весьма проницаемой для ионов натрия. Как концентрационный градиент, так и мембранный потенциал втягивают натрий внутрь, делая внутреннюю

682

сторону электроположительной, пока потенциал (теперь положительный) не воспрепятствует дальнейшему поглощению ионов натрия. В соответствии с уравнением Нернста, потенциал будет равен + 55 мВ (+ внутри). Таким образом, мембранный потенциал изменился с -70 мВ (калиевый потенциал) до +55 мВ (натриевый потенциал). Иными словами, мембранный потенциал аксона может сдвинуться на 125 мВ вследствие одного только изменения относительных проницаемостей для ионов натрия и калия.

Если мгновение спустя мембрана вновь станет непроницаемой для натрия, то проницаемость для калия приведет к восстановлению потенциала покоя. Как мы увидим, натриевая проницаемость действительно меняется именно таким образом.

За время краткого изменения проницаемости в клетку проникает некоторое количество натрия, который во избежание постепенной инактивации системы должен выводиться обратно. Это происходит путем его активного переноса изнутри наружу. Количество натрия, вошедшего во время потенциала действия в аксон, можно вычислить на основании теоретических соображений и измерить опытным путем. Эксперимент, представленный на рис. 12.21, показывает, что происходит при погружении гигантского аксона в морскую воду, содержащую радиоактивные ионы натрия. Когда многократная стимуляция аксона вызывает потенциалы действия, ионы натрия входят в него и внутренняя жидкость становится радиоактивной. После прекращения стимуляции и возвращения аксона в состояние покоя натрий медленно выводится наружу. Чтобы показать, что это осуществляется путем активного транспорта, натриевый насос "отключали" с помощью ингибитора динитрофенола; после этого выход натрия прекращался и его внутренняя концентрация оставалась постоянной. При новой стимуляции аксона натрий опять входил в него; это еще раз показало, что потенциалы действия и проникновение в аксон натрия связаны друг с другом.

Количество натрия, входящего в аксон при одном потенциале действия, чрезвычайно мало. Гигантские аксоны, в которых натриевый насос инактивирован динитрофенолом или цианидом, сохраняют нормальную возбудимость и выдают потенциалы действия в течение нескольких часов. В одном случае такой гигантский аксон продолжал проводить импульсы с частотой 50 в секунду в течение целых 70 мин (т. е. всего 210000 импульсов), прежде чем система "разрядилась" в результате накопления натрия с внутренней стороны мембраны (Hodgkin, Keynes, 1955).

Пока мы не принимали во внимание ион хлора. Распределение ионов С1- изменяется в зависимости от электрического потенциала в соответствии с уравнением Нернста, и для наших целей нет нужды рассматривать их передвижение. Действие их невелико и, что самое главное, проницаемость для хлора во время потенциала действия не меняется.

683

Итак, мы установили, что мембранный потенциал аксона - как в покое, так и в состоянии активности - определяется проницаемостью мембраны и что величину его можно вычислить исходя из определенных основных принципов. Избирательно меняя проницаемость для натрия и калия, мембранный потенциал можно сместить в любую точку между -75 мВ и +55 мВ.

Рис. 12.21. Поглощение метки аксоном кальмара из морской воды, содержащей радиоактивный натрий. В аксон, стимулированный в течение 5 мин и дававший потенциалы действия с частотой 50 в секунду, вошло значительное количество натрия. После прекращения стимуляции концентрация натрия в аксоне постепенно снижается по мере его активного выведения наружу. В случае отравления натриевого насоса ингибитором динитрофенолом (ДНФ) содержание натрия остается постоянным. Повторная стимуляция аксона вызывает новый приток натрия, а после удаления ингибитора натрий снова выводится путем активного транспорта. (Hodgkin, Keynes, 1955.)

Проницаемости изменяются чрезвычайно быстро, в течение микросекунд. Экспериментальные трудности, связанные с измерением ионных токов, которые проходят через мембрану за такое короткое время, разрешаются с помощью приема, называемого фиксацией потенциала. Удерживая мембранный потенциал на желаемом постоянном уровне ("фиксируя" его), можно измерить ток, переносимый через мембрану каждым ионом. Таким образом можно выяснить зависимость проницаемости мембраны для ионов от мембранного потенциала.

684

Самым важным результатом таких экспериментов, проведенных в основном английскими исследователями Ходжкином, Хаксли и Катцем, явилось определение ионной проницаемости мембраны как функции трансмембранного потенциала. Уменьшение потенциала покоя (деполяризация) повышает проницаемость мембраны для

Рис. 12.22. Вычисленные изменения натриевой и калиевой проводимости во время распространяющегося потенциала действия в гигантском аксоне кальмара. Основной прирост натриевой проводимости происходит в восходящей фазе потенциала действия; повышение калиевой проводимости идет медленно и служит для восстановления потенциала покоя после снижения натриевой проводимости. (Hodg-kin, Huxley, 1952.)

натрия. Такое изменение усиливает приток натрия внутрь, что еще 'больше снижает мембранный потенциал, а это в свою очередь еще больше повышает проницаемость для натрия и т. д. Таким образом, здесь возникает положительная обратная связь (см. гл. 13), .которая за чрезвычайно короткое время доводит проницаемость для натрия до максимума. Однако полная деполяризация в свою очередь инактивирует систему, которая позволяет иону натрия

685

проходить через мембрану, и таким образом восстанавливается ее исходная низкая проницаемость (Hodgkin, Huxley, 1952).

Деполяризация мембраны изменяет также проницаемость ее для калия, но не так быстро. Если бы проницаемость для обоих ионов возрастала одновременно, то вместо потенциала действия происходило бы смещение мембранного потенциала до некоторого' промежуточного уровня. Но так как проницаемость для калия изменяется уже после того, как она снизилась для натрия, конечный эффект состоит в восстановлении исходного состояния и возврате потенциала к его первоначальному значению (так называемая реполяризация мембраны) (рис. 12.22).

НЕРВНЫЕ ИМПУЛЬСЫ

До сих пор речь шла только о местных процессах в данной точке нервной мембраны. Но теперь мы располагаем сведениями, нужными для понимания того, каким образом потенциал действия распространяется по аксону (т. е. как проводится по аксону нервный импульс).

Мы видели, что местная деполяризация нервной мембраны усиливает приток натрия внутрь и в результате положительной обратной связи это приводит к потенциалу действия. Участок мембраны, лежащий в непосредственной близости, не может сохранить полностью свой потенциал покоя и отчасти деполяризуется; натриевая проводимость возрастает, внутрь входит еще больше натрия и т. д.,. пока и здесь не возникнет полный потенциал действия. Поэтому деполяризация переходит с одного участка на другой и весь процесс перемещается по аксону в виде быстро распространяющейся? волны потенциала действия.

Очень слабый стимул не вызывает потенциала действия: для этого нужен стимул определенной минимальной (пороговой) силы. Ниже этого порога потенциала действия нет, но он появится, если стимул превысит пороговый уровень. Однако на величину потенциала действия сила стимула не влияет. Если даже мы удвоим или утроим силу надпорогового раздражителя, потенциал действия будет оставаться прежним. Объясняется это, конечно, тем, что его величину определяют концентрации ионов по обе стороны мембраны. Поэтому стимул либо вызовет полный потенциал действия, либо совсем не вызовет его. В физиологии такая реакция называется реакцией типа все или ничего.

Как только мембрана аксона деполяризовалась и возник потенциал действия, он быстро перемещается по аксону в виде распространяющегося импульса. Поскольку потенциал действия определяется местными ионными концентрациями, он распространяется по аксону, не изменяя своей амплитуды. Это называется бездекре-ментным проведением и составляет главную особенность аксона,, отличающую его, например, от пассивного проводника электрических сигналов.

686

Если потенциал действия всегда имеет одну и ту же величину и не зависит от интенсивности стимула, то как же аксон передает информацию о силе стимулов - информацию, огромное значение которой очевидно?

Рис. 12.23. Импульсы, зарегистрированные в одиночном рецепторе давления на руке человека. Пластиковый стерженек диаметром 1 мм давил на кожу с силой, обозначенной у каждой записи. Этот рецептор не отвечал на изменения температуры (т. е. был специфическим механорецептором). (Hensel, Boman, 1960.)
Рис. 12.23. Импульсы, зарегистрированные в одиночном рецепторе давления на руке человека. Пластиковый стерженек диаметром 1 мм давил на кожу с силой, обозначенной у каждой записи. Этот рецептор не отвечал на изменения температуры (т. е. был специфическим механорецептором). (Hensel, Boman, 1960.)

Ответ состоит в том, что показателем силы стимула может служить частота потенциалов действия. Это показано на рис. 12.23, где видно, что чувствительная к давлению рецепторная клетка в коже пальца у человека отвечает на усиление стимула учащением потенциалов действия в ее аксоне. Данный рецептор имел порог около 0,5 г и не реагировал на силу в 0,2 г. В то же время сила в 0,6 г вызывала отчетливый ответ, частота которого возрастала при увеличении давления. Таким образом, можно сказать, что величина сенсорного стимула кодируется и передается частотно-модулированным сигналом.

Некоторым рецепторам свойственна спонтанная активность: они генерируют потенциалы действия и нервные импульсы в отсутствие стимуляции. На первый взгляд это может показаться бесполезным и даже вредным, на самом же деле дает ряд важных преимуществ.

Самое главное следствие состоит в повышении чувствительности рецептора. Очень слабый стимул - настолько слабый, что сам по себе он не может вызвать деполяризацию, - повышает частоту импульсных разрядов. Это значит, что нет подпорогового стимула: любое малое его усиление меняет частоту разряда.

Другое преимущество спонтанной активности рецептора состоит в возможности кодировать изменения в обоих направлениях. Примером может служить рецептор инфракрасных лучей у гремучей змеи. В совершенно однородной среде рецептор спонтанно активен, и легкое изменение падающего излучения в любую сторону кодируется изменением частоты. Чувствительность системы достаточно

687

высока для того, чтобы рецептор реагировал всякий раз, когда перед змеей внезапно окажется участок поверхности с температурой на 0,1° выше или ниже, чем в предыдущий момент (Bullock, Diecke, 1956). Таким образом, спонтанная активность не только обеспечивает высокую чувствительность, но и позволяет определять, в каком направлении изменился стимул.

Итак, мы установили некоторые основные принципы сенсорной физиологии. Информация передается по чувствительным нервам в виде потенциалов действия; во всех таких нервах потенциалы действия имеют одну и ту же природу; величина этих потенциалов. постоянна и не зависит от интенсивности стимула; и наконец, информация о силе стимула кодируется частотой потенциалов действия. Теперь можно перейти к вопросу о дальнейшей переработке сенсорной информации.

СОРТИРОВКА И ПЕРЕРАБОТКА СЕНСОРНОЙ ИНФОРМАЦИИ

Если бы вся поступающая в сенсорные органы информация передавалась в центральную нервную систему, то мозг получал бы чудовищную массу сигналов, с которой, вероятно, было бы совершенно невозможно справиться. Но прежде чем сигналы пройдут дальше, происходит их немалая предварительная обработка и, фильтрация; она начинается на уровне сенсорных нейронов и продолжается на нескольких уровнях на пути к головному мозгу. Фильтрующие сети избирательно пропускают только часть получаемой ими информации; кроме того, они выполняют некоторые этапы переработки, которые улучшают организацию данных, передаваемых на высшие уровни. Рассмотрим эти принципы на примере обработки зрительной информации.

Несмотря на особую сложность зрительной системы, переработка сигналов в ней изучена лучше, чем в других сложных сенсорных системах. Это объясняется несколькими причинами. Одна из них - то, что здесь легко придавать искусственным стимулам, (световым) то или иное направление, распределять их во времени и дозировать с большой точностью. Вторая причина состоит в том, что в качестве экспериментального объекта использовались глаза членистоногих: строение их сложного глаза обусловливает легкий доступ к отдельным сенсорным элементам. Впрочем, даже сложная, переработка сигналов в глазу позвоночных изучена поразительно, хорошо.

ЛАТЕРАЛЬНОЕ ТОРМОЖЕНИЕ

Мечехвост (Limulus) обладает сложным глазом, в котором легко стимулировать отдельные рецепторные клетки тонким лучом света. Можно также отводить импульсы от того волокна зрительного нерва, которое соединено с данным рецептором. Оказывается, что сигналы в аксоне представляют стимул не полностью; картина

688

этих сигналов зависит также от количества света, падающего на другие рецепторные клетки. Это объясняется тем, что каждый зрительный рецептор связан со своими соседями и тормозит их активность. Благодаря этой особенности, называемой латеральным торможением, усиливается контраст между количествами света, падающими на два смежных рецептора.

Здесь, пожалуй, требуется дополнительное разъяснение. На рис. 12.24 приведены записи активности двух соседних рецепторных клеток в глазу мечехвоста. На верхней записи видны разделенные равными промежутками импульсы, возникающие при стимуляции одного рецептора (Л). Частота разряда составляла 35 импульсов в секунду. Когда подвергался стимуляции также и соседний рецептор (Б), частота разрядов в А упала до 29 (средняя запись). Клетка Б также испытывала влияние своего соседа А, поскольку после прекращения стимуляции А частота разряда Б возросла с 23 до 31 импульса в секунду (нижняя запись). Таким образом, между этими двумя клетками имело место взаимное латеральное торможение (Hartline, Ratliff, 1957).

Эффект латерального торможения поясняет схема на рис. 12.25. Рассмотрим 12 клеток, стимулируемых равномерным светом двух интенсивностей, причем резкий переход от одной к другой лежит между клетками 6 и 7. В этой системе клетки 2, 3, 4 и 5 находятся рядом с ярко освещенными клетками, и поэтому они испытывают латеральное торможение. Но клетка 6 не подвергается в той же степени латеральному торможению от клетки 7, которая лежит в слабо освещенной зоне. Поэтому частота ее разряда выше. Далее идут слабо освещенные клетки, из которых на рецепторы 8, 9, 10 и 11 латеральное торможение действует в равной степени. Клетка 7 тормозится своим ярко освещенным соседом, рецептором 6, и поэтому разряжается реже, чем остальные слабо освещенные рецепторы. Конечный результат состоит в том, что переход от ярко освещенных рецепторов к слабо освещенным подчеркнут: сигналы в зрительном нерве дают верную картину края, но с обостренным контрастом между двумя зонами.

Прежде чем перейти к глазу позвоночного, надо подчеркнуть еще один аспект зрительной рецепции. Замечено, что у гребешка (Pecten), у которого по краю мантии сидят хорошо развитые глаза, формирующие изображение, сетчатка состоит из двух слоев. Для одного слоя, как и следовало ожидать, свет служит нормальным стимулом. Но второй слой ведет себя совсем иначе: он не отвечает на усиление освещения, а чувствителен только к его ослаблению. Этот феномен часто встречается и в глазах позвоночных, и мы скоро вернемся к нему. Легко можно представить себе, насколько он важен. Когда на животное внезапно падает тень, это часто означает приближение хищника, и в таком случае ослабление стимуляции гораздо важнее для животного, чем любая другая, информация.

689

Рис. 12.24. Потенциалы действия, отводившиеся одновременно от двух смежных омматидиев А и Б в сложном глазу мечехвоста (Limulus). Частота разрядов указана справа около каждой записи. Вверху: освещен один только омматидий А. В середине: освещены А и Б, что приводит к латеральному торможению (см. текст). Внизу: освещен только омматидий Б. (Hartline, Ratliff, 1957.)

Рис. 12.25. Схема, показывающая, что латеральное торможение создает усиленный краевой эффект. Подробности см. в тексте.
Рис. 12.25. Схема, показывающая, что латеральное торможение создает усиленный краевой эффект. Подробности см. в тексте.

690

Мы познакомились с двумя сравнительно простыми, но важными аспектами зрительных систем: усилением краевого эффекта и значением темных зон в зрительном поле.

ПЕРЕРАБОТКА ИНФОРМАЦИИ

Глаз лягушки. Сетчатка лягушки не имеет центральной ямки1, и палочки и колбочки распределены в ней равномерно, так что строение сетчатки всюду более или менее одинаково. Фоторецепторы соединены с нейронами разного типа, лежащими в сетчатке на разных уровнях.

Здесь мы рассмотрим только те нейроны, которые называются ганглиозными клетками и аксоны которых образуют зрительный нерв. Ганглиозных клеток около полумиллиона - это число примерно соответствует числу волокон в зрительном нерве (Maturana,. 1959). Но рецепторных клеток (палочек и колбочек) в сетчатке больше миллиона. Ясно, что зрительный нерв не может передавать полностью, от точки к точке, изображение, падающее на сетчатку; аналогия между сетчаткой и пленкой в фотоаппарате годится не во всем, так как перед посылкой сигналов в мозг должна произойти некоторая их сортировка или обработка.

Зрительный нерв содержит пять разных видов волокон, берущих начало от ганглиозных клеток. Они были четко идентифицированы, так как они по-разному отвечают на определенные виды стимуляции сетчатки. Одни волокна реагируют только на начало освещения; они называются on-волокнами. Другие отвечают только-на окончание световой стимуляции и носят название off-волокон. Волокна третьего типа отвечают и на начало, и на конец освещения; их называют on-off-волокнами. Они дают выраженную реакцию на движение линии в зрительном поле, поэтому их можно было бы также назвать детекторами движущегося края.

Далее, имеются волокна, которые отвечают на резкую границу в поле зрения, как неподвижную, так и перемещающуюся, и эти детекторы края четко отличаются от on-ff-волокон. Наконец, есть волокна, которые можно было бы назвать детекторами мух, так как они реагируют на мелкие темные движущиеся объекты и не отвечают на крупные и темные, а также на неподвижные объекты. Последние две категории не отвечают на изменения общей освещенности; даже включение или выключение света не действует на них (рис. 12.26).

Теперь мы видим, что сетчатка лягушки в значительной степени способна анализировать зрительные сигналы перед тем, как

691

информация поступает в зрительный нерв, и если рассматривать -эту информацию с учетом того, что именно в ней может быть важно для лягушки, то такая система окажется весьма целесообразной. С точки зрения лягушки насекомые, которыми она питается,

Рис. 12.26. У лягушки переработка и отбор зрительной информации в значительной части происходят в сетчатке глаза. Разные волокна зрительного нерва передают различные виды информации. Некоторые волокна не отвечают на движение крупных предметов (А), на движение всего поля зрения (Б) или на включение и выключение света. Они реагируют на мелкие движущиеся предметы, если эти предметы темнее фона (В), а если светлее, то не реагируют (Г). Ответ не зависит от общего уровня освещения (Д), а движение предметов с размытыми краями ; не вызывает реакции (Е). (Builock, Horridge, 1965.)

692

относятся к самым существенным в ее жизни предметам. Поэтому важен всякий маленький темный объект, особенно если он движется, и лягушка устроена так, что реагирует специфическим образом на этот стимул благодаря волокнам - "детекторам мух". Мелкие неподвижные объекты - пятна, тени или камушки - не представляют особого интереса, и информация о них не доходит до той части системы, которая предназначена для быстрой реакции на живую добычу. Поэтому самая важная переработка сигналов, связанных с пищей, происходит еще в сетчатке и передается в центральную нервную систему в виде специализированной информации (Lettvin et al., 1961). Мы не будем обсуждать подробно остальные типы детекторных систем сетчатки, а перейдем к зрительной системе млекопитающих.

Глаз млекопитающего. У кошки и многих других млекопитающих в сетчатке глаза имеется около 100 млн. рецепторных клеток. Зрительный же нерв состоит примерно из 1 млн. аксонов. Из этого сразу же видно, что мозг не может получать информацию отдельно от каждой рецепторной клетки; прежде чем информация поступит в центральную нервную систему, происходит ее значительная сортировка и переработка.

Несмотря на сложность того, что происходит в зрительной системе млекопитающих, она основательно изучена. Несколько упрощая дело, можно сказать, что передача информации происходит гна шести уровнях; три из них находятся в сетчатке глаза, один в латеральном коленчатом теле и два - в зрительной коре большого мозга (рис. 12.27).

Проследим эти уровни и рассмотрим переработку, которой подвергается информация до того, как она поступит в зрительную кору, соединенную в свою очередь с другими частями центральной нервной системы.

Светочувствительные рецепторные нейроны в сетчатке (рис. 12.28) связаны со слоем нервных клеток, называемых биполярными1, а биполярные клетки (биполяры) соединены далее со слоем ганглиозных клеток сетчатки, аксоны которых образуют зрительный нерв. Связи между этими тремя типами клеток очень сложны. Одна рецепторная клетка может быть соединена с несколькими биполярами, а несколько рецепторных клеток - с одним и тем же биполяром. То же самое относится к связям между биполярами и ганглиозными клетками. Поскольку на каждую ганглиозную клетку приходится больше 100 рецепторных, она должна, очевидно, получать информацию от множества рецепторов. Все вместе рецепторные клетки такой группы составляют рецептивное поле, т. е. тот участок сетчатки, с которым связана данная ганглиозная клетка.

693

Не входя в детали, вспомним, что клетки сетчатки обладают on- и off-свойствами и что синаптические связи бывают возбуждающими и тормозными (более подробно о возбуждении и торможении см. в гл. 13).

Рис. 12.27. Вид человеческого мозга снизу: схематически показаны главные пути от глаза к зрительной коре.
Рис. 12.27. Вид человеческого мозга снизу: схематически показаны главные пути от глаза к зрительной коре.

Одна из самых поразительных особенностей ганглиозных клеток - то, что они и в отсутствие какой бы то ни было стимуляции посылают в зрительный нерв импульсы с постоянной частотой около 20-30 в секунду. Еще удивительнее тот факт, что освещение всей сетчатки не оказывает значительного влияния на число импульсов, генерируемых ганглиозными клетками. Но если на одно рецептивное поле падает небольшое световое пятно, оно оказывает на соответствующую ганглиозную клетку очень заметное, хотя и весьма сложное действие.

Как показал Куффлер (Kuffler, 1953), рецептивные поля состоят из двух концентрических зон - одной с on- и другой с off-pe-цепторами. Рецептивные поля делятся на два типа: поля с оп-цент-рами, в которых центральная область состоит из on-рецепторов и окружена кольцом off-рецепторов, и поля с off-центрами, где центральная зона содержит off-рецепторы и окружена кольцом оп-ре-цепторов. Если небольшое световое пятнышко падает на середину поля с on-центром, активность соответствующей ганглиозной клетки

694

усиливается. Освещение двумя пятнами двух соседних участков в on-области усиливает ответ, но если одно из пятен попадает на on-область, а другое - на окружающую off-зону, то ответ сильно уменьшается. Это позволяет понять, почему равномерное освещение всей сетчатки вызывает лишь очень слабый ответ: различные on- и off-зоны в значительной степени нейтрализуют друг друга.

Рис. 12.28. Упрощенная схема связей между рецепторными (R), биполярными (В) и ганглиозными (G) клетками в сетчатке глаза. Показаны также горизонтальные (Н), амакринные (А) клетки и одна глиальная, или опорная, клетка (Gl), (Рисунок предоставлен J. E. Dowling- Harvard University.)
Рис. 12.28. Упрощенная схема связей между рецепторными (R), биполярными (В) и ганглиозными (G) клетками в сетчатке глаза. Показаны также горизонтальные (Н), амакринные (А) клетки и одна глиальная, или опорная, клетка (Gl), (Рисунок предоставлен J. E. Dowling- Harvard University.)

Значение этой предварительной "оценки" или обработки сигналов очевидно. Регистрация и передача в головной мозг сведений об общей интенсивности равномерного освещения не представляет особого интереса; гораздо важнее детали границ между светом и темнотой. Мы имеем здесь случай избирательного уничтожения информации, производимого в глазу. Глаз отбирает ту информацию, которую следует передать по зрительному нерву, и таким образом понижает информационную нагрузку на мозг.

Четвертый уровень переработки зрительной информации находится в головном мозгу, в латеральном коленчатом теле. Его клетки соответствуют рецептивным полям сетчатки; они обладают некоторыми свойствами, общими с ганглиозными клетками, и функция их состоит в усилении контраста между небольшими световыми пятнами и уровнями диффузного освещения. Но для наших целей достаточно рассматривать коленчатое тело просто как передаточную станцию, состоящую из синаптических связей между зрительными нервами и зрительной корой большого мозга.

695

Из многих видов клеток зрительной коры мы рассмотрим только два - "простые" и "сложные" клетки. Простые клетки реагируют главным образом на выделяющиеся линии (или полосы), например светлые на темном фоне или темные на светлом фоне, и на резкие границы между светом и темнотой. Будет ли данная простая клетка реагировать на такую полосу, зависит от ориентации и положения этой полосы на сетчатке. Например, если вертикальная полоса вызывает ответ данной простой клетки в зрительной коре, то клетка не-будет отвечать, если эту полосу повернуть на 10- 15° или слегка сместить в-ту или другую сторону. Тщательное тестирование-сетчатки очень мелкими световыми пятнышками показало, что простые клетки-реагируют на конфигурации; вроде представленных на рис. 12.29.

Благодаря тому что ответ данной простой клетки зависит от ориентации и положения прямой линии на сетчатке, эта клетка представляет собой встроенный фильтр, который устраняет большое количество информации и передает только специализированную-информацию об определенных видах контрастных линий. Таким образом, каждая простая клетка выполняет специфическую функцию. Она соответствует ограниченному участку сетчатки и реагирует только на определенный род информации, попадающей на этот участок. Нет данных, о наличии какой-то предпочтительной ориентации рецептивных, полей в сетчатке кошки: они могут иметь любую ориентацию без какого-либо преобладания горизонтального, вертикального или наклонного направления.

Рис. 12.29. Разные конфигурации рецептивных полей в зрительной коре. Участки, дающие on-ответ, обозначены крестиками, off-ответ-треугольниками. Ориентация рецептивных полей как on-, так и off-типа показана прямыми линиями, проведенными через центр поля. (Hubel, Wiesel, 1962.)
Рис. 12.29. Разные конфигурации рецептивных полей в зрительной коре. Участки, дающие on-ответ, обозначены крестиками, off-ответ-треугольниками. Ориентация рецептивных полей как on-, так и off-типа показана прямыми линиями, проведенными через центр поля. (Hubel, Wiesel, 1962.)

Сложные клетки зрительной коры, как и простые, реагируют на ориентацию данного стимула. Если сложная клетка отвечает на

696

определенную ориентацию светлой полосы на сетчатке, то поворот этой полосы приводит к прекращению активности клетки. Если же полоса передвигается по сетчатке, не изменяя направления, активность не прекращается. Это легче всего объяснить, предположив, что сложная клетка получает информацию от множества простых клеток, которые все относятся к одному и тому же общему типу с одинаковой ориентацией полей. Для этого требуется огромная сложность связей в зрительной коре, но все имеющиеся данные указывают на то, что клетки действительно расположены такими анатомически четко очерченными группами.

Теперь можно резюмировать основные этапы переработки зрительной информации в глазу млекопитающего. Рецепторы могут быть on- или off-типа. Они не посылают информацию в центральную нервную систему по отдельности, а организованы в поля, которые легко перерабатывают информацию не об общем уровне освещения, а о контрасте между светом и темнотой. Это происходит при помощи двух уровней передающих нейронов в сетчатке, ^которые выбирают наиболее важные сведения и отбрасывают менее существенные.

Отобранная информация передается в коленчатое тело, которое .акцентирует данные о контрасте, получаемые от рецептивных полей с on-центром и с off-центром. И наконец, зрительная кора реорганизует информацию от коленчатого тела так, что для дальнейшей переработки отбираются линии и контуры. Здесь первый этап (в простых клетках) касается ориентации линий; затем информация конвергирует на сложные клетки, от которых передается другим частям головного мозга для интеграции с общей активностью организма.

Процессы предварительной обработки и сортировки сенсорных сигналов, происходящие перед их передачей в центральную нервную систему, устраняют большое количество несущественной информации и сильно уменьшают нагрузку на управляющие системы, ответственные за адекватные реакции. Теперь мы перейдем к вопросу о том, как работают эти системы и как они координируют многочисленные функции в организме животного.

697

1 В глазу млекопитающего небольшая центральная зона сетчатки, fovea сеп-tralis, содержит только колбочки. Именно эта зона обеспечивает самое острое зрение на сильном свету, но из-за отсутствия палочек она нечувствительна к сумеречному освещению.

1Для простоты рассмотрения мы не будем говорить об амакрщшых и горизонтальных клетках.

677 :: 678 :: 679 :: 680 :: 681 :: 682 :: 683 :: 684 :: 685 :: 686 :: 687 :: 688 :: 689 :: 690 :: 691 :: 692 :: 693 :: 694 :: 695 :: 696 :: 697 :: Содержание


ЦИТИРУЕМАЯ ЛИТЕРАТУРА

  • Aidlei; D. J. (1971). The Physiology of Excitable Cells, Cambridge. Cambridge University Press, 468 pp.
  • Atema J. (1971). Structures and functions of the sense of taste in the catfish (Ictalurus natalis), Brain Behav. Evol., 4, 273-294.
  • Baker P. F., Hodgkin A. L., Ridgway E. B. (1971). Depolarization and calcium entry in squid giant axons, J. Physiol., 218, 709-755.
  • Baker P. F., Hodgkin A. L., Shaw T. I. (1961). Replacement of the protoplasm of a giant nerve fibre with artificial solutions, Nature, Lond., 190, 885-887.
  • Baker P. F., Hodgkin A. L., Shaw T. I. (1962). Replacement of the axoplasm of giant nerve fibres with artificial solutions, J. Physiol., 164, 330-354.

697

  • Barrett R., Maderson P. F. A., Meszler R. M. (1970). The pit organs of snakes. In: Biology of the Reptilia, vol. II (C. Gans and T. S. Parsons, eds.), pp. 277-300, London, Academic Press.
  • Black-Cleworth P. (1970). The role of electrical discharges in the nonreproductive social behaviour of Gymnolus carapo (Gymnotidae, Pisces), Anim. Behav. Monogr., 3, 1-77.
  • Boeckh J., Kaissling K.-E., Schneider D. (1960). Sensillen und Bau der Antennengeissel von
  • Telea polyphemus (Vergleiche mit weiteren Saturniden: Antheraea,
  • Platysamia und Philosamia), Zool. Jahrb., Abt. Anat., 78, 559-584.
  • Brown F. A., Jr., Barnwell F. П., Webb H. M. (1964). Adaptation of the magnetoreceptive mechanism of mud-snails to geomagnetic strength, Biol. Bull., 127, 221-231.
  • Brown P. K., Wald G. (1964). Visual pigments in single rods and cones of the human retina, Science, 144, 45-52.
  • Bullock T. H., Cowles R. B. (1952). Physiology of an infrared receptor: The facial pit of pit vipers, Science, 115, 541-543.
  • Bullock T. H., Diecke F. P. J. (1966). Properties of an infra-red receptor, J. Physiol., 134, 47-87.
  • Bullock T. H., Hatnstra R. H., Jr., Scheich H. (1972). The jamming avoidance response of high frequency electric fish. 1. General features, J. Сотр. Physiol., 77, 1-22.
  • Bullock T. H., Horridge G. A. (1965). Structure and Function in the Nervous System of Invertebrates, vols 1 and 2, San Francisco, Freeman, 1719 pp.
  • Cahn P. H. (ed.) (1967). Lateral Line Detectors, Bloomington, Indiana University Press, 496 pp.
  • Caprio J. (1975). High sensitivity of catfish taste receptors to amino acids, Comp. Biochem. PhysioL, 52A, 247-251.
  • Crescitelli P., Dartnall H. J. A. (1953). Human visual purple, Nature, Lond., 172, 195-197.
  • Dijkgraaf S. (1963). The functioning and significance of the lateral-line organs, Biol. Rev., 38, 51 - 105.
  • Dijkgraaf S., Kalmijn A. J. (1963). Untersuchungen uber die Funktion der Lorenzinischen Ampullen an Haifischen, Z. Physiol., 47, 438-456.
  • Emlen S. Т., Wiltschko W., Demong N. ., Wiltschko R., Bergman S. (1976). Magnetic direction finding: Evidence for its use in migratory indigo buntings, Science, 193, 505-508.
  • Enright J. T. (1963). Estimates of the compressibility of some marine crustaceans, Limnol. Oceangr., 8, 382-387.
  • Erulkar S. D. (1972). Comparative aspects of spatial localization of sound, Physiol. Rev., 52, 237-360.
  • Flock A. (1971). Sensory transduction in hair cells. In: Handbook of Sensor-y Physiology, vol. 1, Principles of Receptor Physiology (W. R. Lowenstein, ed.), pp. 396-441, Berlin, Springer-Verlag.
  • Von Frisch K. (1948). Geloste und ungeloste Ratsel der Bienensprache, Naturwissenschaften, 35, 38-43.
  • Fromme H. G. (1961). Untersuchungen uber das Orientierungsvermogen nachtlich ziehender Kleinvogel (Erithacus rubecula, Sylvia communis), Z. Tierpsychol., 18, 205-220.
  • Gamow R. I., Harris J. F. (1973). The infrared receptors of snakes, Sci. Am., 228, 94-101.
  • Goris R. C., Terashima S. (1973). Central response to infra-red stimulation of the pit receptors in a crotaline snake, Trimeresurus flauoviridis, J. Exp. Biol., 58, 59-76.
  • Gould E., Negus N. C., Novick A. (1%4). Evidence for echo location in shrews, J. Exp. Zool., 156, 19-39.
  • Griffin D. R. (1953). Acoustic orientation in the oil bird, Steatornis, Proc. Natl. Acad. Sci. USA, 39, 884-893.
  • Griffin D. R. (1954). Bird sonar, Sci. Am., 190, 78-83.

698

  • Griffin D. R. (1958). Listening in the Dark: The Acoustic Orientation of Bats and Men, New Haven, Conn., Yale University Press, 413 pp.
  • Harris I. F., Gamow R. I. (1971). Snake infrared receptors: Thermal or photochemical mechanism? Science, 172, 1252-1253.
  • Hartline H. K., Ratliff F. (1957). Inhibitory interaction of receptor units in the eye of Limulus, J. Gen. Physiol., 40, 357-376.
  • Hensel H., Boman К. К. A. (1960). Afferent impulses in cutaneous sensory nerves in human subjects, J. Neurophysiol., 23, 564-578.
  • Hodgkin A. L., Huxley A. F. (1952). The dual effect of membrane potential on sodium conductance in the giant axon of Loligo, J. Physiol., 116, 497-506.
  • Hodgkin A. L., Keynes R. D. (1955). Active transport of cations in giant axons from Sepia and Loligo, J. Physiol., 128, 28-60.
  • Hodgson E. S. (1961). Taste receptors, Sci. Am., 204, 125-144.
  • Hopkins C. D. (1972). Sex differences in electric signaling in an electric fish, Science, 176, 1035-1037.
  • Hubel D. H., Wiesel T. N. (1962). Receptive fields, binocular interaction and functional architecture in the cat's visual cortex, J. Physiol., 160, 106-154.
  • Jggo A. (1969). Cutaneous thermoreceptors in primates and sub-primates, J. Physiol., 200, 403-430.
  • Kalmijn A. /. (1971). The electric sense of sharks and rays, J. Exp. Biol., 55, 371 - 383.
  • Keeton W. T. (1971). Magnets interfere with pigeon homing, Proc. Natl. Acad. Sci. USA, 68, 102-106.
  • Kellogg W. N. (1958). Echo ranging in the porpoise, Science, 128, 982-988.
  • Keynes R. D. (1958). The nerve impulse and the squid, Sci. Am., 199, 83-90.
  • Keynes R. D., Martins-Ferreira H. (1953). Membrane potentials in the electroplates of the electric eel, J. Physiol., 119, 315-351.
  • Kuffler S. W. (1953). Discharge patterns and functional organization of mammalian retina, J. Neurophysiol., 16, 37-68.
  • Kuhn A. (1927). Ueber den Farbensinn der Bienen, Z. vergl. Physiol., 5, 762- 800.
  • Lettvin J. Y., Maturana H. R., Pitts W. H., McCulloch W. S. (1961). Two remarks on the visual system of the frog. In: Sensory Communication (W. A. Ro-senblith. ed.), pp. 575-776, New York, M. I. T. Press and Wiley. [Имеется перевод: Дж. Леттвин, X. Матурана, У. Пите, У. Мак-Каллох. Два замечания по поводу зрительной системы лягушки. -В кн.: Теория связи в сенсорных системах.-М.: Мир, 1964, с. 416-433.]
  • Lindauer M., Martin H. (1968). Die Schwereorientierung der Bienen unter dem Einfluss des Erdmagnetfeldes, Z. Phylsiol., 60, 219-243.
  • Lissmann H. W., Mullinger A. M. (1968). Organization of ampullary electric receptors in Gymnotidae (Pisces), Proc. R. Soc. Lond., B, 169, 345-378.
  • Machin K. E., Lissmann H. W. (1960). The mode of operation of the electric receptors in Gymnarchus niloticus, J. Exp. Biol., 37, 801-811.
  • Maturana H. R. (1959). Number of fibers in the optic nerve and the number of ganglion cells in the retina of anurans, Nature, Lond., 183, 1406-1407.
  • Moore F. R. (1977). Geomagnetic disturbance of the orientation of nocturnally migrating birds, Science, 196, 682-684.
  • Morita H., Yamashita S. (1959). Generator potential of insect chemoreceptors, Science, 130, 922.
  • Morris K. S., Prescott J. H., Asa-Dorian P. V., Perkins P. (1961). An experimental demonstration of echo-location behavior in the porpoise, Tursiops truncatus (Montagu), Biol. Bull., 120, 163-176.
  • Payne R. S. (1971). Acoustic location of prey by barn owls, J. Exp. Biol., 54, 535-
  • Rushton W. A. H. (1972). Pigments and signals in colour vision, J. Physiol., 220, 1-31P.
  • Schneider D. (1969). Insect olfaction: Deciphering system for chemical messages, Science, 163, 1031 - 1037.

699

  • Schneider D., Kasang G., Kaissling K..-E. (1968). Bestimmung der Riechschwelle von Bombyx mori mit Tritium-markiertem Bombykol, Naturwissenschaften, 55, 395.
  • Tschachotin S. (1908). Die Statocyste der Heteropoden, Z. Wissensch. Zool., 90, 343-422.
  • Wald G. (1964). The receptors of human color vision, Science, 145, 1007-1016.
  • Waterman Т. Н. (1950). A light polarization analyzer in the compound eye of Lf-mulus, Science, 111, 252-254.
  • Waterman Т. Н., Forward R. В., Jr. (1970). Field evidence for polarized light sensitivity in the fish Zenar chapter us, Nature, Lond., 228, 85-87.
  • Waterman T. H., Horch K. W. (1966). Mechanism of polarized light perception. Science, 154, 467-475.
  • Wiltschko W., Wiltschko R. (1972). Magnetic compass of European robins, Science, 176, 62-64.

700


ДОПОЛНИТЕЛЬНАЯ ЛИТЕРАТУРА

  • Aidley D. J. (1971). The Physiology of Excitable Cells, Cambridge, Cambridge University Press, 468 pp.
  • Autrum H. et al. (editorial board) (1971-1978). Handbook of Sensory Physiology; vol. 1, Principles of Receptor Physiology; vol. 2, Somatosensory System; vol. 3, Interoceptors; vol. 4, Chemical Senses; vol. 5, Auditory System; vol. 6, Vestibu-lar System; vol. 7, Photochemistry of Vision; vol. 8, Perception; vol. 9, Development of Sensory Systems, New York, Springer-Verlag.
  • Bench R. J., Pye A., Fye f. D. (eds.) (1975). Sound Reception in Mammals, London, Academic Press, 340 pp.
  • Bennett M. V. L. (1970). Comparative physiology: Electric organs, Annu. Rev. Physiol., 32, 471-528.
  • Cation W. T. (1970). Mechanoreceptor function, Physiol. Rev., 50, 297-318.
  • Cold Spring Harbor Laboratory (1965). Sensory receptors, Cold Spring Harbor Symp. Quant. Biol., 30, 1-649.
  • Davson H. (1972). The Physiology of the Eye, 3rd ed., New York, Academic Press, 643 pp.
  • Daw N. W. (1973). Neurophysiology of color vision, Physiol. Rev., 53, 571 - 611:
  • de Vries H. (1956). Physical aspects of the sense organs, Prog. Biophys., 6, 207- 264.
  • Erulkar S. D. (1972). Comparative aspects of spatial localization of sound, Physiol. Rev., 52, 237-360.
  • Griffin D. R. (1958). Listening in the Dark: The Acoustic Orientation of Bats and Men, New Haven, Conn., Yale University Press, 413 pp.
  • Hodgkin A. L. (1964). The ionic basis of nervous conduction, Science, 145, 1148- 1154.
  • Horridge G. A. (ed.) (1975). The Compound Eye and Vision of Insects, Oxford" Clarendon Press, 595 pp.
  • Huxley A. F. (1964). Excitation and conduction in nerve: Quantitative analysis. Science, 145, 1154-1159.
  • Roeder K. D. (1967). Nerve Cells and Insects Behavior, rev. ed., Cambridge, Mass., Harvard University Press, 238 pp.
  • Rushton W. A. H. (1965). Chemical basis of colour vision and colour blindness. Nature, Lond., 206, 1087-1091.
  • Sales G., Pye D. (1974). Ultrasonic Communication by Animals, London, Chapman and Hall, 281 pp.

700


ГЛАВА 13

УПРАВЛЕНИЕ И ИНТЕГРАЦИЯ

Ранее мы уже неоднократно упоминали о регуляции и контроле (управлении), но не касались деталей этих процессов. "Регулировать" - значит приводить к какому-то желаемому уровню (или поддерживать на этом уровне) ту или иную переменную: количество, концентрацию, скорость и т. д. Возьмем, например, регуляцию дыхания. Нам кажется само собой разумеющимся, что дыхание должно обеспечивать доставку кислорода с той скоростью, с которой он используется в организме (т. е. скорости поглощения кислорода в легких и его использования в тканях должны быть координированы) . Подобным же образом все физиологические процессы подлежат контролю, регулированию и интеграции.

Интеграция означает объединение частей в целое. В физиологии этим словом описывают процессы такого управления всеми функциональными элементами, которое объединяет их в слаженно функционирующий организм, так что ни один процесс не протекает стихийно, с собственной, не зависящей от остальных элементов скоростью.

Существуют разные способы регулирования физиологических функций. Мы видели, например, что двуокись углерода играет важную роль в регуляции дыхания у животных, дышащих воздухом, однако она не влияет непосредственно на дыхательные мышцы. У млекопитающих сокращение диафрагмы при вдохе контролируется нервом, идущим от дыхательного центра в головном мозгу, а этот центр чувствителен к уровню СО2 в крови. В результате дыхательные движения находятся под контролем нервной системы.

Рассмотрим другой случай. Выделение пищеварительного сока поджелудочной железой усиливается под действием гормона (секретина), но, кроме того, поджелудочная железа снабжена нервами, которые тоже стимулируют секрецию, Некоторые процессы, например высвобождение из печени накопленного сахара, видимо, находятся в основном под эндокринным контролем. Очевидно, регуляция физиологических процессов может быть как нервной, так и гормональной; обе управляющие системы могут функционировать слаженным образом, и иногда трудно определить, где кончается влияние одной и начинает действовать другая.

Хотя сферы влияния этих двух регулирующих систем во многом перекрываются, между ними есть два существенных различия: первое из них касается быстроты действия, второе - величины объекта (мишени).

701

Быстрые реакции, например сокращение скелетных мышц, обеспечиваются при помощи нервов. Скорость проведения нервных импульсов достигает около 100 м/с, так что время передачи сигнала по нерву измеряется миллисекундами. Для осуществления гормональной регуляции необходимо, чтобы гормон дошел до органа-мишени. Быстроту переноса гормона лимитирует скорость передвижения крови, которая его переносит. Поэтому минимальное время реакции измеряется здесь секундами.

Второе важное различие между нервной и гормональной регуляцией состоит в том, что воздействие со стороны нервной системы может быть точно локализовано, тогда как гормоны нередко оказывают более диффузное влияние. Одиночный аксон двигательного нерва соединяется лишь с ограниченным числом мышечных волокон; это позволяет локально воздействовать на отдельную мышцу, не затрагивая остальных; возможно даже воздействие только на часть волокон одной мышцы. В отличие от этого гормоны влияют на все чувствительные к ним клетки, до которых они доходят с током крови; объектами гормонального воздействия оказываются целые органы и системы органов. Например, норадреналин стимулирует выделение сахара из всей печени. Величина эффекта, однако, может регулироваться путем изменения количества гормона, поступающего в кровь.

Как правило, гормоны регулируют такие процессы, которые изменяются медленно (например, секрецию пищеварительных соков, концентрацию и объем мочи, экскрецию натрия), а также некоторые очень медленные процессы, например развитие гонад или рост тела. Однако, как уже упоминалось, нельзя провести резкой грани между нервной и гормональной регуляцией; нервная система не только участвует в регулировании функции эндокринных желез, но и играет важную роль в выработке гормонов.

702


РЕГУЛЯЦИЯ И ТЕОРИЯ УПРАВЛЕНИЯ

Изучение регуляторных механизмов, ответственных за поддержание стационарных состояний в живых организмах, составляет важный раздел физиологии. Полезно будет рассмотреть работу этих механизмов в свете элементарной теории управления. Возьмем такой пример: у птиц и млекопитающих температура внутренних областей тела поддерживается на практически постоянном уровне несмотря на большие колебания температуры воздуха и теплопродукции самого организма. Понятно, что эта регуляция температуры тела обеспечивается с помощью сложной системы.

ТЕОРЕТИЧЕСКИЕ СООБРАЖЕНИЯ

В технике управляющие системы играют настолько важную роль, что теория и вопросы конструирования таких систем составляют самостоятельную дисциплину, имеющую собственную терминологию

702

и теоретические подходы. Для физиолога здесь важны два аспекта: 1) множество расплывчатых и туманных старых терминов заменено точными, четко определенными понятиями, и 2) благодаря развитию теоретического подхода к этому вопросу удалось более точно определить компоненты физиологических механизмов и лучше понять взаимоотношения между ними.

ОБРАТНАЯ СВЯЗЬ

Рассмотрим хорошо всем знакомое регулирующее устройство - термостат, поддерживающий заданную температуру в помещении или в водяной бане. Действие этой регуляторной системы (как и всех других) направлено на регулируемую переменную (в данном: случае температуру), которая поддерживается на уровне, более или менее близком к заданному. Фактическое значение регулируемой переменной сравнивается с заданным значением. Это производится с помощью детектора ошибок; последний подает сигнал, который включает тот или иной корректирующий механизм; в результате в регулируемую систему вносится необходимая поправка.

Если нам нужно поддерживать "постоянную" температуру в водяной бане, то мы можем использовать устройство, изображенное на рис. 13.1; действие его практически самоочевидно.

Оператор А может повысить температуру бани, включив электрический подогреватель. Термометр сообщает ему, какова температура воды. А уже получил от руководящего лица В инструкцию о том, какова должна быть температура воды. Если она упала ниже заданного уровня, А включает подогрев. Глядя на термометр, он определяет, когда температура достигнет желаемого значения, и тогда отключает подогреватель.

Оператора А можно заменить автоматическим устройством, а именно термостатом вроде тех, которые регулируют систему центрального

Рис. 13.1. Регулирование температуры водяной бани (схема). Подробности см. в тексте.
Рис. 13.1. Регулирование температуры водяной бани (схема). Подробности см. в тексте.

703

отопления в домах. Всю систему можно представить блок-схемой, приведенной на рис. 13.2, Л. Если речь идет о температуре воды, то информация о выходном параметре системы передается обратно в термостат, в результате чего производятся необходимые действия для коррекции любого отклонения от заданного уровня температуры воды. Такой принцип называется обратной

Рис. 13.2. Схемы регулирующих систем. А. Система, представленная на рис. 13.1. Б. Система, описанная в терминах, принятых в теории управления.
Рис. 13.2. Схемы регулирующих систем. А. Система, представленная на рис. 13.1. Б. Система, описанная в терминах, принятых в теории управления.

связью; этот термин употребляют в том случае, когда определенный параметр, регистрируемый на выходе системы, сравнивается с его заданным значением. В приведенном примере повышение температуры воды корректируется путем уменьшения нагрева. Это пример отрицательной обратной связи; так называют ситуацию, когда отклонение измеряемого параметра в ту или другую сторону включает корректирующее действие, противоположное по направлению.

Для дальнейшего обсуждения полезно несколько расширить приведенную схему и ввести стандартные термины, используемые в теории управляющих систем (рис. 13.2, Б).

Типичная отрицательная обратная связь представляет собой замкнутую систему управления, что ясно видно на схеме. Сигнал относительно регулируемой переменной поступает обратно на вход системы, так что получается замкнутый контур. Для полноты картины следует упомянуть также о незамкнутых системах, хотя они имеют меньшее значение в физиологической регуляции. Представим себе, что котельная дома обеспечивается топливом в зависимости от погоды: чем ниже температура воздуха, тем больше поступает топлива. Можно так тщательно отработать эту систему, что при определенном снижении температуры будет прибавляться ровно столько топлива, сколько нужно для поддержания температуры в помещениях на постоянном уровне. В этом примере входной

704

переменной будет наружная температура, а выходной - количество тепла, вырабатываемого котельной. Однако при появлении возмущающего фактора (например, сильного ветра) может оказаться, что дом охлаждается быстрее обычного, а приток тепла остается прежним, и тогда температура в помещении понизится. В такой системе нет обратной связи; это незамкнутая система регулирования.

Отрицательная обратная связь уменьшает расхождение между заданным и фактическим значениями переменной; хороший пример тому - термостат. Перейдем теперь к положительной обратной связи. Существует ли она? Играет ли она какую-либо роль в биологии?

Мой коллега Стивен Фогель предложил в качестве примера положительной обратной связи следующую ситуацию. Представим себе, что у мужа и жены есть отдельные одеяла с электроподогревом, причем каждое одеяло снабжено терморегулятором, устроенным по принципу отрицательной обратной связи. Предположим, что муж предпочитает прохладное одеяло, а жена более теплое. Вообразим себе теперь, что они нечаянно обменялись термостатирующими приставками. Тогда муж устанавливает "свой" термостат на любимую им низкую температуру; в результате одеяло жены оказывается слишком холодным, и она устанавливает "свой" термостат на более высокую температуру. Вскоре муж находит свое одеяло чересчур теплым и еще больше понижает заданный уровень на "своем" термостате, тогда как жена крутит ручку "своего" регулятора в противоположном направлении. Это пример положительной обратной связи, где отклонение от заданного значения приводит к еще большему отклонению.

Очевидно, что положительная обратная связь не годится для целей регулирования, так как она приводит систему в одно из экстремальных состояний. Тем не менее в биологии встречаются ситуации, когда положительная обратная связь оказывается полезной.

Отрицательная обратная связь позволяет поддерживать стационарное состояние; положительная же обратная связь ведет к ускоряющемуся переходу системы в какое-то экстремальное состояние. Мы уже обсуждали пример положительной обратной связи - генерирование нервного импульса. Действительно, уменьшение потенциала нервной мембраны приводит к повышению ее проницаемости для ионов натрия; в свою очередь переход натрия внутрь еще больше снижает мембранный потенциал, и так далее до тех пор, пока не разовьется полный потенциал действия. Таким образом, положительная обратная связь может усилить слабый сигнал и обеспечить полную реакцию на него.

Положительная обратная связь полезна также при синхронизации событий. Известный пример - положительная обратная связь при спаривании. При встрече подходящих партнеров переход

705

к спариванию облегчается благодаря положительной обратной связи; по мере ухаживания взаимные эмоциональные реакции усиливают сексуальное влечение; в конце концов такая обратная связь приводит к спариванию и обеспечивает завершение этого акта.

ПРИНЦИПЫ РЕГУЛЯЦИИ: "ВСЕ ИЛИ НИЧЕГО", ПРОПОРЦИОНАЛЬНОЕ И
ИНТЕГРАЛЬНОЕ РЕГУЛИРОВАНИЕ, РЕГУЛИРОВАНИЕ ПО ПРОИЗВОДНОЙ

Регуляция температуры в термостате осуществляется по принципу "всё или ничего". Подогрев либо включен, либо выключен, так что тепло подается с перерывами. Это неизбежно ведет к колебаниям температуры. Для включения подогрева температура должна несколько упасть по сравнению с заданной. Точно так же и отключение подогрева произойдет только тогда, когда температура несколько превысит заданный уровень. Величину отклонений можно уменьшить путем повышения чувствительности системы, но полностью исключить колебания в системе, работающей по принципу "всё или ничего", невозможно.

Большей стабильности регулируемой переменной можно достичь с помощью систем другого типа. Большое значение имеет принцип пропорциональной регуляции; его лучше всего можно пояснить на примере механической системы (рис. 13.3). Представим себе, что

Рис. 13.3. Схема простейшей системы пропорциональной регуляции; система обеспечивает соответствие притока воды в бак ее оттоку.
Рис. 13.3. Схема простейшей системы пропорциональной регуляции; система обеспечивает соответствие притока воды в бак ее оттоку.

уровень воды в баке регулируется с помощью поплавка; это дает возможность осуществлять непрерывную регуляцию вместо прерывистой. Если скорость вытекания воды из бака почему-либо возрастет, то уровень воды снижается и в результате открывается клапан, что ускоряет приток воды. Чем больше понижается уровень воды в баке, тем больше возрастает ее приток. Если же оттоку воды что-то препятствует, то уровень ее повышается и это ведет к закрытию клапана. В такой системе регуляция осуществляется непрерывно и степень регуляторного воздействия пропорциональна

706

отклонению от заданного уровня. (Под "пропорциональностью" обычно понимают линейную зависимость между величинами на входе и выходе, отсчитываемыми от нуля; однако на практике этот термин часто применяют к системам, не вполне отвечающим приведенному строгому определению.)

Пропорциональный регулятор обладает одной интересной и весьма важной особенностью. Допустим, что система находится в стационарном состоянии, соответствующем заданному уровню. Если произойдет какое-либо возмущение (например, изменение в оттоке воды), то система быстро достигнет нового стационарного состояния, однако возвращение к первоначальному заданному уровню оказывается невозможным. Последнее требует разъяснения.

Возьмем исходное стационарное состояние, при котором вода в баке находилась на первоначально заданном уровне. Теперь уменьшим отток воды и посмотрим, какова будет компенсаторная реакция. Очевидно, что поплавок поднимется и уменьшит приток воды. Новое стационарное состояние установится при более высоком уровне воды, и поплавок должен будет находиться на этом новом уровне, чтобы обеспечить равенство притока замедленному оттоку (т. е. новый уровень представляет собой отклонение от первоначально заданного). Регулирующее воздействие не может вернуть уровень воды к исходному (сделать отклонение равным нулю), так как в этом случае и поплавок оказался бы в исходном положении, в котором приток не соответствует уменьшенному оттоку. Представим себе далее, что в систему введено другое возмущение, а именно появился второй ввод для воды. В этом случае уровень воды вновь повысится и в результате приток уменьшится, но новый стационарный уровень опять-таки будет выше исходного.

К физиологическим системам, работающим по принципу пропорционального регулирования, относится регуляция дыхания (вентиляции легких) у млекопитающих по уровню СО2 в крови. Когда у млекопитающего в покое Рсо2 в артериальной крови составляет 40 мм рт. ст., мы можем считать это "заданным уровнем" артериального Рсо2. При повышении содержания СО2 во вдыхаемом воздухе Рсо2 в артериальной крови возрастет, что приведет к увеличению вентиляции легких, причем степень этого увеличения будет находиться в прямой зависимости от повышения pсо2 (гл. 2) 1.

707

Как мы видели, стационарное состояние с нулевым отклонением от исходного уровня не может быть достигнуто с помощью простого пропорционального регулирования. Однако это может быть осуществлено путем интегрального регулирования. В этом случае на вход регуляторной системы поступает общее отклонение за какой-то промежуток времени. В результате сигнал на выходе системы будет пропорционален интегралу по времени от величины входного сигнала (т. е. входу здесь пропорционален не выход, а скорость изменения выхода). Если в такой системе появляется возмущающий фактор, который остается постоянным, то отклонение выхода будет со временем стремиться к нулю. Как бы велико ни было возмущение, если оно постоянно, то по механизму интегральной регуляции может быть достигнуто стационарное состояние с нулевым отклонением от заданного.

Есть еще один тип регулирования - так называемая регуляция, по производной (или регуляция по скорости), в которой для оценки ожидаемой величины нужного корректирующего воздействия используется временная производная, величины сигнала, т. е. скорость изменения сигнала. Поскольку такая система регуляции реагирует только на изменение сигнала, а не на сигнал как таковой, она эффективна только в сочетании с другими системами. В физиологии такое сочетание имеет особую ценность, так как обеспечивает необходимое регулирующее воздействие при кратковременных изменениях регулируемой переменной.

ФИЗИОЛОГИЧЕСКИЕ МЕХАНИЗМЫ

Вернемся к регуляции температуры тела. Мы сравнивали ее с регуляцией температуры воды в термостате по принципу отрицательной обратной связи. По тому же принципу может регулироваться температура в домах с центральным отоплением; летом, если очень жарко, к этому можно добавить еще систему охлаждения (тогда мы получим кондиционер). Кондиционер действует таким образом, что при чрезмерном повышении температуры он начинает охлаждать помещение, уменьшая тем самым отклонение от заданного уровня (т. е. здесь тоже имеется отрицательная обратная связь). Таким образом, как обогрев, так и охлаждение помещения регулируются по принципу отрицательной обратной связи.

Аналогия с регуляцией температуры тела очевидна. Если температура тела начинает падать, теплопродукция организма возрастает - главным образом в результате непроизвольных мышечных сокращений (дрожь). Если же из-за тепловой нагрузки, внешней или внутренней, температура тела повышается, организм охлаждается с помощью потоотделения или испарения влаги в верхних дыхательных путях (учащенное дыхание). Таким образом, и согревание, и охлаждение тела осуществляются с помощью отрицательных обратных связей.

708

Центр терморегуляции находится в головном мозгу, в гипоталамусе. Это можно показать различными способами. Например, при локальном повышении температуры крови в сонной артерии собака начинает учащенно дышать. Отсюда видно, что регуляция происходит в голове, поскольку в результате учащенного дыхания животное теряет слишком много тепла и его внутренняя температура снижается. И наоборот, если температуру крови в сонной артерии понизить, собака начнет дрожать, в результате чего внутренняя температура тела будет повышаться. Точную локализацию центра терморегуляции можно определить путем обогрева или охлаждения отдельных участков гипоталамуса.

Центр терморегуляции можно рассматривать как термостат, а "нормальную" температуру тела - как заданный уровень. Однако система не так проста, поскольку в ней нет постоянного заданного уровня и она имеет много входов. Начнем с того, что температура тела колеблется на протяжении суток, даже если внешняя температура и собственная теплопродукция остаются неизменными. Это означает, что заданный уровень подвержен суточным циклическим колебаниям. Кроме того, как мы уже знаем, при физической нагрузке установка уровня внутренней температуры тела сдвигается в сторону повышения по сравнению с покоем. Среди многих сигналов, поступающих в центр терморегуляции, важную информацию доставляют сигналы от Холодовых и тепловых рецепторов кожи; дополнительную информацию несут и многие другие сигналы, в частности температура артериальной крови, приходящей к гипоталамусу.

Как уже упоминалось, температура тела регулируется как путем согревания, так и путем охлаждения организма (т. е. регуляторные воздействия могут быть направлены и в ту, и в другую сторону). В этом состоит важный принцип физиологической регуляции; он используется гораздо чаще, чем может показаться на первый взгляд.

Еще одним примером может служить сердце. Сердечной мышце присуща способность к ритмическим сокращениям. Сокращение начинается в синусном узле и распространяется по всей сердечной мышце, после чего наступает расслабление, а затем новое сокращение. Частота сокращений регулируется двумя нервами: ускоряющим, который учащает ритм сердца, и замедляющим (ветвь блуждающего нерва), который снижает частоту сокращений. Таким образом, частота сердечных сокращений зависит от баланса между двумя антагонистическими нервными воздействиями - стимулирующим и тормозящим.

Как мы увидим, баланс между стимуляцией и торможением - явление очень обычное в системах физиологической регуляции. Для того чтобы лучше понять этот общий принцип, полезно познакомиться с работой нервных клеток и с тем, как они передают возбуждающие и тормозные импульсы.

709

1 На самом деле регуляция дыхания более сложна. Мы знаем, что при физической работе образование СО2 возрастает; если бы регуляция осуществлялась но принципу простой пропорциональности, то при нагрузке уровень артериального рсо2 как сигнала, вызывающего увеличение вентиляции, был бы слегка повышен. В действительности же происходит обратный сдвиг: артериальное Рсо2 при нагрузке несколько снижается. Это нередко объясняют как результат изменения "заданного уровня" при физической нагрузке. На самом же деле причина состоит в том, что дыхательный центр получает и интегрирует целый ряд различных сигналов, в том числе нервные импульсы от работающих мышц.


710 :: 711 :: 712 :: 713 :: 714 :: 715 :: 716 :: 717 :: 718 :: 719 :: 720 :: 721 :: 722 :: 723 :: 724 :: 725 :: 726 :: 727 :: 728 :: 729 :: 730 :: 731 :: 732 :: 733 :: 734 :: 735 :: Содержание

СИСТЕМЫ НЕРВНОЙ РЕГУЛЯЦИИ

Основными элементами нервной системы любого типа являются нервные клетки, или нейроны. Две важнейшие в функциональном отношении части нейрона - это длинный нитевидный отросток, называемый аксоном, и участок соединения между клетками - синапс. У каждого нейрона только один аксон, но число синаптических соединений, образуемых нейроном, может достигать нескольких сотен и даже тысяч, и это имеет огромное значение для интеграции нервной деятельности. Аксоны функционируют как проводники, а синапсы - как очень сложные включающие или выключающие устройства.

Сначала мы ознакомимся с рядом важных физиологических характеристик аксона, а затем перейдем к вопросу о том, как синапсы обрабатывают информацию, получаемую нейронами. Далее в качестве примера интеграции мы рассмотрим, каким образом одновременные возбуждающие и тормозные влияния со стороны центральной нервной системы обеспечивают управление мышцами конечности в процессе локомоции.

АКСОНЫ

ПОТЕНЦИАЛЫ ДЕЙСТВИЯ

Нервный импульс, или потенциал действия, уже был рассмотрен в гл. 12. Он представляет собой быстрое кратковременное изменение мембранной проницаемости, сопровождающееся передвижением ионов и изменением мембранного потенциала. Величины потенциала покоя и потенциала действия очень сходны у всех представителей животного царства, хотя и существуют небольшие различия. Мембранный потенциал покоя как аксона, так и тела нервной клетки обычно составляет 60-90 мВ (+ снаружи).

Потенциал действия, который представляет собой локальное падение мембранного потенциала, варьирует обычно в пределах от -80 до -120 мВ по отношению к потенциалу покоя.

Различия в величине потенциалов не связаны с размерами тела, размерами аксона или принадлежностью животного к позвоночным или беспозвоночным. Длительность потенциала действия значительно более изменчива (табл. 13.1).

СКОРОСТЬ ПРОВЕДЕНИЯ

Совсем иначе обстоит дело со скоростью проведения: она изменяется в громадном диапазоне от нерва к нерву и от животного к животному. Несколько типичных примеров приведено в табл. 13.2. Двигательные нервы позвоночных характеризуются значительно большей скоростью проведения, чем обычные двигательные нервы беспозвоночных. Это не связано с тем, что у беспозвоночных более

710

Таблица 13.1

Потенциалы покоя и потенциалы действия нейронов различных животных. (Bullock, Horridge, 1965)

низкая температура тела, поскольку у холоднокровных позвоночных скорость проведения также достаточно велика. Если соответствующие величины для холоднокровных позвоночных пересчитать на температуру тела млекопитающих (температурный коэффициент Q10 для нервных волокон равен 1,8), то полученные значения будут соответствовать скоростям проведения у млекопитающих. Для беспозвоночных результат был бы иным. Однако у некоторых беспозвоночных имеются немногочисленные быстропроводящие аксоны - так называемые гигантские аксоны, которые значительно крупнее обычных и могут достигать почти 1 мм в диаметре. Скорость проведения в них примерно в 10 раз больше, чем в обычных аксонах того же животного.

Биологическое значение высокой скорости проведения очевидно. Она обеспечивает быструю двигательную реакцию, используемую чаще всего для спасения от врага. Одну из самых быстрых реакций такого типа можно наблюдать у таракана, которому требуется

711

Таблица 13.2

Скорость проведения (м/с) в нервах различных животных. (По данным Bullock, Horridge, 1965)

всего 25 мс для того, чтобы отреагировать на струю воздуха, направленную на кончик брюшка (где имеются рецепторные волоски). Другим примером может служить кальмар, у которого гигантские аксоны проходят вдоль всей мантии. Благодаря быстрому проведению импульсов по этим аксонам вся мускулатура мантии может сокращаться почти одновременно, а это очень важно при реактивном движении за счет отдачи выбрасываемой струи воды. Если бы импульсы доходили до более отдаленных участков мантии с заметным запозданием, то и сокращение распространялось бы постепенно и не было бы быстрого, мощного выброса водяной струи. Дождевому червю, который влажным утром наполовину высовывается из своего подземного хода, гигантские волокна позволяют почти мгновенно спрятаться в землю при механическом раздражении; эта реакция составляет резкий контраст с тем сравнительно медленным передвижением, которое вообще характерно для дождевого червя.

Как правило, существует прямая зависимость между скоростью проведения и диаметром аксона (Hodgkin, 1954). Исходя из теории проводимости кабеля можно предсказать, что скорость проведения (и) должна быть примерно пропорциональна корню квадратному из диаметра волокна (d):

Множество наблюдений говорит о том, что эта формула приближенно верна, но величина константы k у разных животных различна. Приведенное уравнение означает, что для нервного волокна

712

данного типа 10-кратное увеличение скорости проведения возможно при 100-кратном увеличении его диаметра. Упомянутые выше гигантские аксоны могут быть толще обычных аксонов того же животного в 50 и даже 100 раз, так что характерные для них высокие скорости проведения соответствуют теоретическому расчету.

МИЕЛИНИЗ'ИРОВАННЫЕ ВОЛОКНА ПОЗВОНОЧНЫХ

У позвоночных нет гигантских аксонов; и тем не менее двигательные нервы этих животных обладают очень большой скоростью проведения - наибольшей, какую только можно встретить в животном

Рис. 13.4. Схема строения миелинизированного нервного волокна. Миелиновая оболочка образуется из опорной (шванновской) клетки, которая обрастает нерв по сдирали до тех пор, пока он не будет окружен многослойной оболочкой, состоящей из мембран этой клетки, как показано внизу на поперечных разрезах. (Aidley, 1971.)

царстве. То, что нервные волокна млекопитающих, будучи очень тонкими, способны к быстрому проведению, обусловлено особенностями их структуры. Весь аксон у этих животных одет тонкой оболочкой из жироподобного вещества миелина; эта оболочка

713

через короткие интервалы прерывается, обнажая мембрану нерва. Эти открытые участки называют перехватами Ранвье; расстояние между перехватами составляет от доли миллиметра до нескольких миллиметров (рис. 13.4). Миелиновая оболочка образуется из глиальных (опорных) клеток, которые формируют многослойную обкладку таким образом, что их цитоплазма исчезает, а многочисленные слои плазматических мембран остаются.

Фото 13.1. Миелинизированный нерв. На этом поперечном срезе зрительного нерва крысы видно, что каждый аксон окружен слоями миелина. В зрительном нерве содержится несколько сотен тысяч таких аксонов; диаметр каждого аксона около 1 мкм. (Фото предоставлено A. Peters, Boston University Medical Center.)
Фото 13.1. Миелинизированный нерв. На этом поперечном срезе зрительного нерва крысы видно, что каждый аксон окружен слоями миелина. В зрительном нерве содержится несколько сотен тысяч таких аксонов; диаметр каждого аксона около 1 мкм. (Фото предоставлено A. Peters, Boston University Medical Center.)

Рассмотрим проведение импульса по миелинизированному аксону. В области перехвата потенциал действия ничем не отличается от любого другого потенциала действия (т. е. в этом месте происходит локальная деполяризация мембраны). Это означает, что данный перехват по отношению к соседнему становится электроотрицательным (так как обычный положительный заряд мембраны

714

здесь исчез). В результате между этим и соседними перехватами тотчас же возникает электрический ток, достаточный для того, чтобы вызвать деполяризацию и появление потенциала действия в соседнем перехвате. Это происходит практически мгновенно - потенциал действия как будто перескакивает от одного перехвата к другому. Деполяризация в области перехвата развивается не так

Рис. 13.5. Скорость проведения импульсов в миелинизированных волокнах кошки как функция диаметра волокна. (Hursh, 1939.)
Рис. 13.5. Скорость проведения импульсов в миелинизированных волокнах кошки как функция диаметра волокна. (Hursh, 1939.)

уж быстро, но, едва возникнув, она тотчас вызывает деполяризацию следующего перехвата и т. д. Быстрая передача возбуждения от перехвата к перехвату носит название салътаторного проведения (от лат. saltare - танцевать, прыгать); поскольку оно осуществляется почти без задержки, потенциал действия быстро пробегает вдоль всего волокна, несмотря на малую толщину аксона, при которой обычным способом импульс распространялся бы очень медленно.

Скорость проведения в миелинизированном аксоне лягушки определяется следующими параметрами. При диаметре аксона 10 мкм скорость проведения составляет 20 м/с, а время задержки в каждом перехвате - примерно 0,06 мс. Поскольку у лягушки в аксоне такого калибра расстояния между перехватами составляют около 1,6 мм, нетрудно убедиться, что большая часть времени проведения расходуется на задержки в перехватах; затрата времени на передачу от перехвата к перехвату крайне мала (Tasaki, 1959).

Этот вывод был подтвержден изящным экспериментом с охлаждением нерва. При охлаждении скорость передачи импульса замедляется. Но если будет охлажден только участок между двумя перехватами, то время распространения импульса между ними почти не изменится. Этот результат согласуется с гипотезой о том, что

715

проведение между перехватами представляет собой электрический феномен, а изменение потенциала в перехватах не отличается по своей природе от потенциала действия в немиелинизированных аксонах (Hodler et al., 1951).

Скорость проведения в миелинизированных аксонах все же зависит от их диаметра, но здесь она прямо пропорциональна диаметру

Рис. 13.6. Скорость проведения импульсов в миелинизированных и немиелинизированных волокнах по-разному зависит от диаметра волокон. Вследствие этого при диаметре меньше определенной величины миелинизированное волокно проводит импульсы медленнее, чем немиелинизированное того же диаметра. Пунктирная линия получена путем экстраполяции данных, приведенных на рис. 13.5: сплошная линия - теоретическая кривая, рассчитанная по максимальным скоростям проведения в немиелинизированных С-волокнах кошки. (Rushton, 1951.)

(рис. 13.5). В основе такой зависимости лежит, по-видимому, то обстоятельство, что расстояние между перехватами тем больше, чем толще волокно. Поскольку проведение замедляется именно в перехватах, при меньшем их числе потенциал действия распространяется по нервному волокну быстрее (Rushton, 1951).

Из того, что в миелинизированных волокнах скорость пропорциональна диаметру волокна, а в немиелинизированных - квадратному корню из диаметра, вытекает интересное следствие: при очень малых диаметрах (менее 1 мкм) миелинизированные волокна проводят импульсы медленнее, чем немиелинизированные (рис. 13.6). С этим согласуется тот факт, что у животных диаметр миелинизированных волокон не бывает, видимо, меньше 1 мкм.

716

У так называемых С-волокон в симпатической нервной системе нет миелиновой оболочки; самые крупные и "быстрые" С-волокна имеют диаметр 1,1 мкм и скорость проведения 2,3 м/с. Соответствующая точка на рис. 13.6 отмечена кружком.

Наибольшее преимущество миелинизированных волокон связано с их малой толщиной, благодаря которой в очень сложной нервной системе с высокой скоростью проведения импульсов проводники могут не занимать слишком много места. Представим себе, что мы хотим в 10 раз увеличить скорость проведения в немиелинизированном волокне. Это потребует 100-кратного увеличения диаметра волокна, а объем нерва на единицу длины возрастет в 10 000 раз. Очевидно, что если бы большая скорость достигалась таким путем, то нервный ствол, состоящий из сотен и тысяч немиелинизированных аксонов, достигал бы невероятного размера. Представим себе, какой величины был бы зрительный нерв, если бы свойственная ему высокая скорость проведения была достигнута без миелинизации. У человека толщина этого нерва 3 мм; но если бы он состоял из волокон, лишенных миелиновой оболочки, но проводящих импульсы с той же скоростью, то он должен был бы иметь толщину 30 см!

МИЕЛИНИЗИРОВАННЫЕ НЕРВНЫЕ ВОЛОКНА БЕСПОЗВОНОЧНЫХ

Как мы видели, высокая скорость нервного проведения у позвоночных обусловлена наличием миелиновой оболочки и сальтаторной передачей импульсов. У многих беспозвоночных быстрое проведение достигается увеличением диаметра нервного волокна (они используют гигантские аксоны в случаях, когда быстрое проведение жизненно необходимо, например при реакциях бегства). Однако дело этим не ограничивается.

У беспозвоночных встречаются два рода структурных модификаций аксона, направленных на ускорение проведения. Во-первых, как уже говорилось, существуют гигантские аксоны, в которых быстрота прямо определяется их кабельными свойствами (Hodgkin, 1954). Во-вторых, некоторые нервные волокна беспозвоночных имеют многослойную оболочку, поразительно сходную с миелиновой оболочкой нервов позвоночных. Такие покрытые "миелином" волокна были обнаружены у насекомых, дождевых червей, крабов и креветок.

Скорость проведения в таких волокнах намного выше, чем в других аксонах сходного калибра у беспозвоночных. В волокнах креветки Palaemonetes vulgaris, имеющих диаметр 26 мкм, скорость проведения достигает 18-23 м/с (Holmes et al., 1941), т. е. импульсы распространяются гораздо быстрее, чем в таких же тонких волокнах других беспозвоночных, хотя и медленнее, чем в миелинизированных аксонах большинства позвоночных.

717

Оболочки аксонов у креветки несколько отличаются от миели-новых оболочек позвоночных (рис. 13.7). Слои расположены более рыхло, между внутренним слоем оболочки и аксоном имеется межклеточное пространство. Поэтому число мембранных слоев в оболочке данной толщины значительно меньше, чем в миелиновой оболочке той же толщины у позвоночного (Heuser, Doggenweiler,. 1966).

Рис. 13.7. Поперечный срез аксона креветки, одетого многослойной миелиноподобной оболочкой. (Heuser, Doggenweiler, 1966.)
Рис. 13.7. Поперечный срез аксона креветки, одетого многослойной миелиноподобной оболочкой. (Heuser, Doggenweiler, 1966.)

Второе отличие связано с тем, что промежутки между слоями образуют резервуар для ионов. Это увеличивает емкостное сопротивление оболочки нерва и тем самым влияет на кабельные свойства волокон, что позволяет объяснить меньшую скорость проведения в аксонах креветки по сравнению с миелинизированными аксонами позвоночных. Кроме того, расстояние между перехватами Ранвье в нервах креветки, видимо, короче, чем у позвоночных, и поскольку наибольшая задержка в проведении импульсов происходит именно в перехватах, увеличение числа перехватов должно замедлять проведение. Однако структурное сходство с миелинизированными нервами позвоночных все же поразительно, и скорость проведения для волокон данного диаметра очень велика.

718

СИНАПС: ВОЗБУЖДЕНИЕ, ТОРМОЖЕНИЕ И ИНТЕГРАЦИЯ

Сигналы, идущие по аксонам, передаются другим нейронам через синапсы. Передача в синапсах может осуществляться двумя способами - электрическим и химическим. Электрическая передача встречается реже, чем химическая, однако она обладает такими свойствами, что в определенных случаях оказывается биологически выгодной.

СИНАПСЫ С ЭЛЕКТРИЧЕСКОЙ ПЕРЕДАЧЕЙ

В "электрических" синапсах кончик аксона одного нейрона настолько сближен с другим нейроном, что расстояние между двумя мембранами не превышает 2 нм. Это пространство образует участок с малым сопротивлением, обеспечивающий прохождение тока из окончания аксона в другую клетку. Помимо пути с малым сопротивлением между двумя нейронами для электрической передачи необходимо также высокое сопротивление, которое предотвращало бы утечку тока в области контакта.

Электрическая передача происходит без измеримой задержки, которая характерна для химической передачи. Это имеет большое значение для функции определенных синапсов как позвоночных, так и беспозвоночных.

Впервые электрические синапсы были обнаружены в брюшном нервном тяже речного рака (Furshpan, Potter, 1959), а позже они были описаны у ряда членистоногих, кольчатых червей и моллюсков. У рыб электрическая передача имеет место в синапсах определенных крупных нервных клеток, известных как маутнеровские нейроны, где быстрота передачи играет важную роль в реакции бегства (см. далее в этой главе); возможно, что электрическая передача не так редко встречается в центральной нервной системе позвоночных.

Во многих электрических синапсах передача легко идет в обоих направлениях; в других синапсах область контакта пропускает ток только от пресинаптического нейрона к постсинаптическому, но не в обратном направлении. Таким образом, некоторые, но не все электрические синапсы обладают свойствами выпрямителей: они допускают лишь одностороннюю передачу импульсов. В этом отношении они сходны с химическими синапсами.

СИНАПСЫ С ХИМИЧЕСКОЙ ПЕРЕДАЧЕЙ

Для того чтобы понять, как функционируют "химические" синапсы, необходимо ознакомиться с их структурой (рис. 13.8). Кончик аксона расширяется и образует бляшку, которая вступает в контакт с дендритом или телом другого нейрона. Аксон не сливается со вторым нейроном - между ними остается узкое пространство,

719

называемое синаптической щелью, шириной около 20 нм. Бляшка аксона представляет собой пресинаптический элемент, а дендрит или нейрон - постсинаптический элемент. Как морфология синаптической щели, так и ее ширина поразительно сходны у всех животных, однако размеры щели настолько малы, что до сих пор практически ничего не известно относительно ее содержимого.

Рис. 13.8. В химическом синапсе (участке, где аксон одного нейрона образует контакт с другим нейроном) кончик аксона расширяется в синаптическую бляшку. Передача импульсов на другой нейрон осуществляется путем выделения химического медиатора, содержащегося в синаптических пузырьках.
Рис. 13.8. В химическом синапсе (участке, где аксон одного нейрона образует контакт с другим нейроном) кончик аксона расширяется в синаптическую бляшку. Передача импульсов на другой нейрон осуществляется путем выделения химического медиатора, содержащегося в синаптических пузырьках.

Высказывалось предположение, что щель, судя по постоянству ее ширины, не просто заполнена жидкостью, а содержит какую-то структуру из молекул, расположенных определенным образом между двумя нервными мембранами.

Синаптическая бляшка имеет одну важную особенность: в ней содержатся многочисленные мелкие пузырьки диаметром обычно от 20 до 100 нм. Вблизи пресинаптической мембраны эти пузырьки плотно упакованы. Установлено, что передача импульса с пресинаптической бляшки на постсинаптический нейрон осуществляется путем высвобождения из синаптических пузырьков особого вещества - химического медиатора, - которое диффундирует через синаптическую щель и воздействует на постсинаптическую мембрану. Наличие пузырьков настолько характерно для всех синапсов, что при электронно-микроскопическом исследовании служит признаком, по которому узнают синапс (фото 13.2).

Известен ряд различных синаптических медиаторов; один из них, ацетилхолин, наиболее достоверно идентифицирован и более подробно изучен по сравнению с остальными. Ацетилхолин служит также медиатором в концевых пластинках двигательных нервов в поперечнополосатых мышцах. Как мы увидим позже, известны и другие медиаторы, но достоверная идентификация таких веществ связана с большими трудностями.

720

Ацетилхолин высвобождается из пресинаптических бляшек небольшими дискретными порциями, или "квантами", соответственна числу опорожнившихся пузырьков. Для его высвобождения необходимы ионы кальция; в среде с пониженной концентрацией кальция медиатор выделяется в малом количестве или не выделяется вовсе. Опыты с использованием различных концентраций кальция позволили детально изучить механизм выделения ацетилхолина и

Фото 13.2. Синапс в продолговатом мозгу золотой рыбки. Нервное окончание (большой прямоугольный участок, идущий от середины электронной микрофотографии вправо вверх) содержит многочисленные синоптические пузырьки (СП) и одну митохондрию (М). Синаптическая щель (Щ) отделяет пресинаптическую мембрану нервного окончания от тела постсинаптической клетки (которое заполняет всю левую нижнюю часть снимка). Диаметр синаптических пузырьков -50 нм. (Фото предоставлено D. Robertson, Duke University.)

721

установить, сколько высвобождается квантов ацетилхолина (т. е. сколько опорожняется пузырьков) при нормальной синаптической передаче (del Castillo, Katz, 1954). Оказалось, что в нервно-мышечном соединении выделяется около 300 таких квантов на один нервный импульс. На звездчатом ганглии кальмара было определено точное соотношение между потенциалом пресинаптической мембраны и количеством высвобождаемого медиатора (Katz, Miledi, 1967).

Рис. 13.9. Схематическое изображение тела двигательного нейрона и отходящих от него дендритов. Синаптические бляшки образованы окончаниями аксонов (передающих импульсы волокон) других нервных клеток. Аксон двигательного нейрона идет к мышечному волокну. (Eccles, 1965.)
Рис. 13.9. Схематическое изображение тела двигательного нейрона и отходящих от него дендритов. Синаптические бляшки образованы окончаниями аксонов (передающих импульсы волокон) других нервных клеток. Аксон двигательного нейрона идет к мышечному волокну. (Eccles, 1965.)

Теперь нам будет понятно, почему химические синапсы проводят импульсы только в одном направлении: поскольку воздействие передается с помощью медиатора, а медиатор имеется только с пресинаптической стороны, передача импульсов в обратном направлении невозможна.

На рис. 13.8 процесс передачи информации от одного нейрона другому представлен в весьма упрощенном виде. В большинстве случаев аксоны сильно разветвлены и соединяются со множеством других нейронов, как об этом уже говорилось при рассмотрении структуры сетчатки (гл. 12). Хотя у каждого нейрона только один аксон, этот аксон может иметь много ветвей, соединенных с другими нейронами. В результате к каждому нейрону подходит большое число веточек различных аксонов, которые оканчиваются на теле лейрона или его дендритах (рис. 13.9).

В центральной нервной системе на отдельных нейронах часто

722

бывают сотни синапсов, а двигательные нейроны спинного мозга позвоночных могут иметь более 1000 входных синапсов. Некоторые специализированные нейроны так плотно покрыты синаптическими. бляшками, что число связей, образуемых отдельной нервной клеткой, оценивается примерно в 10000. Этот факт в сочетании с данными об огромном числе нейронов (в мозгу человека около 1010) дает представление о степени сложности центральной нервной системы. Следует, однако, подчеркнуть, что связи между нейронами

Фото 13.3. Синаптические бляшки. На этой микрофотографии, полученной с помощью сканирующего электронного микроскопа, видны многочисленные синаптические бляшки, контактирующие с поверхностью одного из нейронов в нервной системе морского моллюска Aplysia. Диаметр каждой дисковидной бляшки около 1 мкм. (Фото предоставлено R. Lewis, University of California, Berkeley.)

отнюдь не случайны; напротив, они высокоспецифичны и формируют в центральной нервной системе проводящие пути, функционирующие с высокой точностью. Эти пути были подробнейшим образом изучены и описаны нейроанатомами и нейрофизиологами.

723

ЛОСТСИНАПТИЧЕСКИЕ ПОТЕНЦИАЛЫ

В понимании процессов синаптической передачи был достигнут большой прогресс в 50-х годах, когда появился метод отведения электрической активности от отдельных нейронов. Для этого используют тончайшие стеклянные пипетки с диаметром кончика менее 1 мкм. Такую пипетку заполняют солевым раствором (обычно концентрированным раствором КС1), превращая ее в микроэлектрод, с помощью которого можно регистрировать любое изменение разности потенциалов между кончиком электрода и обычной "землей". Когда такой микроэлектрод медленно перемещают и вводят в нейрон, то вначале регистрируется нулевой потенциал (по отношению к "земле"), но в момент прокола мембраны нервной клетки потенциал становится отрицательным. Мембрана как бы смыкается вокруг стекла, и функция нейрона, по всей видимости, не нарушается; это позволяет записывать активность клетки в течение нескольких часов. Используя пипетки не с одним, а с двумя или несколькими каналами, удается даже вводить ничтожные количества различных веществ в те участки, где регистрируют потенциал.

С помощью этого метода можно исследовать процессы, происходящие в синапсах. Когда импульс доходит до пресинаптической мембраны, наступает задержка длительностью в доли миллисекунды, после чего потенциал постсинаптической мембраны изменяется. Этот сдвиг называют постсинаптическим потенциалом (ПСП) (рис. 13.10). ПСП сначала быстро возрастает, а затем угасает, но это происходит гораздо медленнее.

Постсинаптические потенциалы отличаются от потенциалов действия в двух важных отношениях: они имеют, во-первых, значительно меньшую амплитуду и, во-вторых, большую (иногда в 10- 100 раз) длительность. Эти особенности ведут к двум важным следствиям: с одной стороны, единичный ПСП всегда (или почти всегда) оказывается недостаточным для возбуждения потенциала действия в постсинаптическом нейроне; с другой стороны, большая длительность ПСП создает возможность значительного взаимодействия нескольких ПСП в одном и том же нейроне (как в одном синапсе, так и в соседних синапсах одного нейрона). Поскольку взаимодействие постсинаптических потенциалов играет очень большую роль, мы рассмотрим этот вопрос подробнее.

Что вызывает появление ПСП? Мы будем считать, что ПСП возникает в результате выделения вещества-медиатора из пресинаптической мембраны и что задержка в появлении ПСП соответствует времени диффузии медиатора через синаптическую щель.

Из нейромедиаторов лучше всего изучен ацетилхолин; его роль передатчика в синапсах и нервно-мышечных соединениях не вызывает сомнений. В синапсах величина ПСП, по-видимому, находится в прямой зависимости от количества выделившегося ацетилхолина. Однако система не могла бы работать, если бы не происходило быстрого удаления ацетилхолина; в противном случае ацетилхолин

724

постепенно накапливался бы и поддерживал постоянный ПСП. В синапсах всегда имеется фермент ацетилхолинэстераза, который гидролизует ацетилхолин и таким образом удаляет его. По мере исчезновения медиатора ПСП постепенно затухает.

Рис. 13.10. Потенциал действия, дойдя до терминальной бляшки (А), вызывает появление потенциала на постсинаптической мембране (Б); этот постсинаптический потенциал меньше по величине, но более длителен. (Stevens, 1966.)
Рис. 13.10. Потенциал действия, дойдя до терминальной бляшки (А), вызывает появление потенциала на постсинаптической мембране (Б); этот постсинаптический потенциал меньше по величине, но более длителен. (Stevens, 1966.)

Суммация. Если очередной импульс придет к синапсу еще до того, как исчезнет предыдущий ПСП, то количество медиатора в синапсе увеличится и новый ПСП будет соответственно больше. Иными словами, произойдет суммация двух импульсов; поскольку она происходит во времени, ее называют временной суммацией.

Представим себе, что импульсы приходят к синапсу непрерывно с постоянной частотой. При этом постсинаптические потенциалы суммируются и образуется общий ПСП, величина которого находится в прямой зависимости от частоты поступления импульсов. Если эта частота возрастет, ПСП увеличится; новый ПСП установится на таком стационарном уровне, при котором скорость распада медиатора равна скорости его выделения из окончания аксона. Таким образом, величина ПСП непосредственно отражает частоту импульсации в аксоне; другими словами, ПСП является частотнозависимым потенциалом. Это позволяет понять, каким образом серия

725

потенциалов действия, возникающих по принципу "всё или ничего" и потому равных по величине, может быть использована для передачи информации относительно переменного сигнала. Например, усиление стимуляции какого-то сенсорного нейрона кодируется и передается на аксон этого нейрона в виде повышения частоты потенциалов действия; на уровне синапса происходит расшифровка этого кода, так как величина ПСП находится в прямой зависимости от величины исходного сигнала.

Вернемся к постсинаптическому нейрону и вспомним, что на его поверхности имеется множество синапсов. Распространение ПСП, возникающего в каком-то одном синапсе, не ограничивается только областью, лежащей непосредственно под окончанием аксона, а захватывает также прилежащие участки; при этом величина ПСП убывает с увеличением расстояния от места его возникновения. Таким образом, вокруг синапса, где возник ПСП, мембранный потенциал несколько изменяется, и если к соседнему синапсу тоже придет импульс, то новый ПСП суммируется с уже имеющимся потенциалом. Этот вид суммации называется пространственной суммацией.

Таким образом, различные входные сигналы, поступающие в нейрон через разные синапсы, влияют друг на друга и могут интегрироваться по принципу как временной, так и пространственной суммации. Эти два типа суммации составляют основу интегративной деятельности каждого нейрона, а тем самым и всей нервной системы.

Прежде чем перейти к дальнейшему обсуждению интегративных процессов, рассмотрим, какое влияние оказывают постсинаптические потенциалы на нейрон. Как мы уже говорили, ПСП обычно слишком слаб для того, чтобы вызвать в постсинаптическом нейроне потенциал действия. Существует, однако, такой участок нейрона - аксонный бугорок (у основания аксона),- где при достаточной деполяризации мембраны возникает потенциал действия.. Если к различным синапсам одного нейрона приходит много импульсов, то в результате сочетания пространственной и временной суммации может возникнуть достаточно большой ПСП, способный распространиться вплоть до основания аксона, деполяризовать его и таким образом вызвать появление потенциала действия в аксоне.

ВОЗБУЖДЕНИЕ И ТОРМОЖЕНИЕ

До сих пор мы не касались вопроса о полярности ПСП. Дело в том, что ПСП может либо уменьшать, либо увеличивать нормальный мембранный потенциал. Если ПСП слегка снижает потенциал постсинаптической мембраны (т. е. деполяризует ее), то этот сдвиг совпадает по направлению с тем, который происходит при развитии потенциала действия. Такой ПСП называют возбуждающим постсинаптическим потенциалом (ВПСП). Если же ПСП увеличивает

726

нормальный мембранный потенциал (т. е. создает гиперполяризацию), то это противоположно тому, что ведет к возникновению импульса. Такой ПСП называют тормозным постсинаптическим потенциалом (ТПСП), так как он затрудняет генерацию потенциала действия.

Имеющиеся данные говорят о том, что по характеру ПСП каждый синапс принадлежит либо к одному, либо к другому типу и все окончания какого-то одного аксона индуцируют один и тот же тип ПСП. Каждый данный синапс является только тормозным или только возбуждающим, и это его свойство неизменно.

За исключением полярности, оба типа постсинаптических потенциалов по своей природе одинаковы. Различие лишь в том, что ВПСП преобразуют поток поступающих импульсов в деполяризацию постсинаптической мембраны, а ТПСП - в гиперполяризацию. Один и тот же нейрон по-разному отвечает на поступающую информацию в зависимости от того, какую информацию он получил перед этим или получает в данный момент из других источников. В тех случаях, например, когда уже произошла частичная деполяризация мембраны нейрона, дополнительный возбуждающий потенциал может оказаться достаточным для того, чтобы в аксон-ном бугорке возник потенциал действия; в других случаях такой же ВПСП окажется слишком слабым для этого.

Все это позволяет понять, каким образом в единичном нейроне может осуществляться сложная интеграция сигналов, поступающих из разных источников. Хотя каждый синапс передает информацию только в одном направлении, наличие возбуждающих и тормозных синапсов в сочетании с явлениями пространственной и временной суммации обеспечивает широкие возможности интеграции на уровне одного нейрона, что делает нейрон функциональным элементом нервной системы.

ПРЕСИНАПТИЧЕСКОЕ ТОРМОЖЕНИЕ

Следует рассмотреть еще одну особенность нейронов. Не вдаваясь в детали, укажем на существование такого процесса, как пресинаптическое торможение. Суть этого важного явления состоит в следующем. Окончание аксона может оказаться в течение некоторого времени слегка гиперполяризованным или же слегка деполяризованным (при отсутствии потенциала действия). Если сюда придет импульс в период небольшой деполяризации, то под действием этого импульса выделится меньшее количество медиатора и ПСП будет соответственно более слабым. Поскольку уменьшение ПСП в этом случае обусловлено изменением в окончании аксона, т. е. перед синапсом, такой тип торможения называется пресинап-тическим.

Вопрос о том, пре- или постсинаптическим является торможение, может показаться несущественным, но это не так. Дело в том,

727

что постсинаптическое торможение может уменьшить ПСП, возникающие у многих входных синапсов данного нейрона; таким образом, этот вид торможения не избирателен. Пресинаптическое торможение, напротив, обладает высокой избирательностью, так как воздействует на сигналы, приходящие в один определенный синапс. Другая особенность пресинаптического торможения - то, что оно не является итогом простого сложения зарядов на мембране (как постсинаптическое торможение), а влияет на передачу каждого импульса в более длинном ряду поступающих сигналов. Поэтому благодаря пресинаптическому торможению возрастает как специфичность, так и сложность процессов интеграции на уровне одного нейрона.

РЕАКЦИЯ БЕГСТВА: ДВИЖЕНИЕ ХВОСТА

Нормальная реакция бегства у костистых рыб выражается в том, что рыба делает резкое движение хвостом и затем уплывает с помощью обычных волнообразных движений. Этой реакцией управляют две большие и весьма примечательные нервные клетки, расположенные в головном мозгу и называемые маутнеровскими клетками. Их роль состоит в интеграции сигналов от органов чувств и мозга и передаче ее двигательным нервам, управляющим мускулатурой тела.

Маутнеровские клетки имеют многочисленные входы, многие из которых представляют собой электрические, а не химические синапсы. Главное выходное устройство - это большой аксон, отходящий от каждой маутнеровской клетки; эти аксоны перекрещиваются, так что каждый из них переходит на противоположную сторону тела и, проходя вдоль спинного мозга, образует синапсы с мотонейронами, управляющими основной плавательной мускулатурой (Diamond, 1971).

Важное значение маутнеровских клеток состоит в том, что они реагируют на информацию, поступающую от органов чувств, особенно на сигналы о механических возмущениях в воде. В ответ маутнеровская клетка посылает по аксону единичный импульс, который переходит на противоположную сторону тела и вызывает быстрое, энергичное сокращение мышц (быстрый взмах хвоста и последующие плавательные движения). Эту реакцию легко наблюдать у аквариумных рыб, постучав по стенке аквариума.

Что произойдет, если в обеих маутнеровских клетках импульсы возникнут одновременно? При одновременном сокращении мышц на обеих сторонах тела никакого движения не будет. Здесь-то и выступает со всей наглядностью роль тормозных входов. Поскольку сигналы от органов чувств практически никогда не бывают полностью симметричны по времени и амплитуде, одна маутнеровская клетка всегда активируется чуть-чуть раньше другой. Клетки связаны

728

между собой так, что каждая из них оказывает тормозящее влияние на другую; в результате если одна из них генерирует импульс, то вторая оказывается заторможенной. Благодаря наличию электрических синапсов передача воздействий происходит почти мгновенно. В химической передаче это было бы связано с задержкой, в результате которой торможение второй маутнеровской клетки могло бы наступить недостаточно быстро и генерацию импульса не удалось бы предотвратить.

Преимущество электрической передачи - ее быстрота; здесь нет задержки, свойственной химическим синапсам. Именно в экономии времени состоит значение этого механизма быстрой передачи сигналов в нервной системе. Как только возбудилась одна маутнеровская клетка, она почти мгновенно тормозит другую и таким образом предотвращает одновременное сокращение симметричных мышц, которое парализовало бы рыбу.

За исключением тех случаев, когда быстрота имеет жизненно важное значение, химическая передача представляется более совершенной. Основное достоинство ее состоит, по-видимому, в длительности изменений, происходящих в синапсах (возбуждающих или тормозных); благодаря действию химического медиатора процесс интеграции может охватывать значительно большие отрезки времени. Преобладание химических синапсов в нервной системе само по себе указывает на какое-то их функциональное преимущество; кажется вполне вероятным, что оно состоит в возможности более сложных взаимодействий между последовательными сигналами.

РЕГУЛЯЦИЯ МЫШЕЧНОЙ АКТИВНОСТИ

Как уже отмечалось в главе 11, у ракообразных мышцы находятся под контролем небольшого числа аксонов (нередко 3-5). Каждый аксон посылает веточки ко всем (или почти всем) волокнам, составляющим мышцу. В отличие от этого у позвоночных мышцы иннервируются множеством аксонов, каждый из которых посылает ветви лишь к небольшому числу мышечных волокон (образующих двигательную единицу). В связи с таким различием в иннервации у ракообразных мышцы находятся в основном под периферическим контролем, а у позвоночных -- под контролем чрезвычайно сложной центральной нервной системы.

Причину этого нетрудно понять. Миелинизированные волокна позвоночных позволяют быстро передавать импульсы без чрезмерного увеличения диаметра аксона, и поэтому нерв средней толщины может обеспечить достаточно большое число связей. У ракообразных же для ускорения передачи импульсов требуется значительное утолщение нервного волокна; поэтому тонкая центральная регуляция мышечных сокращений, возможная лишь при большом числе волокон в двигательном нерве, у них просто немыcлима.

729

В главе 11 уже говорилось о том, каким образом в этом случае все же достигается точная регуляция работы мышц, иннервируемых не более чем 2-3 возбуждающими и 1-2 тормозящими аксонами. Посмотрим теперь, как происходит управление мышцами у позвоночных.

мышцы позвоночных

Сокращение мышц у позвоночных полностью находится под центральным контролем; у них нет необходимости в иннервации мышц тормозными аксонами, модулирующими степень сокращения1. Мышечная система позвоночных работает под управлением центрального "компьютера", получающего обильную информацию из различных источников, в том числе прямо от самих мышц; эта информация от мышц создает обратную связь и имеет очень большое значение. На примере мышечной системы мы увидим, какого совершенства удается достигнуть с помощью механизмов центральной регуляции и интеграции.

Нерв, идущий к мышце позвоночного, содержит волокна, стимулирующие сокращение; кроме того, в нем имеются другие волокна, которые передают сенсорную информацию от мышцы в центральную нервную систему. Сенсорные волокна бывают двух основных типов (рис. 13.11). Одни идут от миниатюрных сенсорных структур, расположенных в сухожилиях (от сухожильных органов); другие - от специализированных мышечных волокон, так называемых мышечных веретен. Сухожильные органы воспринимают, по-видимому, степень растяжения сухожилия при сокращении мышцы и, таким образом, посылают информацию о силе этого сокращения. Мышечные веретена, которые мы рассмотрим подробнее, доставляют информацию о длине мышцы, но, как мы увидим далее, особенно важное значение имеет то, как эта информация используется для регуляции сокращения мышцы по принципу обратной связи. Мышечные веретена - очень сложно устроенные органы чувств; возможно, что в этом отношении они уступают только глазу и уху.

Рассмотрим крайне упрощенную схему (рис. 13.12). При постоянной нагрузке человек легко может поддерживать постоянную силу сокращения мышцы. Если неожиданно увеличить нагрузку, то произойдет растяжение мышцы, которое почти мгновенно будет

730

компенсировано увеличением силы сокращения. Это результат рефлекса, возбуждаемого мышечными веретенами. Будучи растянуты, мышечные веретена посылают импульсы в спинной мозг, где их сенсорные волокна образуют синаптические контакты с двигательными нейронами; а эти нейроны в свою очередь стимулируют усиленное сокращение для компенсации растяжения, вызвавшего рефлекс.

Рис. 13.11. Мышцы позвоночных снабжены сенсорными органами, передающими информацию в центральную нервную систему. Из сухожилий поступает информация о силе сокращения, а из мышечных веретен - главным образом о длине мышцы. Эта информация обеспечивает обратную связь в системе тонкой регуляции сокращения мышц. (Merton, 1972.)

На самом деле в этом рефлексе участвует не один синапс; кроме того, в спинном мозгу имеются связи, по которым информация передается на различные уровни центральной нервной системы, в том числе в головной мозг. Мы, однако, не будем касаться этих деталей. Главное состоит в том, что благодаря мышечным веретенам может поддерживаться постоянство длины мышцы независимо от нагрузки; значение этого для координации всевозможных движений очевидно.

731

Мышечные веретена имеют еще одну важную особенность: они сами способны к сокращению, но их иннервируют особые двигательные волокна, отличные от тех аксонов, которые вызывают сокращение обычных мышечных волокон. Необходимо ознакомиться со структурой мышечных веретен (рис. 13.11). Они представляют

Рис. 13.12. Обратная связь в регуляции мышечного сокращения. (Merlon, 1972.)
Рис. 13.12. Обратная связь в регуляции мышечного сокращения. (Merlon, 1972.)

Постоянная нагрузка на мышцу уравновешивается постоянной силой сокращения (А). Внезапное увеличение нагрузки (Б) вызывает растяжение мышцы; тотчас же из мышечных веретен начинают поступать сигналы в спинной мозг; это приводит к возбуждению дополнительных двигательных нейронов, они посылают импульсы назад по двигательному нерву, и в результате сокращение усиливается в соответствии с возросшей нагрузкой (В).

собой пучки из нескольких видоизмененных мышечных волокон, называемых интрафузальными волокнами (от лат. fusus - веретено). Эти волокна способны к сокращению, но в середине волокна (в его "экваториальном" участке) сократительный аппарат отсутствует, и этот участок обвивают чувствительные нервные окончания. Предположим, что в результате стимуляции интрафузалыюе волокно сократится; при этом его средний участок будет растянут и в спинной мозг направится залп импульсов. Здесь эти импульсы

732

вызовут возбуждение мотонейронов, и в двигательном нерве возникнут потенциалы действия, которые будут стимулировать сокращение мышцы. Когда сокращение мышцы достигнет такого же уровня, как сокращение интрафузального волокна, растяжение среднего участка этого волокна прекратится и его рецепторы "замолкнут".

Эта изящная система в некоторой степени аналогична механической сервосистеме. Например, у тяжелого грузовика руль бывает снабжен сервоприводом: поворот руля, производимый вручную, ведет к включению мотора, который и выполняет тяжелую работу по разворачиванию передних колес. Сервомеханизм - это, по существу, не что иное, как автоматическая система регуляции, действующая по принципу обратной связи, где в качестве регулируемой переменной выступает положение какого-либо механического устройства. Такие системы широко используются в технике.

Описанные выше интрафузальные волокна служат остроумным механизмом для поддержания определенной скорости сокращения при меняющейся нагрузке. Если сокращение данной мышцы регулируется медленным сокращением интрафузальных волокон, то увеличение нагрузки лишь на мгновение замедлит сокращение мышцы. В самом деле, при этом интрафузальные волокна будут продолжать сокращаться с прежней скоростью, а так как сокращение всей мышцы замедлится, то средний участок интрафузального волокна подвергнется растяжению и тотчас же начнет посылать дополнительные импульсы в спинной мозг, что приведет к усилению сокращения. Таким образом, увеличение или уменьшение нагрузки при мышечном сокращении автоматически компенсируется.

Для управления мышцами при движении конечностей возникает необходимость в дополнительном регулирующем устройстве. Мышцы, обеспечивающие поддержание позы, должны находиться в состоянии небольшого сокращения; если они полностью расслабятся, то тело обмякнет (как это случается при обмороке). Кроме того, для движения конечности недостаточно того, чтобы определенная группа мышц сократилась: необходимо, чтобы одновременно расслабились мышцы-антагонисты. Это обеспечивается довольно простым рефлекторным механизмом, схема которого приведена на рис. 13.13. Предположим, стимуляция мышечного веретена в мышце А вызывает ее сокращение. Информация о сокращении поступает в определенные нейроны спинного мозга, называемые вставочными нейронами, или интернейронами1: их функция состоит в-торможении других нейронов. Связи организованы таким образом,, что эти тормозные интернейроны воздействуют на двигательные

733

нейроны мышцы-антагониста (Б). Реципрокное действие мышц-антагонистов, выражающееся в том, что сокращение одних сопряжено с расслаблением других, функционально очень выгодно; оно не могло бы осуществиться без участия тормозных нейронов или какого-то другого механизма торможения.

Помимо регуляции антагонистических мышц торможение играет важную роль и в других процессах. Если, например, сокращающуюся мышцу растянуть с очень большой силой, то произойдет

Рис. 13.13. Если в движении конечности участвуют две антагонистические мышцы (А и Б), то при сокращении одной из них (А) импульсы от нее поступают в спинной мозг к тормозным интернейронам. Последние тормозят соответствующие двигательные нейроны и тем самым вызывают расслабление мышцы-антагониста (Б).

активация сухожильных органов и от них начнут поступать импульсы к тормозным интернейронам в спинном мозгу. Это приведет к торможению сокращения нагруженной мышцы, и в результате ее активное сопротивление растяжению уменьшится. Этот рефлекс предохраняет мышцы от разрыва при внезапном увеличении нагрузки. Не будь такого защитного механизма, травмы типа растяжения мышц встречались бы значительно чаще.

Интеграция работы мышц при локомоции на самом деле гораздо сложнее, чем описано в приведенных примерах. Эта интеграция зависит от различных команд, поступающих из мозга, и от информации, идущей от органов чувств - глаз, ушей, кожи и т. д. Центральная нервная система представляет собой исключительно сложную управляющую систему, действие которой основывается на информации и сигналах обратной связи, поступающих из множества источников.

Обратимся теперь к эндокринной системе и к тому тесному взаимодействию, которое происходит между эндокринной и нервной системами. Как мы увидим, центральная нервная система не

734

только осуществляет управление на основе передачи и интеграции: нервных импульсов, но и играет важную роль в выработке гормонов.

735

1 Хотя скелетные мышцы позвоночных лишены, по-видимому, тормозной иннервации, к другим видам мышц позвоночных это не относится. Поперечнополосатая мышца сердца имеет двойную иннервацию, как стимулирующую, так и тормозную. Все гладкие мышцы регулируются как адренэргическими, так и холинэргическими нервными волокнами вегетативной нервной системы. На некоторые гладкие мышцы (например, в бронхах) адренэргические волокна оказывают тормозное действие, на другие (в стенках сосудов) - стимулирующее. Поскольку холинэргические волокна всегда антагонистичны по отношению к адренэргическим, они тоже могут оказывать либо тормозное, либо стимулирующее действие.

1 Вставочными нейронами называют такие нейроны, аксоны которых не выходят за пределы центральной нервной системы. Они бывают как тормозными, так и возбуждающими.

710 :: 711 :: 712 :: 713 :: 714 :: 715 :: 716 :: 717 :: 718 :: 719 :: 720 :: 721 :: 722 :: 723 :: 724 :: 725 :: 726 :: 727 :: 728 :: 729 :: 730 :: 731 :: 732 :: 733 :: 734 :: 735 :: Содержание


735 :: 736 :: 737 :: 738 :: 739 :: 740 :: 741 :: 742 :: 743 :: 744 :: 745 :: 746 :: 747 :: 748 :: 749 :: 750 :: 751 :: 752 :: 753 :: 754 :: 755 :: Содержание

СИСТЕМА ГОРМОНАЛЬНОЙ РЕГУЛЯЦИИ

Под гормональным контролем находится множество физиологических функций. Иногда этот вид регуляции называют химической регуляцией в отличие от нервной, но этот термин неудачен и может ввести в заблуждение. Мы уже видели, что передача нервного импульса в синапсе обычно осуществляется химическим путем; а с другой стороны, как мы увидим, нервной системе принадлежит важная роль в самой выработке гормонов и в ее регулировании. Кроме того, некоторые химические вещества, образующиеся в организме в нормальных условиях (например, двуокись углерода), обладают выраженным физиологическим действием и участвуют в регуляторных процессах, однако они не являются гормонами и: не имеют отношения к эндокринной функции.

Гормон, лучше всего определить как вещество, которое выделяется определенным органом или структурой и оказывает специфическое воздействие на другую структуру или функцию. Важнейшие гормоны позвоночных и их главные функции приведены в табл. 13.3.

До последнего времени эндокринология и биохимия гормонов; были эмпирической областью науки, где преобладал довольно стандартный подход. Если возникало предположение, что какой-то" орган продуцирует гормон, то этот орган удаляли, лишая тем самым организм нормального источника гормона. Далее изучали и описывали результат, и если развивающиеся симптомы можно было снять введением экстракта данного органа, то дальнейшая работа состояла в очистке этого экстракта, выделении активного компонента и, наконец, его химическом синтезе. Другой метод заместительной терапии состоял в трансплантации вырабатывающей гормон ткани.

Эти общие подходы обеспечивают успех при исследовании тех, органов, удаление которых не представляет опасности для жизни, например гонад. Однако многие органы, продуцирующие гормоны, обладают и другими жизненно важными функциями, так что их удаление приводит к весьма серьезным последствиям. Например, печень и почки вырабатывают гормоны, но удаление этих органов быстро вызывает гибель животного по причинам, не связанным с их гормональной функцией.

Все физиологические функции, которые регулируются в основном гормонами, удобно разделить на пять достаточно широких категорий (табл. 13.4). Первые три категории относятся к обмену веществ и поддержанию стационарных состояний, а две последние - к росту, развитию и размножению. Многие гормоны сходны или идентичны у представителей всех классов позвоночных, но

735

Таблица 13.3

Важнейшие гормоны позвоночных

736

737

Таблица 13.4

Основные категории физиологических функций, регулируемых гормонами (и соответствующие гормоны, наиболее известные)

некоторые обладают специфическими функциями, различными у разных групп животных. Примером может служить пролактин, который у млекопитающих стимулирует секрецию молока, у голубей - образование "зобного молочка", а у рыб влияет на функцию почек и осмотическую проницаемость жабр.

ХИМИЧЕСКАЯ ПРИРОДА ГОРМОНОВ ПОЗВОНОЧНЫХ

Несмотря на многочисленность гормонов и разнообразие их функций у позвоночных, их можно разделить по химической природе и структуре на три четко определенные группы: 1) производные тирозина, 2) стероиды и 3) пептиды и белки (табл. 13.5). Эта классификация очень важна, так как со структурой гормона тесно связан механизм передачи его воздействия на клетки органа-мишени (см. ниже в этой главе).

738

Таблица 13.5

Классификация гормонов позвоночных по их структуре и химической природе. Этой классификации соответствует механизм действия гормона на уровне клетки

Гормоны - производные тирозина. На рис. 13.19 приведены структурные формулы двух широко распространенных катехола-минов - адреналина и норадреналина. Эти два гормона отличаются друг от друга только метильной группой (-СН3), которая имеется в адреналине и отсутствует в норадреналине.

Катехоламины образуются из аминокислоты тирозина, которая в несколько этапов превращается в адреналин и норадреналин. Тирозин служит также исходным материалом для синтеза тиреоид-ных гормонов - тироксина и трииодтиронина. Эти гормоны не относятся к катехоламинам, а образуют особую группу; они синтезируются из тироксина путем конденсации двух шестичленных углеродных колец, в результате иодирования которых образуются активные гормоны.

739

Стероидные гормоны. Все стероидные гормоны - это производные холестерина, имеющего характерную структуру из одного пятичленного и трех шестичленных углеродных колец. В результате модификаций этой основной структуры возникает целый ряд важных гормонов, причем небольшие изменения структуры могут приводить к радикальному изменению физиологического действия.

Сравним, например, эстрадиол и тестостерон: различия в их структуре очень невелики, но эффект этих двух половых гормонов диаметрально противоположен. К стероидам относятся также андроге-ны, образующиеся в коре надпочечников, эстрогены, прогестерон и такие кортикостероиды, как кортизон и альдостерон.

Пептидные и белковые гормоны. К пептидным гормонам относятся гипоталамические регуляторные гормоны, содержащие от 3 до 14 аминокислот. Тиреолиберин состоит всего лишь из трех аминокислот, соматолиберин - из десяти, а соматостатин - из 14 аминокислот. Ряд других пептидных и белковых гормонов приведен в табл. 13.5.

Важнейшие гормоны, образующиеся в аденогипофизе, имеют белковую природу и могут состоять из нескольких сотен аминокислот. Некоторые из них - гликопротеиды, т. е. в дополнение к пептидной цепи содержат углеводные компоненты. Все это не очень крупные белки: молекулярный вес их в ряде случаев составляет около 30 000, но не всегда можно сказать, действительно ли активный компонент, выделенный из железы, идентичен тому гормону,, который функционирует в живом организме.

ИНТЕГРАЦИЯ ЭНДОКРИННОГО И НЕРВНОГО КОНТРОЛЯ

Между эндокринными органами и центральной нервной системой существует непрерывное взаимодействие. Как мы увидим, мозг прямо или косвенно оказывает влияние на эндокринную систему. Но не следует забывать, что существует и обратная зависимость: гормоны тоже оказывают большое влияние на функции центральной нервной системы. Рассмотрим такой простой пример: у собак самка во время течки положительно реагирует на ухаживание самца, хотя в другой период те же действия со стороны самца были бы восприняты ею индифферентно или враждебно. То, что один и

740

тот же сигнал вызывает совершенно разные поведенческие реакции, обусловлено гормональными эффектами, и эти эффекты можно воспроизвести путем инъекции соответствующих гормонов.

Центральная нервная система играет важную роль в регуляции эндокринных функций. Как показали исследования, доминирующую роль в этой регуляции играет область головного мозга, называемая гипоталамусом. К этой регуляторной системе относятся; также смежные с гипоталамусом участки мозга, а именно супраоп-тическое и паравентрикулярное ядра.

СИСТЕМА ГИПОТАЛАМИЧЕСКОЙ РЕГУЛЯЦИИ

Гипоталамус расположен в основании мозга, непосредственно над гипофизом1 и позади перекреста зрительных нервов, и образует дно третьего желудочка (рис. 13.14).

Гипоталамус осуществляет нервную регуляцию ряда функций, в частности температуры тела и потребления воды и пищи. Как уже говорилось, температура тела регулируется по принципу обратной связи. Роль гипоталамуса в регуляции потребления пищи можно продемонстрировать путем разрушения или электрической стимуляции определенных его участков; если электрическое раздражение правильно локализовать, оно приводит к неумеренному потреблению пищи и ожирению. Аналогичным образом можно выявить роль гипоталамуса в потреблении воды: электростимуляция или введение небольших количеств гипертонического раствора соли в определенные участки гипоталамуса заставляет животное чрезмерно много пить. Козы, например, в этих условиях за несколько минут выпивали количество воды, составлявшее 40% от веса тела.

Гипоталамус играет важнейшую роль в эндокринной системе, так как он регулирует функцию гипофиза, а последний называют "главной" эндокринной железой в организме. Регуляторное воздействие на нейрогипофиз осуществляется по нервным путям, а на аденогипофиз - через специальные кровеносные сосуды, называемые воротной (или портальной) системой гипофиза.

741

Нейрогипофиз содержит два хорошо изученных гормона - вазопрессин и окситоцин. Еще 50 лет назад было известно, что в нейрогипофизе содержатся вещества, влияющие на реабсорбцию воды в почках и необходимые для концентрирования мочи. В настоящее время установлено, что антидиуретический гормон (АДГ) млекопитающих идентичен вазопрессину, который при введении в больших, нефизиологических количествах вызывает заметное повышение

Рис. 13.14. Локализация гипофиза и гипоталамуса в головном мозгу человека и взаимоотношения между этими органами. Функция аденогипофиза регулируется нейрогормонами, образующимися в гипоталамусе; нейрогипофиз является нейро-гемальным органом, который выделяет гормоны, выработанные нейронами прилежащих участков мозга.

742

кровяного давления вследствие сужения артериол. Другое вещество, содержащееся в нейрогипофизе, - окситоцин - вызывает сокращение гладкой мускулатуры матки при родах.

Вазопрессин и окситоцин - октапептиды (т. е. состоят из 8 аминокислот). Они образуются в нервных клетках, расположенных около гипоталамуса, и транспортируются по аксонам к нервным окончаниям в нейрогипофиз, откуда могут переходить в кровь. Таким образом, нейрогипофиз служит органом, накапливающим и: выделяющим гормоны (нейрогемальным органом), тогда как синтез этих гормонов происходит в соседних участках мозга.

В аденогипофизе, напротив, происходит синтез гормонов, а их выделение в кровоток регулируется гипоталамусом. Эта регуляция осуществляется с помощью гормонов, образующихся в гипоталамусе и попадающих в аденогипофиз через его воротную систему. Сейчас установлено, что существуют по меньшей мере 9, а может быть и 10, гипоталамических регулирующих гормонов, которые участвуют в системе управления гипофизом (табл. 13.6).

Таблица 13.6

Гипоталамические гормоны, регулирующие выделение гормонов аденогипофизом. (Schally et al., 1973)

Три гормона аденогипофиза - гормон роста, Пролактин и Меланоцитстимулирующий гормон - находятся под двойным гипоталамическим контролем, стимулирующим и тормозным. Таким образом, выделение этих трех гормонов регулируется не с помощью простых обратных связей, хотя обратные сигналы, несомненно, используются в процессе этой регуляции.

Выделение четырех других гормонов аденогипофиза, по-видимому, регулируется обычной отрицательной обратной связью. Органами-мишенями кортикотропина (АКТГ), тиреотропина, лютеинизирующего гормона (Л Г) и фолликулостимулирующего гормона

743

(ФСГ) являются соответственно кора надпочечников, щитовидная железа и гонады. Под влиянием стимуляции эти железы выделяют в кровь свои гормоны (кортикостероиды, тироксин и половые стероиды), которые в свою очередь тормозят секрецию аденогипофизом тронных гормонов (отрицательная обратная связь). Есть веские данные в пользу того, что это торможение опосредуется через

Рис. 13.15. Схема, иллюстрирующая центральную роль гипоталамуса в эндокринной регуляции. Функция нейрогипофиза регулируется по нервным путям. Выделение ряда гормонов из аденогипофиза находится под двойным контролем (стимуляция и торможение, обозначено ±); выделение других гормонов регулируется отрицательной обратной связью от органов-мишеней (показано пунктирными линиями и знаками "минус").

гипоталамус (исключение составляет тироксин, который, возможно, действует прямо на гипофиз, образуя более короткую петлю обратной связи).

Система гипоталамической регуляции представлена на рис. 13.15; видно, что гипоталамус играет центральную роль в эндокринной системе, управляя функцией аденогипофиза с помощью ряда регулирующих гормонов. Аденогипофиз в свою очередь по механизму отрицательной обратной связи регулирует секреторную активность щитовидной железы, гонад и коры надпочечников; каждая из трех других функций аденогипофиза регулируется двумя гормонами - одним стимулирующим и одним тормозящим.

744

В связи с центральным положением гипоталамуса возникает вопрос о том, как регулируется функция его самого. Известно, что гипоталамус имеет обширные нервные связи с другими частями мозга, которые подвержены влиянию многих внешних факторов (длины светового дня, сезона и т. д.), а также эмоциональных моментов. Из этого можно заключить, что почти вся эндокринная система находится под нервным контролем, осуществляемым через "центральный командный пункт" - гипоталамус.

ЭНДОКРИННЫЕ ЖЕЛЕЗЫ,
НЕ НАХОДЯЩИЕСЯ ПОД ПРЯМЫМ КОНТРОЛЕМ ГИПОТАЛАМУСА

ЩИТОВИДНАЯ И ПАРАЩИТОВИДНАЯ ЖЕЛЕЗЫ

Паращитовидные железы, расположенные вблизи щитовидной железы или внутри нее, вырабатывают гормон, называемый парат-гормоном, который повышает содержание ионов кальция в крови. Его антагонист - гормон кальцитонин, понижающий концентрацию кальция в плазме, - выделяется С-клетками щитовидной железы млекопитающих. Избыток паратгормона повышает концентрацию Са2+ в плазме выше нормального уровня, причем источником кальция служат главным образом кости. В результате возрастает экскреция кальция почками, а кости декальцинируются. Удаление паращитовидных желез оказывает противоположный эффект - концентрация кальция в плазме падает, что приводит к тетаническим судорогам мышц.

Нормальная секреторная функция паращитовидных желез регулируется, по-видимому, с помощью простой обратной связи: высокий уровень кальция в плазме тормозит выделение паратгормона, а низкий стимулирует его. На секрецию кальцитонина уровень кальция в плазме оказывает прямо противоположное влияние: высокий уровень стимулирует ее, а низкий тормозит. Таким образом, концентрация Са2+ в плазме крови зависит от соотношения между двумя системами с отрицательной обратной связью.

ОРГАНЫ ПИЩЕВАРЕНИЯ

Различные органы желудочно-кишечного тракта выделяют гормоны, регулирующие секреторную активность пищеварительных желез. Секреция этих гормонов находится под контролем главным образом нервной системы. Кроме того, в поджелудочной железе (точнее, в небольших скоплениях эндокринных клеток, так называемых островках Лангерганса) образуются два очень важных гормона, которые хотя и не участвуют непосредственно в пищеварении, но играют чрезвычайно важную роль в обмене углеводов. Эти два гормона - инсулин и глюкагон.

Наиболее очевидный эффект инсулина состоит в снижении концентрации глюкозы в крови в результате усиленного образования

745

и накопления гликогена в клетках (для его синтеза используется глюкоза, доставляемая кровью). Заболевание сахарный диабет характеризуется недостаточным синтезом или выделением инсулина (может иметь место как нехватка гормона, так и резистентность тканей к его воздействию). В результате концентрация глюкозы в крови оказывается повышенной и глюкоза выделяется с мочой, часто в очень больших количествах. Однако инсулин выполняет и другие, более сложные функции в промежуточном обмене, поэтому недостаток инсулина приводит и к ряду других серьезных последствий.

Инсулин вырабатывается в бета-клетках островков Лангерган-са, а глкжагон - в альфа-клетках. Если уровень глюкозы в крови поднимается выше нормы (например, после всасывания углеводов пищи), то происходит выделение инсулина, который стимулирует поглощение глюкозы мышцами и образование гликогена; в результате концентрация сахара в крови снижается. Таким образом, секреция инсулина регулируется с помощью отрицательной обратной связи.

Если уровень глюкозы в крови оказывается слишком низким, выделяется глюкагон; он вызывает мобилизацию глюкозы в печени и повышает содержание ее в крови. Действие глюкагона противоположно действию инсулина; таким образом, нормальный уровень глюкозы в крови поддерживается двумя гормонами-антагонистами - понижающим и повышающим, причем каждый из них имеет собственный контур отрицательной обратной связи.

МОЗГОВОЙ СЛОЙ НАДПОЧЕЧНИКОВ

Клетки мозгового вещества надпочечников имеют нервное происхождение и относятся к симпатической нервной системе. Эти клетки выделяют два близких по структуре гормона - норадрена-лин и адреналин (см. рис. 13.19). Адреналин вызывает учащение ритма сердца, повышает кровяное давление, а также уровень сахара в крови (стимулируя превращение гликогена в глюкозу), вызывает расширение сосудов и увеличение кровотока в легких, сердечной мышце и скелетных мышцах и в то же время сужение сосудов и уменьшение кровотока в гладких мышцах, пищеварительном тракте и коже. Эти эффекты адреналина составляют хорошо известный синдром "борьбы или бегства", который возникает при испуге, боли или ярости; они способствуют мобилизации всех физических ресурсов организма в ответ на непосредственную опасность.

Норадреналин обладает сходным действием, и разница между обоими гормонами в основном количественная. Например, адреналин оказывает большее влияние на ритм сердца, а норадреналин вызывает более сильное сужение сосудов в некоторых органах. Оба гормона действуют на клетки через рецепторные участки, называемые альфа-рецепторами (в основном для норадреналина) и бетарецепторами

746

(в основном для адреналина). Во многих органах имеются как альфа-, так и бета-рецепторы; кроме того, рецепторы того и другого типа в известной степени чувствительны к обоим гормонам. Именно поэтому очень трудно четко описать черты сходства и различия между адреналином и норадреналином: их эффекты в очень большой мере перекрываются1.

КАСКАДНЫЙ ЭФФЕКТ

Регулирование метаболических функций эндокринной системой может осуществляться путем каскадного, поэтапного усиления, что позволяет достичь большого конечного эффекта с помощью ничтожных количеств гормона. Пример этого представлен на рис. 13.16,

Рис. 13.16. Пример биологического усиления сигнала в эндокринной системе. Высвобождение ничтожного количества гипоталамического гормона приводит к отложению гликогена в печени; коэффициент усиления при этом составляет 56 000. (По данным Bentley, 1976.)
Рис. 13.16. Пример биологического усиления сигнала в эндокринной системе. Высвобождение ничтожного количества гипоталамического гормона приводит к отложению гликогена в печени; коэффициент усиления при этом составляет 56 000. (По данным Bentley, 1976.)

где указаны приблизительные количества гормонов, последовательное действие которых приводит к отложению гликогена. Количество гипоталамического кортиколиберина, равное всего лишь 0,1 мкг, запускает цепь событий, ведущих в конечном результате

747

к образованию в печени 5600 мкг гликогена. Исходное количество кортиколиберина так мало, что коэффициент усиления здесь достигает 56 000.

ВЗАИМОДЕЙСТВИЕ ГОРМОНОВ С КЛЕТКАМИ-МИШЕНЯМИ

До сих пор мы рассматривали места образования, секрецию и транспорт гормонов, но не касались вопроса о механизме их воздействия на орган-мишень. Для того чтобы гормон оказывал влияние на определенную мишень, но не действовал на другие органы, к которым кровь доставляет его в той же концентрации, необходимо, чтобы воспринимающие клетки имели на своей поверхности специфические рецепторные участки, взаимодействующие с данным гормоном, а у других клеток таких рецепторов не было.

По механизму действия на клетки-мишени все гормоны можно разделить на две группы: одни (катехоламины и пептидные гормоны) действуют, регулируя образование циклического нуклеотида 3',5'-аденозинмонофосфата (циклического АМФ, или цАМФ), а другие (стероиды и тиреоидные гормоны) проникают внутрь клетки и воздействуют непосредственно на клеточное ядро и механизм белкового синтеза.

Роль циклического АМФ была открыта при изучении действия адреналина на печень, где этот гормон стимулирует превращение гликогена в глюкозу (Sutherland, 1972). В этом процессе участвует ряд ферментов, в том числе фосфорилаза, которая действует на этапе, лимитирующем скорость процесса в целом (рис. 13.17). Активный фермент - фосфорилаза а - образуется из предшественника (фосфорилазы 6), который в присутствии киназы фосфо-рилазы взаимодействует с аденозинтрифосфатом (АТФ). Весь процесс начинается с того, что адреналин присоединяется к рецепторному участку клеточной мембраны. Это ведет к активации фермента аденилатциклазы, которая в свою очередь катализирует образование циклического АМФ из АТФ.

Циклический АМФ называют "вторым посредником" в процессе реализации гормонального эффекта; цАМФ и аденилатцикла-за были обнаружены в различных тканях позвоночных и многих беспозвоночных, а также у бактерий (Sutherland et al., 1962). Начальным событием в действии всех гормонов, эффект которых опосредован цАМФ, всегда бывает высвобождение аденилатциклазы из комплекса с рецептором гормона в клеточной мембране.

Стероидные гормоны, к которым относятся мужские и женские половые гормоны и гормоны коры надпочечников, действуют с помощью иного механизма. Как мы уже знаем, гормоны влияют только на клетки, обладающие специфическими рецепторами, и не влияют на остальные. Эстрадиол связывается рецепторами в матке, тестостерон - рецепторами в предстательной железе, прогестерон - в яйцеводах птиц и т. д. Образовавшийся комплекс гормона

748

с белком-рецептором быстро переносится в клеточное ядро, где стимулирует или индуцирует экспрессию определенных генов (Jensen et al., 1971).

Рис. 13.17. Выделение глюкозы из клеток печени под влиянием адреналина (Sutherland, 1972.)
Рис. 13.17. Выделение глюкозы из клеток печени под влиянием адреналина (Sutherland, 1972.)

Адреналин взаимодействует с рсцепторньш участком клеточной мембраны, в результате чего образуется циклический АМФ ("второй посредник"). Последний представленный на схеме этап - действие фосфорилазы а - лимитирует скорость всего процесса в целом; в этом этапе участвуют два дополнительных фермента - фосфоглюкомутаза и глюкозо-6-фосфатаза.

При изучении рецепторов стероидных гормонов недавно был выявлен ряд удивительных фактов. Оказалось, что стероиды, выделяемые у новорожденного крысенка половыми железами, можно обнаружить в клетках-мишенях, находящихся в определенных участках головного мозга. Гормоны взаимодействуют с рецептерами,

749

имеющимися в этих участках, и вызывают формирование нервных путей, которые будут определять тип поведения - мужской или женский - у взрослой особи. Такая половая дифференци-ровка нервных путей создает морфологическую основу для проявления каких-то одних типов поведения и торможения других (McEwen, 1976). Таким образом, функция нервной системы в период развития организма видоизменяется под влиянием гормонов; и в то же время, как мы уже видели, центральная нервная система служит важным регулятором эндокринных функций во всем организме.

ХИМИЧЕСКАЯ ПЕРЕДАЧА

НЕРВНЫХ СИГНАЛОВ И НЕЙРОМЕДИАТОРЫ

Действие адреналина и норадреналина, выделяющихся в кровь из надпочечников, сходно с эффектами общей стимуляции симпатической нервной системы1. Это сходство нетрудно объяснить, если вспомнить, что клетки мозгового слоя надпочечников имеют нервное происхождение и аналогичны крупным симпатическим ганглиям, расположенным вдоль позвоночника. Сходство станет еще более понятным, если добавить, что норадреналин служит конечным медиатором во всей симпатической системе.

Мы уже видели, что в большинстве случаев синаптическая передача осуществляется путем высвобождения медиатора ацетилхо-лина и что последний выделяется окончаниями двигательных нервов в нервно-мышечных соединениях. Действие вегетативной нервной системы также опосредовано медиаторами.

Окончания симпатических нервов выделяют норадреналин, а окончания парасимпатических нервов - ацетилхолин. Эти два вещества действуют как антагонисты: если одно стимулирует какую-либо функцию, то другое тормозит ее. Хорошо известный пример такого антагонизма - регуляция частоты сердечных сокращений. Работа сердца регулируется двумя нервами. Один из них - ветвь чревного нерва; это симпатический нерв, высвобождающий норадреналин и ускоряющий ритм сердца; второй - веточка блуждающего нерва; это парасимпатический нерв, высвобождающий ацетилхолин и замедляющий работу сердца.

Замедление сокращений сердца под влиянием ацетилхолина служит поразительным примером того, что реакция органа на данное

750

вещество зависит от самого органа, а не от химической природы нейромедиатора. В самом деле, на обычную поперечнополосатую мышцу ацетилхолин действует возбуждающим образом (стимулирует сокращение), тогда как на сердце он оказывает тормозящее действие (снижает частоту сокращений).

Рис. 13.18. Схема действия периферических нейромедиаторов у позвоночных. Подробности см. в тексте. АХ - ацетилхолин; Адр. - адреналин; Норадр. - норадреналин.
Рис. 13.18. Схема действия периферических нейромедиаторов у позвоночных. Подробности см. в тексте. АХ - ацетилхолин; Адр. - адреналин; Норадр. - норадреналин.

Основные медиаторы периферической нервной системы позвоночных приведены на рис. 13.18. Можно видеть, что самым распространенным медиатором является ацетилхолин - он свойствен не только окончаниям двигательных нервов и синапсам парасимпатической нервной системы, но также симпатическим ганглиям и волокнам, иннервирующим мозговой слой надпочечников. Таким образом, вне головного и спинного мозга ацетилхолин представляет собой универсальный медиатор передачи воздействия с нейрона на нейрон у позвоночных. Что касается центральной нервной системы, то здесь ситуация не столь ясна.

Несмотря на то что ацетилхолин так широко используется в синапсах периферической нервной системы, есть веские данные в пользу того, что в качестве нейромедиаторов функционируют и другие вещества, особенно в центральной нервной системе. У беспозвоночных важными нейромедиаторами служат соединения, относящиеся в большинстве своем к классу аминов. На рис. 13.19 приведена структура некоторых из этих веществ. Недостоверность сведений относительно нейромедиаторов обусловлена тем, что точно установить медиаторную функцию того или иного вещества чрезвычайно трудно.

Наибольшая трудность связана с тем, что многие вещества, содержащиеся в организме в небольших количествах, оказывают выраженное физиологическое действие, особенно на нервную систему.

751

Если какое-то вещество вызывает реакцию, сходную с реакцией на раздражение нерва, то это еще не доказывает медиаторной функции данного вещества. Такое доказательство должно удовлетворять ряду требований, в частности

1) предполагаемый медиатор или его предшественник должен содержаться в тех нейронах, из которых он высвобождается;

Рис. 13.19. Структурные формулы некоторых соединений с установленной или предполагаемой медиаторной функцией.
Рис. 13.19. Структурные формулы некоторых соединений с установленной или предполагаемой медиаторной функцией.

2) вещество должно присутствовать во внеклеточной жидкости около активированного синапса;

3) при воздействии на постсинаптическую структуру исследуемое вещество должно воспроизводить действие медиатора;

4) должен иметься какой-то механизм удаления или инактивации исследуемого вещества (ферментативная инактивация, специфическое поглощение или реабсорбция) .

С помощью фармакологических агентов, тормозящих синтез, выделение, удаление или инактивацию исследуемого вещества или его взаимодействие с мишенью, можно выяснить ряд частных вопросов, но нельзя получить прямых доказательств медиаторной функции вещества.

Решающее доказательство медиаторной функции состоит в демонстрации того факта, что под влиянием потенциала действия данное вещество высвобождается из пресинаптического нервного окончания в количестве, достаточном для того, чтобы вызвать соответствующий физиологический эффект в постсинаптической структуре.

Получить доказательства, удовлетворяющие всем указанным требованиям, действительно нелегко, и технические трудности

752

очень часто оказываются непреодолимыми. В результате многие работы, касающиеся предполагаемых нейромедиаторов (особенно у беспозвоночных), остаются, по существу, незавершенными, ибо ограничиваются в основном лишь выявлением эффекта исследуемых агентов. Поэтому имеющиеся данные о нейромедиаторах не позволяют делать обобщений. Тем не менее следует все же остановиться на двух веществах - 5-гидрокситриптамине и гамма-ами-номасляной кислоте, поскольку в экспериментах на многих беспозвоночных неизменно обнаруживается их высокая физиологическая активность.

Первое из этих веществ - 5-гидрокситриптамин (5-ГТ) - содержится в нейронах многих беспозвоночных, особенно моллюсков и членистоногих. Оно встречается не только в нервной системе, но его концентрация в других тканях обычно ниже. Большие количества 5-ГТ найдены в ряде животных токсинов, например в ядах ос, моллюска Мигех и осьминога.

Сердце двустворчатых моллюсков очень чувствительно к 5-ГТ, и есть убедительные данные о том, что это вещество служит медиатором ускоряющего влияния на сердце моллюсков. Влияние 5-ГТ на кровяное давление у позвоночных (прессорное действие) было известно еще до установления химической структуры вещества. Тогда его называли серотонином, и этот термин часто используют до сих пор. Предполагают, что 5-ГТ служит нейромедиатором в центральной нервной системе позвоночных, но какова здесь его роль в нормальных условиях, пока не ясно.

Гамма-аминомасляная кислота (ГАМК) тоже может претендовать на роль нейромедиатора в центральной нервной системе позвоночных и почти наверняка является нейромедиатором в тормозных синапсах ракообразных. Окончания тормозных нервных волокон на мышцах ракообразных высвобождают ГАМК, и эффект торможения можно воспроизвести путем прямого воздействия этим веществом (Otsuka et al., 1966; Takeuchi, Takeuchi, 1967).

ГАМК в довольно высоких концентрациях содержится в определенных участках головного мозга у млекопитающих, но это еще не доказывает ее нейромедиаторной функции. В настоящее время проводится много исследований, направленных на выяснение роли ГАМК и других предполагаемых нейромедиаторов в центральной нервной системе, и особенно в головном мозгу.

Высказывались предположения, что некоторые аминокислоты, в частности глутаминовая и аспарагиновая кислоты, тоже могут играть роль нейромедиаторов. Они встречаются в нервных тканях как позвоночных, так и беспозвоночных, но веских доказательств их медиаторной функции пока нет. Одна из основных трудностей такого доказательства связана с тем, что аминокислоты всегда присутствуют в тканях и поэтому выявление их в нейронах само по себе не имеет особого значения. Чрезвычайно трудно также выявить и специфический механизм инактивации аминокислот, связанный

753

с их предполагаемой ролью нейромедиаторов, так как все аминокислоты подвергаются превращениям в ходе обычных метаболических процессов.

ДРУГИЕ ВЕЩЕСТВА, ВОЗДЕЙСТВУЮЩИЕ НА НЕРВНЫЕ КЛЕТКИ

Становится все более очевидным, что в центральной нервной системе образуется больше различных веществ, обладающих тем или иным специфическим действием, чем можно было думать еще несколько лет назад. Ряд интересных открытий был сделан при изучении действия таких общеизвестных препаратов опия, как морфин и героин. В медицине их используют в качестве болеутоляющих, но они вызывают также эйфорию и, как известно, к ним может развиваться болезненное пристрастие (наркомания).

Наиболее значительное открытие было сделано при попытке обнаружить в мозгу специфические рецепторы опиатов; выявление таких рецепторов создало бы основу для дальнейшего изучения специфического действия этих лекарственных веществ: мы знали бы, откуда начинать поиски механизма наркотического эффекта (Pert, Snyder, 1973).

Рецепторы опиатов были найдены, и это открыло путь для дальнейших исследований. Поскольку в естественных условиях в организме животного опиатов нет, логично было предположить, что -соответствующие рецепторы играют какую-то другую, не связанную с наркотиками физиологическую роль и что должны существовать эндогенные вещества, воздействующие на эти рецепторы :в норме. В результате исследований был обнаружен целый ряд эндогенных веществ, участвующих в нормальном функционировании мозга и, возможно, имеющих отношение не только к снятию боли, но и к изменениям настроения, эмоциям, а также предположительно и к некоторым типам психических расстройств.

Природные соединения, взаимодействующие с опиатными рецепторами, получили название эндорфинов. К ним, в частности, относятся два пентапептида - энкефалины. Известен также ряд активных полипептидов с несколько более длинной цепью, и продолжают выявляться все новые активные вещества. Некоторые из них содержат точно такую же последовательность аминокислот, как в отдельных фрагментах пептидных гормонов, например |3-липотропи-на, способствующего мобилизации жира из жировой ткани и состоящего из 91 аминокислоты (Kosterlitz et al., 1977). Физиологическим эффектом обладали пептиды как с более длинной, так и с более короткой цепью, и поэтому пока трудно сказать, какие именно вещества действуют в нормальных условиях, а какие являются предшественниками или продуктами расщепления.

Не следует думать, что эти результаты в какой-то мере завершают период открытий в области нейрохимии; напротив, есть все

754

основания ожидать, что здесь еще будут обнаружены интереснейшие новые принципы взаимодействий.

Перейдем теперь к примерам эндокринной регуляции у беспозвоночных. Роль нервной системы в выработке гормонов и регуляции эндокринных функций у этих животных выражена в еще большей степени, чем у позвоночных.

755

1 Термины гипофиз (hypophysis) и питуитарная железа (pituitary) взаимозаменяемы. Древние греки называли этот-орган гипофизом в связи с его расположением под головным мозгом. Название "питуитарная железа" появилось позже и связано с ошибочным мнением, будто эта железа выделяет носовую слизь (лат. pituita - слизь). Термины "передняя" и "задняя" в отношении долей гипофиза неудачны, так как относительное положение этих двух главных частей железы различно у разных животных. Аденогипофиз (греч. aden - железа), называемый также передней долей гипофиза, имеет железистое происхождение и образуется путем выпячивания пищеварительной трубки. Нейрогипофиз, называемый также задней долей, образуется из нервной закладки. Значительную путаницу вносит термин "промежуточная доля гипофиза"; она образуется из той же закладки, что и аденогипофиз, но ее включают вместе с нейрогипофизом в состав задней доли.

1 Норадреналин обнаружен в нервной системе насекомых и кольчатых червей, но его, по-видимому, нет у ракообразных, моллюсков, иглокожих и представителей ряда других типов.

1 Основными компонентами периферической нервной системы позвоночных являются сенсорные нервы, двигательные нервы и вегетативная (автономная) нервная система. Вегетативная нервная система в свою очередь подразделяется на симпатическую и парасимпатическую системы, которые совместно регулируют работу внутренних органов - сердца, желудка, желез, кишечника, почек и т. д. (т. е. непроизвольные функции организма). Указанные органы снабжены одновременно и симпатическими, и парасимпатическими нервами, действующими как. антагонисты: одни оказывают стимулирующее действие, другие - тормозящее.

735 :: 736 :: 737 :: 738 :: 739 :: 740 :: 741 :: 742 :: 743 :: 744 :: 745 :: 746 :: 747 :: 748 :: 749 :: 750 :: 751 :: 752 :: 753 :: 754 :: 755 :: Содержание


ПРОЦЕССЫ РЕГУЛИРОВАНИЯ И ИНТЕГРАЦИИ
У БЕСПОЗВОНОЧНЫХ

У наиболее, высокоорганизованных беспозвоночных физиологические функции регулируются как нервной, так и эндокринной системами. Так же как и у позвоночных, нервная система осуществляет быстрое управление, необходимое для совершения действий, связанных с бегством от врагов, добыванием пищи, спариванием и т. д.; эндокринная же система вырабатывает гормоны, регулирующие более медленные процессы - рост, созревание и многие другие метаболические функции. Нервная система играет непосредственную и ведущую роль в выработке гормонов, и связь между нервной и эндокринной системами здесь еще теснее, чем у позвоночных.

ФУНКЦИЯ И ЗНАЧЕНИЕ НЕРВНОЙ СИСТЕМЫ

Как мы убедились, у позвоночных центральная нервная система1 координирует большое число отдельных функций, находящихся: как под нервным, так и под эндокринным контролем. Кажущийся контраст между нервной регуляцией (обычно быстрой) и гормональной (обычно медленной вплоть до очень медленной) при более внимательном рассмотрении исчезает. Дело не только в том, что передача сигналов с нейрона на нейрон и с нейрона на орган-эффектор происходит в большинстве случаев химическим путем, но и в том, что центральная нервная система сама является важным источником гормонов и в значительной части именно таким образом оказывает общее регулирующее действие на организм.

Рассматривая роль нервной системы у беспозвоночных, стоящих на более низких ступенях организации, мы сталкиваемся с необходимостью точнее определить само понятие "нервная система"; у позвоночных значение этого термина было самоочевидным.

"Нервной системой" называют совокупность нейронов, специализированных для постоянной и организованной передачи информации от сенсорных рецепторных участков к нейронам, от одних нейронов к другим или от нейронов к органам-эффекторам (например, мышцам, железам и т. п.). Это определение исключает существование нервной системы у одноклеточных животных (простейших), хотя функции в этих клетках-организмах могут координироваться с помощью проводящих органелл.

755

Нейрон, или нервную клетку, как правило, довольно легко распознать по ее мембранному потенциалу и по способности многократно генерировать потенциалы действия. Но иногда трудно бывает установить, действительно ли "нейросекреторная" клетка является модифицированным нейроном. В этом случае может помочь ее локализация в непосредственной связи с нервными клетками; дополнительную информацию могут дать структурные особенности, потенциалы действия, а также функция сходных образований у близких видов.

Нейроны у беспозвоночных обладают такими же свойствами, как и у позвоночных. Они способны генерировать потенциалы действия, которые складываются из изменений мембранной проницаемости и мембранного потенциала. Потенциалы действия возникают по принципу "всё или ничего" и распространяются по нервному волокну, или аксону. Типичные нейроны беспозвоночных генерируют короткие потенциалы действия длительностью от доли миллисекунды до нескольких миллисекунд; такие нейроны свойственны всем основным типам, кроме простейших и губок.

Передача информации от одного нейрона к другому происходит через синапсы, в которых, как правило, удается выявить химическую передачу. Как и у позвоночных, мембраны двух нейронов, образующих синапс, чаще всего разделены щелью, и передача осуществляется путем выделения химического медиатора. Однако в некоторых синапсах, по-видимому, происходит прямая электрическая передача; в этих синапсах нервные мембраны двух клеток соприкасаются, как это бывает и в определенных синапсах у позвоночных.

Типичные постсинаптические потенциалы генерируются, видимо, у всех представителей по крайней мере четырех типов: моллюсков, кольчатых червей, членистоногих и хордовых. Эти потенциалы могут быть возбуждающими или тормозными. Как правило, возбуждающие постсинаптические потенциалы уменьшают поляризацию мембраны (т. е. это сдвиги в сторону деполяризации), а тормозные увеличивают мембранный потенциал. По этим общим особенно-•стям нейроны беспозвоночных и позвоночных в принципе сходны.

НЕЙРОСЕКРЕЦИЯ

У беспозвоночных специализированные нейросекреторные клетки и органы были известны еще задолго до того, как выяснилось значение этих образований у позвоночных. Насколько трудно определить и охарактеризовать, что такое нейросекреторная клетка, настолько же легко ее распознать на гистологическом препарате; основной метод выявления нейросекреторных клеток до сих пор состоит в том, что используются определенные красители и другие вещества, обладающие особым сродством к этим клеткам.

756

НЕЙРОГЕМАЛЪНЫЕ ОРГАНЫ

Нейросекреторные органы представляют собой группы нейронов, обладающих секреторной активностью. Отходящие от них нервные волокна служат для транспорта секрета, и обычно их окончания тесно связаны с сосудистой сетью. Здесь образуется нейрогемальный орган, в котором секрет накапливается и высвобождается. Нейрогемальные органы очень широко распространены, однако нельзя с уверенностью утверждать, что они имеются при каждом нейросекреторном органе.

Во всех типах более высокоорганизованных животных нейросекреторные системы играют центральную роль в функционировании эндокринных механизмов и в его регуляции. Мы уже видели, какое значение имеет нейросекреция в управлении эндокринными органами у позвоночных; у беспозвоночных оно, по-видимому, еще больше.

Несколько позже в этой главе будут приведены примеры эндокринной регуляции у насекомых, у которых нейросекреторным и нейрогемальным органам принадлежит главная роль в регулятор-ных процессах. Нейросекреторные системы сильно развиты также у кольчатых червей и ракообразных, где они регулируют размножение, обмен веществ, линьку, пигментацию и т. д.

Хотя ряд эндокринных желез как у позвоночных, так и у беспозвоночных не находится под прямым нейроэндокринным контролем, все же нормальное функционирование большинства или даже всех желез внутренней секреции в конечном счете зависит от регу-ляторных воздействий со стороны нервной системы, осуществляемых либо прямо по нервным путям, либо через посредство гормонов. По-видимому, регулирование путем нейросекреции характерно для всех животных, у которых эндокринные механизмы играют важную роль.

ГОРМОНЫ И ЭНДОКРИННАЯ ФУНКЦИЯ

Работа эндокринной системы лучше всего изучена у тех беспозвоночных, которые отличаются сложной морфологической организацией. Это обусловлено двумя причинами. Во-первых, высокоорганизованным животным, таким, например, как насекомые, необходимы более сложные процессы регуляции и интеграции, чем более примитивным формам вроде, скажем, актиний. Во-вторых, у более сложных форм многие функции передаются специализированным органам. Это позволяет производить эксперименты с удалением органов, повторной их имплантацией, экстрагированием и другими приемами, которые трудно или даже невозможно применить в опытах на животных с относительно низкой организацией.

Большая часть гормонов беспозвоночных отличается от гормонов позвоночных и по химической структуре, и по действию. Многие гормоны позвоночных, сильно влияющие на рост позвоночного

757

животного, развитие его половых желез, метаболические процессы и т. п., при введении беспозвоночным не вызывают ни малейшего эффекта.

Эндокринная функция была продемонстрирована у многих беспозвоночных, однако тот факт, что какая-либо вытяжка из ткани обладает физиологическим действием, еще не доказывает, что она содержит вещество, выполняющее роль гормона в организме данного животного. Для такого доказательства нужны более тщательные исследования, удовлетворяющие ряду требований; должно быть, например, показано наличие исследуемого вещества в организме в нормальных условиях, установлено место его синтеза, изучены последствия, к которым ведет удаление его источника или блокада секреции; нужно выделить вещество в чистом виде и в конце концов синтезировать его химическим путем, причем продукт синтеза должен проявлять такой же эффект, как и природный продукт, и примерно в тех же концентрациях. Ввиду сложности такой работы эндокринная система подробно изучена лишь у нескольких групп беспозвоночных.

К числу животных, у которых были четко выявлены и относительно неплохо изучены органы внутренней секреции, относятся моллюски (в особенности головоногие), кольчатые черви, ракообразные, насекомые и оболочники. Все они имеют достаточно высокий уровень организации, так что сложность их функций и специализация органов облегчали проведение эндокринологических исследований. Особенно подробно были изучены насекомые; это объясняется тем, что они доступны, их легко собирать и выращивать, они хорошо переносят крупные хирургические вмешательства и, кроме того, имеют большое хозяйственное значение.

ЭНДОКРИНОЛОГИЯ НАСЕКОМЫХ

Гормоны играют весьма важную роль в физиологии насекомых, особенно в процессах роста, линьки, окукливания и превращения во взрослую форму. Эти процессы изучались у множества различных видов, но если учесть, что общее число видов насекомых достигает около миллиона, будет ясно, что доля исследованных видов очень мала. Однако эндокринные функции у разных насекомых удивительно сходны. Например, у насекомых с неполным превращением, которые на протяжении ряда линек постепенно превращаются во взрослую форму, действуют те же самые гормоны, что и у насекомых с полным превращением - тех, которые проходят несколько линек на стадии личинки, затем превращаются в куколку, а из куколки выходит взрослая форма (имаго). Мы рассмотрим обе группы насекомых.

В качестве примера насекомого с неполным превращением возьмем южноамериканского кровососущего клопа Rhodnius, родственника обыкновенного постельного клопа. Rhodnius вылупляется из

758

яйца в виде крошечного клопика - нимфы, которая проходит ряд стадий (возрастов), разделенных линьками, и постепенно превращается во взрослого клопа. На каждой такой стадии нимфа должна напитаться кровью, для того чтобы сбросить старую кутикулу и перейти в следующую стадию. После того как нимфа насосется крови, проходит около 4 недель; далее она сбрасывает старую кутикулу и, прежде чем затвердеет новая, увеличивает свои размеры путем наполнения воздухом всех трахей. Теперь нимфа вновь готова к сосанию крови, но если такой возможности не представится, она может жить без этого многие месяцы. Если же нимфа насосется крови, то через 4 недели наступит следующая линька.

У клопа Rhodnius линьку стимулирует гормон экдизон (называемый также гормоном линьки), секреция которого начинается после сосания крови. Этот гормон выделяют проторакальные железы, расположенные в грудном отделе. Функцию этих желез в свою •очередь стимулирует гормон, выделяемый неиросекреторными клетками мозга.

Взрослый клоп Rhodnius отличается от нимфы наличием крыльев и зрелых гонад, а также и в некоторых других отношениях. Что управляет развитием этих признаков? Оказалось, что отсутствие на ранних стадиях черт, характерных для взрослого насекомого, обусловлено действием еще одного гормона -ювенильного, который вырабатывают небольшие группы клеток, расположенные непосредственно позади мозга и называемые "прилежащими телами" (corpora allata).

Именно ювенильный гормон определяет личиночные признаки образующейся новой кутикулы и препятствует развитию признаков, характерных для взрослой формы. На всех ранних возрастных стадиях, когда присутствует ювенильный гормон, экдизон стимулирует линьку, которая сопровождается увеличением размеров нимфы. В четвертом возрасте количество ювенильного гормона уменьшается, а в пятом начинается образование крыльев. К моменту последней линьки ювенильный гормон исчезает, и формируется взрослая особь (рис. 13.20).

Посмотрим, какие факты указывают на эндокринную регуляцию этих событий. Если нимфу 5-го возраста обезглавить вскоре после приема крови, то последняя линька не наступает, хотя клоп может прожить без головы более года. Это наводит на мысль, что гормон линьки экдизон образуется в голове. Однако если голову удалить по прошествии определенного "критического периода", а именно примерно на 7-й день после приема крови, то линька произойдет и сформируется взрослая форма без головы. Следовательно, голова нужна только в начальном подготовительном периоде, а не во время самой линьки.

Можно доказать, что это различие обусловлено определенными эндокринными факторами; так, если кровь насекомого, обезглавленного после "критического периода", ввести нимфе, обезглавленной

759

до окончания этого периода, то у последней наступит линька. Дело в том, что во время критического периода мозг насекомого выделяет так называемый мозговой гормон1, который стимулирует проторакальные железы. При раннем обезглавливании стимуляции проторакальных желез не происходит; если же обезглавливание

Рис. 13.20. Кровососущий клоп Rhodnius превращается во взрослую особь, проходя через пять линек. Стимулом для каждой линьки служит выделение гормона экдизона из проторакальных желез. Во время первых четырех линек наличие ювенильного гормона (из corpora allata) приводит к образованию новой кутикулы личиночного типа и тем самым препятствует превращению нимфы во взрослую форму. Во время последней линьки ювенильный гормон отсутствует, и в результате развивается взрослая особь.

произведено после критического периода, то к этому времени мозговой гормон уже подействовал и больше не нужен; экдизон выделяется и в надлежащее время индуцирует линьку.

Наиболее простой способ переливания крови у этих насекомых состоит в том, что двух клопов соединяют коротким стеклянным капилляром, который можно укрепить кусочком воска в шее обез главленного клопа (рис. 13.21). Если соединить таким образом нимфу 5-го возраста, насосавшуюся крови и прошедшую критический период, с совсем маленькой нимфой 1-го возраста, которая

760

недавно вышла из яйца и еще ни разу не питалась, то у последней разовьются такие признаки взрослой формы, как крылья и органы размножения, и она примет вид карликового взрослого клопа. Если повторить такой опыт с нимфой одного из следующих возрастов, то в этом случае хотя и удастся вызвать линьку, черты взрослого животного не разовьются, так как к этому времени у

Рис. 13.21. Перенос гормонов кровью можно продемонстрировать, соединив двух насекомых друг с другом. Слева - нимфа Rhodnius четвертого возраста, у которой удален только самый кончик головы (мозг сохранен интактным); она соединена с другой, полностью обезглавленной нимфой пятого возраста (справа) (Wigglesworth, 1959.)

нимфы уже образуются достаточные количества ювенильного гормона, который препятствует формированию признаков взрослой особи.

Очевидно, экдизон необходим для каждой линьки, и ювениль-ный гормон, который выделяется позднее, только видоизменяет его действие. Поэтому если насекомое обезглавлено лишь после того, как произошло высвобождение мозгового гормона и он стимулировал проторакальные железы, то индукция линьки имеет место; тип линьки зависит от того, когда произведено обезглавливание - до того, как началась секреция ювенильного гормона, или после. Тщательно подобрав срок обезглавливания с учетом момента приема насекомым крови и последующего критического периода, удалось получить карликовых безголовых особей с морфологическими признаками взрослой формы.

У насекомых с полным превращением имеют место аналогичные события. Тщательные эндокринологические исследования были проведены на нескольких видах бабочек, в том числе на тутовом шелкопряде (Bombyx mori) и цекропийном шелкопряде (Нуаlophora cecropia; фото 13.4). Гусеница Hyalophora проходит через четыре линьки (пять возрастов), каждая из которых запускается мозговым гормоном, стимулирующим секрецию экдизона протора-кальными железами.

У гусениц первых возрастов corpora allata выделяют ювениль-ный гормон, благодаря которому насекомое после линьки остается

761

Фото 13.4. Гусеницы цекропийного шелкопряда (Hyalophora cecropia) первого, третьего и пятого возрастов. После пятого возраста происходит окукливание и полный метаморфоз; в результате выводится взрослая бабочка. (Фото предоставлено Ch. Walcott, State University of New York, Stony Brook.)
Фото 13.4. Гусеницы цекропийного шелкопряда (Hyalophora cecropia) первого, третьего и пятого возрастов. После пятого возраста происходит окукливание и полный метаморфоз; в результате выводится взрослая бабочка. (Фото предоставлено Ch. Walcott, State University of New York, Stony Brook.)

Рис. 13.22. Эндокринные органы, регулирующие развитие цекропийного шелкопряда. Каждая линька наступает в результате действия экдизона, выделяемого проторакальной железой. Эта железа в свою очередь находится под контролем гормона, который вырабатывают нейросекреторные клетки в мозгу. Ювенильный гормон, выделяемый прилежащими телами (corpora allata), обусловливает формирование кутикулы личиночного типа; при последней линьке гусеницы количество ювенильного гормона понижено, и это приводит к образованию куколки с характерной утолщенной кутикулой; при самой последней линьке ювенильный гормон уже полностью отсутствует и из куколки выходит взрослая бабочка (имаго). (Schneiderman, Gilbert, 1964.)

762

на личиночной стадии развития; покрытая свободной складчатой кожей, гусеница может расти и увеличиваться в размерах по мере потребления пищи. В конце 5-го личиночного возраста секреция ювенильного гормона прекращается, и при следующей линьке образуется более твердая кутикула (т. е. происходит окукливание). Личиночные ткани разрушаются и превращаются в структуры куколки,

Рис. 13.23. При удалении corpora allata гусеница оказывается лишенной ювенильного гормона; в результате после линьки она превращается не в гусеницу следующего возраста, а в куколку, из которой в дальнейшем выходит карликовая взрослая особь. (Highnam, Hill, 1969.)
Рис. 13.23. При удалении corpora allata гусеница оказывается лишенной ювенильного гормона; в результате после линьки она превращается не в гусеницу следующего возраста, а в куколку, из которой в дальнейшем выходит карликовая взрослая особь. (Highnam, Hill, 1969.)

из которой после заключительной линьки, происходящей уже при полном отсутствии ювенильного гормона, выходит вполне сформировавшаяся взрослая бабочка (рис. 13.22).

Для того чтобы убедиться в значении corpora allata, проще всего удалить этот орган у гусеницы одного из ранних возрастов. После этого линька наступает в обычные сроки (система мозг - проторакальные железы осталась в целости), но в результате линьки получается не гусеница следующего возраста, а миниатюрная куколка, из которой впоследствии выйдет крошечная бабочка (рис. 13.23). Удаление corpora allata - источников ювенильного гормона - не оказывает никакого другого действия, так что карликовая бабочка ничем, кроме величины, не будет отличаться от обычной.

Роль corpora allata можно подтвердить путем их трансплантации. Если несколько таких органов от гусениц ранних возрастов имплантировать гусенице 5-го возраста, то при очередной линьке получится не куколка, а гусеница неестественно больших размеров. Она будет продолжать расти, и путем пересадки ей дополнительных corpora allata можно получить гусеницу-гиганта, из которой

763

выведется гигантская бабочка. Однако у такого роста есть предел: после искусственно полученного 7-го гусеничного возраста насекомое, по-видимому, неизбежно погибает.

Следует остановиться на структуре обсуждаемых гормонов и сравнить их с гормонами позвоночных. Экдизон представляет собой стероид (Karlson, Sekeris, 1966); когда его впервые выделили в кристаллической форме, экстракции было подвергнуто 500 кг шелковичных червей и получено 25 мг гормона. Для установления полной химической структуры экдизона потребовалось обработать 1000 кг высушенных куколок (что соответствует примерно-4 тоннам свежих куколок). Стероидная природа экдизона представляет особый интерес в связи с тем, что стероидные гормоны широко распространены у позвоночных.

В отличие от экдизона ювенильный гормон по своей структуре не имеет ничего общего с гормонами позвоночных и близок к терпенам. Удалось выделить большое число соединений с активностью ювенильного гормона, и много таких соединений было синтезировано, причем некоторые из синтетических веществ оказались намного активнее природных. Основной природный ювенильный гормон цекропийного шелкопряда имеет следующую структуру (Roller et al., 1967):

Синтез соединений с активностью ювенильного гормона привлекает большое внимание в связи с потенциальной возможностью их использования в качестве инсектицидов. Эти соединения эффективны в чрезвычайно малых количествах, и если их воздействие приурочить к определенной фазе развития насекомых, то этим можно предотвратить развитие взрослых форм, а значит, и размножение. Преимущество ювенильных гормонов как инсектицидов по сравнению с ядами, которые сейчас применяются, состоит в том, что у насекомых менее вероятна выработка устойчивости к веществам того типа, какие необходимы для их нормального развития. Поскольку некоторые синтетические ювенильные гормоны действуют в большей степени на одних насекомых, чем на других, возможно, что удастся получить инсектициды с некоторой направленностью действия; это дало бы огромные преимущества по сравнению с нынешней практикой использования высокотоксичных веществ вроде ДДТ, которые уничтожают в равной мере и вредных, и полезных насекомых. Кроме того, ювенильный гормон почти или совсем не оказывает действия на многих других животных, во всяком

764

случае на плотоядных позвоночных; поэтому при использовании таких веществ менее вероятны серьезные экологические последствия.

Случайное открытие природных соединений с активностью ювенильного гормона показало, что, по-видимому, растения уже используют их для защиты от насекомых. Это открытие было сделано-при следующих обстоятельствах. Чешский ученый д-р Карел Слама (Karel Slama) приехал на год в Гарвардский университет и привез с собой для работы клопов Pyrrhocoris. В лаборатории этих клопов кормили семенами липы и клали им бумажные полотенца, чтоб насекомые могли по ним ползать; однако в Гарварде нимфы 5-го возраста не превращались во взрослую форму, а вместо этого получались необычно крупные незрелые формы 6-го и даже 7-го возраста.

Создавалось впечатление, что клопов непреднамеренно подвергали воздействию ювенильного гормона. В результате систематического сравнения условий их содержания в США и в Европе обнаружилось, что используемые в Гарварде бумажные полотенца содержали вещество, обладающее активностью ювенильного гормона (Slama, Williams, 1965, 1966). Оказалось, что вся бумага американского производства, включая газетную, содержит это вещество. Его не добавляли во время технологического процесса - оно уже было в древесине тех хвойных деревьев, которые шли на изготовление бумаги в США. В бумаге европейского или японского происхождения этого вещества, названного "бумажным фактором", не было. Когда его выделили, оно оказалось по химической природе сходным с ювенильным гормоном. Это позволяет предполагать, что многие терпены, широко распространенные у растений и особенна свойственные вечнозеленым деревьям, служат естественными защитными веществами, которые растение вырабатывает против насекомых-вредителей.

До сих пор мы обсуждали те гормоны насекомых, которые непосредственно участвуют в регуляции роста и развития; между тем гормонами регулируются и многие другие физиологические процессы. В качестве примера мы кратко опишем гормон, регулирующий экскрецию воды у одного кровососущего насекомого, у которого из-за способа питания периодически возникает большой избыток воды в организме.

Кровососущий клоп Rhodnius сталкивается с этой проблемой после каждого приема пищи. Насосавшись крови, он тотчас же выделяет большое количество разведенной мочи, освобождаясь таким образом почти от всего избытка воды. Этот внезапный подъем данной экскреторной функции зависит от специального гормона^ стимулирующего выделение воды.

Действие этого гормона было изучено на изолированных маль-пигиевых трубочках. Если эти органы поместить в кровь Rhodnius или в подходящий солевой раствор, то секреция мочи в них продолжается.

765

Если они помещены в кровь только что напитавшегося клопа, то они обильно секретируют мочу - скорость ее секреции намного больше, чем в том случае, когда трубочки омывает кровь от голодного насекомого. Это позволяет предположить, что в крови содержится гормон, ответственный за стимуляцию выделения мочи (т. е. диуретический гормон).

Экстракты различных органов Rhodnius, известных как продуценты гормонов, не оказывают никакого влияния на экскрецию мочи; эффективен только экстракт ганглиев из первого брюшного сегмента. Эти ганглии содержат несколько групп крупных нейро-секреторных клеток; 97% диуретической активности приходится на долю самой задней группы этих клеток.

После того как Rhodnius насосется крови, выработка мочи возрастает менее чем за минуту; значит, гормон должен высвобождаться очень быстро - несомненно, под действием рефлекторного механизма, запускаемого самим процессом питания или же растяжением брюшка поступающей пищей (Maddrell, 1963).

Приведенные примеры дают лишь некоторое общее представление о сложности гормональной регуляции у насекомых. Обращает на себя внимание важная роль нервной системы в выработке гормонов, причем не только у насекомых, но и у других беспозвоночных. Число гормонов, которое удается выделить, охарактеризовать химически и, наконец, синтезировать, непрерывно растет, однако эндокринология беспозвоночных - настолько обширная область знания, что исследования здесь будут развиваться и оставаться плодотворными на протяжении многих лет.

766

1 Мозг служит источником нескольких гормонов, но в эндокринологии насекомых принято называть "мозговым гормоном" тот агент, который специфичес: активирует проторакальную железу и стимулирует секрецию экдизона. Мозговой гормон называют также проторакотропным гормоном.


ЦИТИРУЕМАЯ ЛИТЕРАТУРА

  • Aidley D. J. (1971). The Physiology of Excitable Cells, Cambridge, Cambridge University Press, 468 pp.
  • Bentley P. J. (1976). Comparative Vertebrate Endocrinology, Cambridge, Cambridge University Press, 415 pp.
  • Bullock Т. Н., Horridge G. A. (1965). Structure and Function in the Nervous Systems of Invertebrates, vols. I and II, San Francisco, Freeman, 1719 pp.
  • del Castello J., Katz B. (1954). Quantal components of the end-plate potential, J. PhysioL, 124, 560-573.
  • Diamond J. (1971). The Mauthner cell. In: Fish Physiology, vol. 5, Sensory Systems and Electric Organs (W. S. Hoar and D. J. Randall, eds.), pp. 265- 346, New York, Academic Press.
  • Eccles J. (1965). The synapse, Sci. Am., 212, 56-66.
  • Furshpan, E. J., Potter D. D. (1959). Transmission at the giant motor synapses of the crayfish, J. Physiol., 145, 289-325.
  • .Heuser J. E., Doggenweiler C. F. (1966). The fine structural organization of nerve fibers, sheaths and glial cells in the prawn, Palaemonetes vulgaris, J. Cell. Biol., 30, 381-403.
  • Highnam K. C., Hill L. (1969). The Comparative Endocrinology of the Invertebrates, London, Edward Arnold, 270 pp., 2 ed. (1977), 368 pp.
  • Hodgkin A. L. (1954). A note on conduction velocity, J. Physiol., 125, 221- 224.

766

  • Hodler J., Stampfli R., Tasaki I. (1951). Ueber die Wirkung internodaler Abkuhlung auf die Erregungsleitung in der isolierten markhaltigen Nervenfaser des Frosches, Pflugers Arch., 253, 380-385.
  • Holmes W., Pumphrey R. J., Young J. Z. (1941). The structure and conductance velocity of the medullated nerve fibres of prawns, J. Exp. Biol., 18, 50-54.
  • Hursh J. B. (1939), Conduction velocity and diameter of nerve fibers, Am. J. Physiol., 127, 131 - 139.
  • Jensen E. V., Nutnata M., Brecher P. L., Desombre E. R. (1971). Hormone-receptor interaction as a guide to biochemical mechanism. In: The Biochemistry of Steroid Hormone Action (Biochemical Society Symposium No. 32) (R. M. S. Smellie, ed.), pp. 133-159, London, Academic Press.
  • Karlson P., Sekeris С. Е. (1966). Ecdysone, an insect steroid hormone, and its mode of action, Recent Prog. Horm. Res., 22, 473-502.
  • Katz В., Miledi R. (1967). A study of synaptic transmission in the absence of nerve impulses, J. Physiol., 192, 407-436.
  • Kosterlitz H. W., Hughes J., Lord J. A. H., Waterfield A. A. (1977). Enkephalins,. endorphins and opiate receptors, Soc. Neurosci. Symp., 2, 291-307.
  • Maddrell S. H. P. (1963). Excretion in the blood-sucking bug, Rhodnius prolixus Stal, J. Exp. Biol., 40, 247-256.
  • McEwen B. S, (1976). Interactions between hormones and nerve tissue, Sci. Am.,.235, 48-58.
  • Merton P. A. (1972). How we control the contraction of our muscles, Sci. Am., 226,. 30-37.
  • Otsuka M., Iversen L. L., Hall Z. W., Kravitz E. A, (1966). Release of gammaaminobutyric acid from inhibitory nerves of lobster, Proc. Natl. Acad. Sci. USA, 56, 1110-1115.
  • Pert С. В., Snyder S. H. (1973). Opiate receptor: Demonstration in nervous tissue, Science, 179, 1011 - 1014.
  • Roller H., Dahm K. H., Swedy C. C., Trost B. M. (1967). The structure of the juvenile hormone, Angew. Chem. (Engl.), 6, 179-180.
  • Rushton W. A. H. (1951). A theory of the effects of fibre size in the medullated nerve, J. Physiol., 115, 101 - 122.
  • Schally A., Arimura A., Kastin A. J. (1973). Hypothalamic regulatory hormones, Science, 179, 341-349.
  • Schneiderman H. A., Gilbert L. I. (1964). Control of growth and development in insects, Science, 143, 325-333.
  • Sldma K., Williams C. M. (1965). Juvenile hormone activity for the bug Pyrrhocorls- aplerus, Proc. Natl. Acad. Sci. USA, 54, 411-414.
  • Sldma K., Williams С. М. (1966). The juvenile hormone. 5. The sensitivity of the bug,
  • Pyrrhocoris apterus, to a hormonally active factor in American paperpulp, Biol. Bull., 130, 235-246.
  • Stevens C. F. (1966). Neurophysiology: A Primer, New York, Wiley.
  • Stewart J., Li C. H. (1962). On the use of -tropin or -trophin in connection with anterior pituitary hormones, Science, 137, 336-337.
  • Sutherland E. W. (1972). Studies on the mechanism of hormone action, Science, 177, 401-408.
  • Sutherland E. W., Rail T. W., Menon T. (1962). Adenyl cyclase. 1. Distribution, preparation and properties, J. Biol., Chem., 237, 1220-1227.
  • Takeuchi A., Takeuchi N. (1967). Anion permeability of the inhibitory post-synaptic membrane of the crayfish neuromuscular junction, J. Physiol., 191, 575-590.
  • Tasaki I. (1959). Conduction of the nerve impulse. In: Handbook of Physiology, sect. 1; Neurophysiology, vol. 1 (J. Field, H. W. Magoun and V. C. Hall,, eds.), pp. 75-121, Washington, D. C., American Physiological Society.
  • Wigglesworth V. B. (1959). The Control of Growth and Form: A Study of the Epidermal Cell in an Insect, Ithaca, N. Y., Cornell University Press, 140 pp.

767


ДОПОЛНИТЕЛЬНАЯ ЛИТЕРАТУРА

  • Aidley D. J. (1971). The Physiology of Excitable Cells, Cambridge, Cambridge University Press, 468 pp.
  • Barrington E. J. W. (1975). An Introduction to General and Comparative Endocrinology, 2nd ed., Oxford, Clarendon Press.
  • Barth R. H., Lester L. J. (1973). Neuro-hormonal control of sexual behavior in insects, Annu. Rev. Entomol., 18, 445-472.
  • Benson G. K., Phillips J. G. (eds.) (1970). Hormones and the Environment, London, Cambridge University Press, 629 pp.
  • Bentley P. J. (1976). Comparative Vertebrate Endocrinology, Cambridge, Cambridge University Press, 415 pp.
  • Bullock T. H., Horridge G. A. (1965). Structure and Function in the Nervous Systems of Invertebrates, vols 1 and 2, San Francisco, Freeman, 1719 pp.
  • Cooke L., Lipkin M., Jr. (1972). Cellular Neurophysiology: A Source Book, New York, Holt., 1039 pp.
  • Eccles J. C. (1973). The Understanding of the Brain, New York, McGraw-Hill, 238 pp.
  • field J., Magoun H. W., Hall V. C. (eds.) (1959-1960). Handbook of Physiology, sect. 1, Neurophysiology: vol. 1, pp. 1-780 (1959); vol. 2, pp. 781 - 1440 (1960); vol. 3, pp.; 441-1966 (1960), Washington, D. C., American Physiological Society.
  • Ganong W. F., Martini L. (eds.) (1978). Frontiers in Neuroendocrinology, vol. 5, New York, Raven Press, 416 pp.
  • Gershenfeld H. M. (1973). Chemical transmission in invertebrate central nervous systems and neuromuscular junctions, Physiol. Rev., 53, 1 -119.
  • Gilbert L. I. (ed.) (1975). The Juvenile Hormones, New York, Plenum Press.
  • Creep R. 0., Astwood E. B. (eds.) (1972-1976). Handbook of Physiology, sect. 7, Endocrinology, vols. 1-7, Washington, D. C., American Physiological Society.
  • Highnam K. C., Hill L. (1977). The Comparative Endocrinology of the Invertebrates, 2nd ed., Baltimore, University Park Press, 368 pp.
  • .Holmes R. L., Ball J. N. (1974). The Pituitary Gland: A Comparative Account, Cambridge, Cambridge University Press, 397 pp.
  • Kuffler S. W., Nicholls J. G. (1976). From Neuron to Brain, Sunderland, Mass., Sinauer, 486 pp. [Имеется перевод: Куффлер С., Николо Дж. От нейрона к мозгу. - М.: Мир, 1979.]
  • Roeder К. D. (1967). Nerve Cells and Insect Behavior, rev. ed., Cambridge, Mass., Harvard University Press, 238 pp.
  • Sutherland E. W. (1972). Studies on the mechanism of hormone action, Science, 177, 401-408.
  • Turner C. D., Bagnara J. T. (1976). General Endocrinology, 6th ed., Philadelphia, Saunders, 596 pp.
  • Wigglesworth V. B. (1970). Insect Hormones, Edinburgh, Oliver and Boyd, 159 pp.

768


ПРИЛОЖЕНИЯ

ПРИЛОЖЕНИЕ А

ИЗМЕРЕНИЕ И ЕДИНИЦЫ

Цель физиологического измерения - найти значения определенных физических величин. Для представления результатов измерений нужны общепринятые единицы. Такие единицы, их обозначения и математические символы, связанные с их применением, стандартизованы и приняты для повсеместного использования давно учрежденным и постоянно действующим международным органом- Всеобщей палатой мер и весов (The General Conference on Weights and Measures; Conference Generale des Poids et Mesures). Указанная система единиц носит название Международной Системы Единиц или сокращенно - системы СИ (SI-Systeme International).

В этом приложении приведены 1) названия единиц и их обозначения, 2) краткий список коэффициентов перевода одних единиц в другие и 3) список некоторых физических величин и рекомендуемых символов для их обозначения.

ЕДИНИЦЫ

В системе СИ используется семь основных единиц для семи размерно-независимых физических величин; каждая основная единица обозначается определенным символом, использование которого обязательно (табл. АЛ).

Система СИ определяет также несколько производных единиц (равно как и ряд вспомогательных) Хотя некоторые из них обозначаются специальными символами, все они выводятся из основных единиц и определяются через них. Несколько наиболее важных для физиологии единиц приведено в табл. А.2.

769

Таблица А.1

Основные единицы

Об использовании этих единиц и обозначений нужно сказать следующее.

1. Обозначения печатаются прямыми буквами. Они не являются сокращениями и не требуют после себя точки, если только не стоят в конце предложения.

2. В случае множественного числа обозначение не меняется.

3. Некоторые единицы названы по имени ученых (например, по имени Вольта); такие единицы обозначают большими прямыми буквами (В), но названия их пишут с маленькой буквы (вольт).

Часто бывает удобнее использовать более крупные или более мелкие единицы, отличающиеся от данных в число раз, кратное 10. Для их обозначения применяют приставки, перечисленные в табл. А.З. Эти приставки могут добавляться к любой единице системы СИ - как основной, так и производной (однако к секундам приставки, означающие кратные единицы, добавляются редко). Сочетание приставки и символа рассматривается как единый символ; составные приставки не применяются.

Таблица А.2

Производные единицы

770

Десятичные доли в английском языке обычно отделяются точкой (,), а во французском и немецком - запятой (,). В системе СИ точку или запятую можно использовать только для десятичных долей. Чтобы облегчить прочтение длинных чисел, цифры можно группировать по три, но не следует разделять запятыми. Пример: 212489 143, но не 212,489,143.

Таблица А.З

Приставки для образования десятичных кратных и дольных единиц

Когда десятичный разделительный знак ставится перед первой значащей цифрой числа, впереди этого знака всегда нужно ставить нуль. Пример: 0,143872, но не ,143872.

С произведениями или частными от двух и более единиц оперируют в соответствии с математическими правилами. Заметим, что использование более чем одного знака дроби (/) неоднозначно. Так, например, удельную скорость поглощения кислорода можно записать в виде мл/(кг∙с) или мл∙(кг∙с)-1 или мл∙кг∙с-1, но не в виде мл/кг/с.

В настоящее время по ряду причин нецелесообразно выражать результаты всех физиологических измерений через основные и производные единицы системы СИ. Это связано, в частности, с наличием большого количества информации (включая широко известные таблицы физических и химических констант), в которой применяются другие величины (например, калории). Еще одной причиной является то, что при использовании ряда общепринятых методов проще применять некоторые традиционные единицы (например, грамм-силу, а не единицу системы СИ - ньютон). Однако такую практику нужно постепенно ограничивать и стараться по возможности использовать единицы системы СИ.

771


НЕКОТОРЫЕ КОЭФФИЦИЕНТЫ ПЕРЕВОДА
ОДНИХ ЕДИНИЦ В ДРУГИЕ

Традиционные единицы обычно используются в тех областях физиологии, где речь идет об энергии (например, при обсуждении

771

вопросов метаболизма) и давлении (например, при измерении газообмена).

Сила

  • 1 килограмм-сила = 9,807 Н
  • 1 ньютон = 0,102 кг-сила

Энергия, работа (сила×расстояние)

  • 1 кал = 4,184 Дж
  • 1 джоуль = 0,239 кал
  • 1 литр О2 (ПРИ 0°С и 760 мм рт. ст.), когда он используется при окислительном метаболизме, часто приравнивается к 4,8 ккал; следовательно, 1 литр O2 [image] 20,083 кДж

Мощность (работа в единицу-времени)

  • 1 кал∙с-14,184 Дж∙с-1 = 4,184 Вт
  • 1 ккал∙ч-1 1,163 Вт
  • 1 ватт = 0,239 кал ∙с-1 = 14,34 кал∙мин-1 = 860,4 кал∙ч-1

Давление (сила, на единицу площади)

  • 1 атм = 1,013∙105Н∙м-2 = 101,3 кПа
  • 1 мм рт. ст. при 0°С (1 торр) = 1,333∙102Н∙м-2 = 133,3 Па
  • 1 кН∙м-2 = 7,50 мм рт. ст. = 9,869∙10-3 атм

Объем

  • 1 литр определен (с 1964 г.) как единица, в точности равная 1 дм3 (0,001 м3); соответственно 1 мл=1 см2, а 1 мкл = 1 мм3
  • 1 американский галлон = 3,785 литра
  • 1 американская кварта = 0,946 литра

Длина

  • 1 дюйм=25,4 мм
  • 1 фут=304,8 мм = 0,3048 м
  • 1 ярд = 0,914 м
  • 1 миля =1609,3 м
  • 1 ангстрем (А) = 10~10 м = 0,1 нм

Масса

  • 1 фунт (avoirdupois) =0,4536 кг
  • 1 унция = 0,0283 кг

Температура

Температурная шкала в градусах Цельсия (°С) равна температурной шкале в градусах Кельвина (К). Температура по Цельсию определяется как превышение термодинамической температуры над 273,15 К.

Для практических целей точку плавления льда при давлении 1 атм можно считать соответствующей 0°С; тройная точка для льда, воды и водяного пара составляет 0,01 °С, а точка кипения воды при давлении 1 атм - 100°С.

772


ФИЗИЧЕСКИЕ ВЕЛИЧИНЫ

Для представления физических величин, удобнее всего пользоваться символами, особенно в тех случаях, когда соотношения между этими величинами выражаются в форме уравнения. Примером может служить закон Пуазейля, который гласит, что поток жидкости Q в трубке прямо пропорционален давлению и обратно пропорционален сопротивлению R : Q = p/R.

Названия некоторых физических величин и рекомендуемые для них обозначения приведены в табл. А.4.

Таблица А.4

Физические величины и рекомендуемые обозначения. Одинаково часто употребляемые обозначения даны через запятую

Физическую величину следует обозначать одной буквой латинского или греческого алфавита, используя при этом наклонные буквы (курсив). Когда это необходимо, применяют индексы для указания специфического значения символа. Например, Tт - температура тела, VK - объем крови, Vо2-скорость поглощения кислорода.

В уравнениях, описывающих физические или физиологические соотношения, для обозначения физических величин используются эти и подобные им символы. Обозначения единиц (м, кг, с и т. д.) никогда не следует использовать в таких уравнениях для обозначения физических величин.

773


ЛИТЕРАТУРА

  • Mechtly E. А. (1973). The International System of Units. Physical Constants and Conversion Factors (second revision), NASA SP-9012, Washington, D. C., National Aeronautics and Space Administration, 21 pp.
  • Symbols Committee of the Royal Society (1975). Quantities, Units and Symbols, 2nd ed. London, The Royal Society, 55 pp.
  • U. S. Department of Commerce (1977). The International System of Units (SI). NBS Special Publication 330, Washington, D. C.: U. S. Government Printing Office, 41 pp.

773


ПРИЛОЖЕНИЕ Б
ДИФФУЗИЯ

Диффузия - фундаментальный процесс, с помощью которого происходит перенос вещества. Те диффузионные процессы, которые имеют физиологическое значение, осуществляются на очень небольших расстояниях - обычно это доли миллиметра, несколько микрометров и менее. Примером может служить диффузия дыхательных газов через дыхательные мембраны или диффузия ионов через мембрану нейрона во время распространения потенциала действия. Диффузия на более далекие расстояния не имеет физиологического значения; транспорт здесь осуществляется путем конвекции (примеры - течение протоплазмы или циркуляция крови). Почему роль диффузии велика лишь на небольших расстояниях? Дело в том, что время диффузии возрастает пропорционально квадрату расстояния.

Определим время, которое потребуется частице, чтобы продиф-фундировать на данное расстояние. Среднее расстояние R, на которое перемещается диффундирующая частица, зависит от средней длины l всех этапов (шагов), из которых складывается тепловое движение частиц (средней длины свободного пробега), и от числа отдельных этапов п. Имеет место следующая зависимость: Поскольку число отдельных шагов пропорционально времени t, мы можем записать [image] или [image] Это означает, что время диффузии t возрастает пропорционально квадрату среднего расстояния R, на которое перемещается диффундирующее вещество.

Рассмотрим этот результат применительно к диффузии веществ в тканях организма. Предположим, что мы создаем ступенчатое увеличение концентрации кислорода в данной точке А. Молекулы кислорода будут диффундировать в окружающие ткани и перемещаться в среднем на расстояние 1 мкм за 10-4 с. Для преодоления в 10 раз большего расстояния потребуется в 100 раз больше времени и т. д. Таким образом, для диффузии на расстояние 10 мкм потребуется время 10-2 с, для 1 мм- 100 с, для 10 мм - 104 с (почти три часа), а для диффузии на расстояние 1 м необходимо время еще в 10000 раз большее, т. е. более 3 лет. Расстояние, которое должны пройти диффундирующие молекулы газа от легких человека до конечностей, составляет примерно 1 м; очевидно, что перенос путем одной диффузии в этом случае осуществляться не может.

Важно иметь в виду, что мы рассмотрели время, необходимое для диффузии на определенное расстояние в том случае, когда мы

774

производим изменение концентрации диффундирующего вещества в одной точке и смотрим на влияние этого изменения в другой точке на некотором расстоянии. Так, диффузия нейромедиатора ацетилхолина через синаптическую щель (шириной около 0,02 мкм) происходит очень быстро; в то же время, если бы гормон адреналин должен был достигать мишени из своего источника - надпочечной железы - путем диффузии, то процесс был бы таким длительным, что оказался бы бесполезным.

Рис. Б.1. Схема стационарного процесса диффузии через однородную мембрану,
Рис. Б.1. Схема стационарного процесса диффузии через однородную мембрану,

Рассмотрим теперь стационарный процесс диффузии при неизменном градиенте (рис. Б.1) (что имеет место во многих физиологических процессах). Диффузия в этом случае описывается уравнением Фика:

где Q - количество продиффундировавшего вещества, А - площадь, через которую осуществляется диффузия, и - концентрация в точке х (и, стало быть, du/dx - градиент концентрации), t - время. D - коэффициент диффузии. Знак минус означает, что поток имеет положительный знак в направлении, в котором градиент отрицателен. Коэффициенты диффузии для различных веществ можно найти в справочниках1.

775

Из этого уравнения видно, что количество продиффундировавшего вещества пропорционально времени; это и интуитивно ясно. Рассмотрим физиологический пример. В альвеолярном воздухе парциальное давление кислорода равно 100 мм рт. ст., а смешанная венозная кровь, поступающая в легкие, может иметь парциальное давление (напряжение) кислорода, равное 40 мм рт. ст. В норме эти концентрации остаются строго постоянными, и, следовательно, кислород диффундирует из воздуха через стенки альвеол с постоянной скоростью. Тогда очевидно, что за две минуты про-диффундирует вдвое больше кислорода, чем за одну минуту, а за 10 минут - в 10 раз больше и т. д. Таким образом, если поддерживается постоянный градиент, количество продиффундировавше-го вещества пропорционально времени.

Из уравнения Фика следует также, что при увеличении диффузионного расстояния к количество продиффундировавшего вещества Q уменьшается. Если х удваивается, Q уменьшается наполовину, если х возрастает в 10 раз, Q снижается до одной десятой и т. д. Таким образом, количество продиффундировавшего вещества обратно пропорционально диффузионному расстоянию, но опять-таки лишь в стационарной системе. Для этого нужно, чтобы по одну сторону мембраны постоянно поступало диффундирующее вещество или имелся его неиссякающий источник, а по другую сохранялась постоянная более низкая концентрация, поддерживаемая путем непрерывного удаления диффундирующего вещества, или существовал бездонный сток. Такая ситуация имеет место в рассмотренном нами примере с легкими.

Констант диффузии. Константа диффузии К, Которая была использована для вычислений на с. 29, отличается от коэффициента диффузии D, входящего в уравнение Фика. Необходимость введения константы диффузии в физиологии возникает в связи с изучением диффузии газов между воздухом и тканями, особенно в легких млекопитающих. В этом случае целесообразно соотносить скорость диффузии газа, скажем кислорода, с парциальным давлением этого газа в альвеолярном воздухе. Коэффициент диффузии использовать здесь нельзя, поскольку при этом необходимо знать градиент концентрации du/dx в ткани, который трудно определить непосредственно и нельзя вычислить, если неизвестна растворимость данного газа в данной ткани. Использование константы диффузии позволяет обойти эту трудность, связывая скорость диффузии непосредственно с парциальным давлением данного газа в газовой фазе.

Константа диффузии численно равна количеству газа в кубических сантиметрах, которое диффундирует за 1 мин через 1 см2 при градиенте давления 1 атм на 1 см. Эти единицы можно выписать и упростить следующим образом:

776

Константы диффузии были определены лишь для немногих животных тканей; значения некоторых из них приведены в табл. Б.1. Эти константы определены - эмпирически и учитывают растворимость газа в исследуемой ткани. Цифры показывают, что диффузия в тканях с относительно высоким содержанием воды (например, в мышцах и соединительных тканях) протекает несколько.

Таблица Б.1

Константы диффузии кислорода при 20 °С (Krogh, 1919). Заметьте, что приведенные величины не есть коэффициенты диффузии

медленнее, чем в воде, но имеет тот же порядок. С другой стороны, скорость диффузии через кутикулу насекомых, образованную полимером хитином, меньше по величине на целый порядок.

Отметим, что скорость диффузии кислорода через резину весьма велика - она лишь примерно вдвое меньше скорости диффузии в мышцах. Это очень важно для постановки физиологических экспериментов, поскольку при использовании для соединений резиновых трубок кислород может диффундировать через стенки этих трубок; двуокись углерода благодаря своей высокой растворимости может диффундировать через них еще быстрее. Реальная скорость диффузии зависит от типа используемой резины или пластика; у одних типов проницаемость весьма велика, у других- намного меньше.

777

1 Коэффициент диффузии кислорода в воздухе при 20 °С равен 0 196 см2∙с-1 а кислорода в воде - 0, 183-1 0-4 см2∙с-1.


ЛИТЕРАТУРА

  • Krogh A. (1919), The rate of diffusion of gases through, animal tissue, with some, remarks on the coefficient of invasion, J. Physiol., .52, 391-608.
  • Krogh A. (1968). The Comparative Physiology of Respiratory Mechanisms (reprint eel.), New York, Dover, 172 pp.

777


ПРИЛОЖЕНИЕ В
ЛОГАРИФМИЧЕСКИЕ И ПОКАЗАТЕЛЬНЫЕ УРАВНЕНИЯ

778


ЛОГАРИФМИЧЕСКИЕ УРАВНЕНИЯ

В общем виде логарифмическое уравнение записывается так:

или в логарифмической форме

Уравнение (2) показывает, что log у есть линейная функция log x, т. е., откладывая log у как функцию log x, мы получим прямую с наклоном а.

Пример 1. На рис. 6.12 скорость поглощения кислорода (Vo2) изображена графически как функция массы тела Мт:

Независимую переменную, массу тела Мт, принято откладывать по оси абсцисс. Скорость поглощения кислорода на единицу массы получается делением обеих частей уравнения (3) на Мт.

Пример 2. Рис. 6.10.

778


ПОКАЗАТЕЛЬНЫЕ УРАВНЕНИЯ

Показательное уравнение в общем виде записывается так:

или в логарифмической форме

Уравнение (6) показывает, что log у является линейной функцией х, т. е., откладывая log у в зависимости от х, мы получим прямую. Используя полулогарифмическую бумагу (с линейной осью абсцисс и логарифмической осью ординат), мы получим тот же результат при изображении зависимости у от х.

Пример. Рис. 7.4, зависимость скорости поглощения кислорода от температуры.

778


ПРИЛОЖЕНИЕ Г
ТЕРМОДИНАМИЧЕСКОЕ ВЫРАЖЕНИЕ
ТЕМПЕРАТУРНЫХ ЭФФЕКТОВ

Показатель Q10 (определенный в гл. 7) широко используется в биологии, поскольку он в простой и понятной форме выражает зависимость скорости физиологических процессов от температуры (например, скорость потребления кислорода). Однако в физической; химии температурные эффекты выражаются иначе, на основе термодинамического рассмотрения частоты соударений молекул в зависимости от температуры. Соответствующее уравнение в том виде, как оно было выведено Аррениусом, выглядит так:

где K - константа скорости, Т - термодинамическая температура (в Кельвинах), μ - энергия активации, R - универсальная газовая постоянная, е - основание натурального логарифма.

Термодинамически корректное выражение для Q10 (отношения двух скоростей при разности температур 10 °С) можно получить, решив уравнение (1) для Кт2/Кт1, при Т2-T1 = 10:

Анализ уравнения (2) показывает, что Q10 является функцией температуры и меняется с ее изменением, а следовательно, не может быть константой. R и ц (для каждого данного процесса) -константы, поэтому Q10 уменьшается с увеличением температуры. Пример такого изменения Q10 с температурой дан в табл. Г.1 для μ = 12286 (значение μ выбрано так, чтобы для интервала температур

Таблица Г.1

Изменения Q10 в интервале температур от 0°С до 50 °С, вычисленные для энергии активации μ = 12286

779

от 20 до 30°С Q10 было равно 2). Если (1=19506, то для температурного интервала 20-30 °С Qi0 = 3, но по сравнению с предыдущим случаем Q10 будет выше при более низких температурах и ниже при более высоких температурах. Таким образом, использование Q10 для описания температурных эффектов не имеет термодинамической основы; тем не менее Q10 - очень наглядный показатель, который удобен и широко используется в биологии.

780


ПРИЛОЖЕНИЕ Д
РАСТВОРЫ И ОСМОС

Вода - универсальный растворитель, в котором протекает подавляющее большинство биологических реакций и связанных с ними процессов. По этой причине следующий краткий обзор ограничен лишь водными растворами. Более подробно с этими вопросами читатель может познакомиться, обратившись к учебникам по химии и физической химии.

РАСТВОРЫ И КОНЦЕНТРАЦИИ

Одномолярный раствор - это раствор, в каждом литре которого содержится 1 моль растворенного вещества. Так, например, Одномолярный раствор хлористого натрия содержит 58,45 г NaCl на литр раствора. В биологических исследованиях обычно имеют дело с растворами, в тысячу раз менее концентрированными, и используют соответствующие единицы - миллимоли. Это позволяет обойтись при записях без большого количества нулей.

Одномоляльный раствор содержит 1 моль растворенного вещества на килограмм воды. Так, например, раствор, содержащий 58,45 г NaCl на 1 кг воды, есть одномоляльный раствор. Поскольку объем этого раствора превышает 1 л, его концентрация меньше одномолярной.

Молярные концентрации часто используются в биологических работах; они удобны тем, что объем данной пробы биологической жидкости легко измерить, тогда как точное содержание воды в ней определить весьма трудно или даже невозможно. Так, например, измерить объем пробы крови не составляет труда, и концентрация натрия в ней легко определяется. В то же, время связать количество натрия с количеством воды в пробе сложнее, так как и в плазме, и в эритроцитах содержится много других растворенных веществ, в том числе значительное количество белков. В физической химии часто пользуются моляльной концентрацией; это связано с рассмотрением осмотических явлений.

Иногда концентрацию измеряют в процентах (%). К сожалению, это понятие весьма нечеткое и нет однозначного соглашения относительно того, как его использовать, что часто приводит к Н£г доразумениям. Что такое, например, 1%-ный раствор хлористого натрия? Означает ли это, что 1 г NaCl растворен в 99 г. воды? Или под этим понимается, что в 100 мл раствора содержится .1 г NaCl? А может, быть, поскольку термин "процент" означает "сотая часть",

781

этот раствор содержит 1 г NaCl на 100 г воды? Еще более непонятно выражение "миллиграмм-процент" (мг%), которое по логике должно означать "миллиграммы на 100 миллиграммов". Обычно, однако, оно указывает число миллиграммов вещества на 100мл раствора. Этой путаницы можно избежать, точно указывая единицы (например, 120 мг глюкозы на 100 мл крови) или лучше - используя молярные концентрации.

Введение дополнительных, уточняющих слов, например "весовой процент", помогает мало. Обычно (но не всегда) это выражение указывает, сколько весовых частей приходится на растворенное вещество, если вес раствора принят за 100 частей. Соответственно 1%-ный раствор сахарозы содержит 1 г сахарозы и 99 г воды. Однако если взвешивать соль, содержащую кристаллизационную воду, то и количество соли, и общее количество воды могут быть неопределенными.

Строго говоря, термин "процент" должен означать безразмерную долю. Следовательно, соотносимые величины нужно выражать в одних и тех же единицах, которые должны сократиться при делении. Заметим, что концентрацию газов можно однозначно выражать в процентах. Так, например, сухой атмосферный воздух содержит 20,95% кислорода независимо от того, в чем мы выражаем количество кислорода и воздуха - в числе молекул, в миллилитрах или в единицах давления.

782


ОСМОС

Осмос - это движение воды между двумя растворами с разной концентрацией в том случае, когда эти растворы разделены полупроницаемой мембраной (т. е. мембраной, пропускающей воду, но непроницаемой для растворенного вещества).

Рассмотрим систему, изображенную на рис. Д.1. Молекулы воды будут перемещаться из отсека В в отсек Л, создавая в последнем дополнительное - осмотическое - давление. Движению воды можно воспрепятствовать, приложив к поршню давление; когда это давление будет в точности равно осмотическому давлению, результирующего перемещения воды не будет.

Сила π, под действием которой перемещается вода, определяется уравнением Вант-Гоффа

где V _ объем, п - число молей растворенного вещества, R- универсальная газовая постоянная, Т - абсолютная температура. Это уравнение аналогично уравнению состояния газа PV = nRT, где Р - давление.

Одномоляльный раствор идеального неэлектролита имеет осмотическое давление 22,4 атм при О °С (273 К) . Оно равно давлению,

782

оказываемому 1 молем идеального газа, который занимает объем 1 л.

Растворенные вещества снижают точку замерзания воды; так, температура замерзания одномоляльного раствора идеального неэлектролита равна - 1,86°С. Растворенные вещества снижают также давление пара и повышают точку кипения жидкости.

В принципе осмотическое давление раствора зависит только от числа присутствующих в нем частиц, но не от их размера или природы. Следовательно, электролит такого типа, как хлористый натрий, который в воде диссоциирует на ионы Na+ и С1-, имеет более высокую осмотическую концентрацию, чем можно, ожидать исходя из его моляльности.

Рис. Д.1. Когда два раствора разной концентрации разделены полупроницаемой мембраной (М), вода будет переходить из более разбавленного раствора в более концентрированный. Если мембрана жесткая, это перемещение можно предотвратить, оказывая на поршень давление, равное разности осмотических давлений в этих двух растворах.

К сожалению, данные по реальному осмотическому давлению в растворах электролитов не совсем совпадают с результатами расчетов, основанных на оценке ожидаемого числа ионов. Это связано с взаимодействием между положительными и отрицательными ионами, а также между ионами и молекулами воды. Поэтому осмотическое давление электролита нельзя вычислить непосредственно по его молярной концентрации, и нужно вводить эмпирический осмотический коэффициент Ø.

Если бы NaCl в растворе полностью диссоциировал, точка замерзания его одномоляльного раствора была бы ниже, чем у воды, на 2-1,86°С, т. е. была бы -3,72 °С. На самом деле этот раствор замерзает при -3,38 °С. Таким образом, его осмотический коэффициент равен 3,38/3,72 = 0,91. Осмотический коэффициент зависит от концентрации электролита и от его природы.

783


ДОННАНОВСКОЕ РАВНОВЕСИЕ

Рассмотрим систему типа изображенной на рис. Д.1, но такую, в которой разделяющая два отсека жесткая мембрана проницаема для воды и электролитов, но не пропускает крупные заряженные молекулы, скажем отрицательно заряженные белки (рис. Д.2). Пусть электролитом будет хлористый натрий.

Если стенки отсеков жесткие, давление на поршень Р может предотвратить результирующее движение воды через мембрану. В состоянии равновесия

Преобразуя это выражение, мы получим, что отношение количества растворенных катионов по одну сторону мембраны к количеству тех же катионов по другую сторону мембраны обратно пропорционально отношению количеств анионов по обе стороны мембраны:

Величину r называют констан той Доннана.

Примем, что начальные концентрации NaCl по обе стороны мембраны одинаковы и что в отсеке А имеется также натриевая

Рис. Д.2. Осмотическая система, состоящая из двух отсеков А и В, разделенных жесткой мембраной, которая пропускает воду и мелкие ионы, но не пропускает крупные ионы, такие, как отрит цательно заряженные молекулы белков. Распределение ионов и осмотическое давление в равновесии (доннановское равновесие) описаны в тексте.

соль белка NaPr, диссоциирующая на Na+ и Рr-. Вследствие этого суммарная концентрация Na+ в отсеке А будет больше, чем в В, и ионы натрия начнут диффундировать в В. Это приведет к избытку ионов Na+ по сравнению с С1- в отсеке B, и потому такое же количество ионов С1- должно будет переместиться в отсек В. Однако этому процессу будет препятствовать результирующее повышение концентрации С1- в отсеке В по сравнению с А. В равновесии концентрации ионов по обе стороны мембраны будут

784

различаться и в отсеке A будет избыточный отрицательный заряд по отношению к отсеку В. Такая равновесная ситуация с неравномерным распределением диффундирующих "ионов" и наличием результирующего заряда известна под названием доннановского равновесия.

Подчеркнем, что разность потенциалов обусловлена присутствием в отсеке А недиффундирующих анионов. Поскольку система находится в равновесии, этот потенциал поддерживается без затрат энергии и сохраняется неопределенно долго.

Указанную разность потенциалов Е можно вычислить с помощью уравнения Нернста

где R - универсальная газовая постоянная, Т - абсолютная температура, z - заряд иона (в данном случае он равен единице), - число Фарадея (96 500 кулонов на моль).

Давление, приложенное к поршню на рис. Д.2, достаточное для того, чтобы предотвратить осмотический поток воды в отсек А, называют коллоидным осмотическим давлением. Когда давление выше коллоидного осмотического давления, вода и электролит проталкиваются через мембрану, а неспособный проникать через нее белок остается в отсеке А. Этот процесс называют ультрафильтрацией. Осмотическое давление ультрафильтрата равно осмотическому давлению раствора в отсеке В.

785


ЛИТЕРАТУРА

  • Overbeek J. Th. G. (1956). The Donnan equilibrium, Progr. Biophys., 6, 57-84.
  • Hammel H. Т., Scholander P. F. (1976). Osmosis and Tensile Solvent, New York, Springer-Verlag, 133 рp.

785


ПРИЛОЖЕНИЕ Е
ЖИВОТНОЕ ЦАРСТВО

СОКРАЩЕННАЯ КЛАССИФИКАЦИЯ
СОВРЕМЕННЫХ ЖИВОТНЫХ

ТИП PROTOZOA. Простейшие

  • КЛАСС FLAGELLATA. Жгутиковые
  • КЛАСС SARCODINA. Саркодовые. (Простейшие с псевдоподиями. Amoeba и др.)
  • КЛАСС CILIATA. Инфузории. (Paramecium и др.)

ТИП PORIFERA. Губки

ТИП COELENTERATA (или Cnidaria). Кишечнополостные (или стрекающие)

  • КЛАСС HYDROZOA. Гидроидные полипы. (Hydra и др.)
  • КЛАСС SCYPHOZOA. Сцифомедузы
  • КЛАСС ANTHOZOA. (Актинии и коралловые полипы)

ТИП CTENOPHORA. Гребневики

ТИП PLATYHELMINTHES. Плоские черви

  • КЛАСС TURBELLARIA. (Свободноживущие плоские черви)
  • КЛАСС TREMATODA. Сосальщики
  • КЛАСС CESTODA. Ленточные черви

ТИП NEMATODA. Круглые черви. (Ascaris и др.)

ТИП MOLLUSCA. Моллюски

  • КЛАСС AMPHINEURA. (Хитоны)
  • КЛАСС GASTROPODA. Улитки, или брюхоногие моллюски
  • КЛАСС PELECYPODA. Двустворчатые моллюски. (Мидии и др.)
  • КЛАСС CEPHALOPODA. Головоногие моллюски. Кальмары, осьминоги, Nautilus)

ТИП ANNELIDA. Кольчатые черви

  • КЛАСС POLYCHAETA. (Морские черви)
  • КЛАСС OLIGOHAETA. (Дождевые черви и многие пресноводные кольчатые черви)
  • КЛАСС HIRUDINEA. Пиявки

ТИП ARTHROPODA. Членистоногие

  • КЛАСС XIPHOSURA. Мечехвосты. (Limulus)
  • КЛАСС ARACHNIDA. Паукообразные. (Пауки, клещи, скорпионы и т. п.)
  • КЛАСС CRUSTACEA. Ракообразные. (Речные раки, омары, Daphnia, Artemla и др.)
КЛАСС CHILOPODA.
Губоногие КЛАСС DIPLOPODA.
Двупарноногие КЛАСС INSECTA. Насекомые
}(Многоножки)

786

ТИП ECHINODERMATA. Иглокожие

  • КЛАСС ASTEROIDEA. Морские звезды
  • КЛАСС OPHIUROIDEA. Офиуры
  • КЛАСС ECHINOIDEA. Морские ежи
  • КЛАСС HOLOTHUROIDEA. Голотурии

ТИП CHORDATA. Хордовые

  • ПОДТИП UROCHORDATA (или Tunicata). Оболочники
  • ПОДТИП CEPHALOCHORDATA. (Amphioxus)
  • ПОДТИП VERTEBRATA. Позвоночные
  • КЛАСС AGNATHA. Бесчелюстные. (Миноги и миксины)
  • КЛАСС CHONDRICHTHYES. Пластиножаберные. (Акулы и скаты)

КЛАСС OSTEICHTHYES. Костные рыбы

  • Подкласс Crossopterygii. Кистеперые рыбы. (Latimerid)
  • Подкласс Dipnoi. Двоякодышащие рыбы
  • Подкласс Actinopterygii. (Высшие костные рыбы)

КЛАСС AMPHIBIA. Амфибии. (Лягушки, жабы, саламандры и др.)

КЛАСС REPTILIA. Рептилии

  • Отряд Chelonia. Черепахи
  • Отряд Crocodilia. Крокодилы
  • Отряд Squamata. Чешуйчатые. (Ящерицы и змеи)

КЛАСС AVES. Птицы

КЛАСС MAMMALIA. Млекопитающие

  • Подкласс Prototheria
  • Отряд Monotremata. Однопроходные. (Яйцекладущие животные - ехидна и утконос)
  • Подкласс Metatheria
  • Отряд Marsupialia. Сумчатые. (Кенгуру, опоссум и др.)
  • Подкласс Eutheria

Отряды: насекомоядные (кроты, землеройки и др.); летучие мыши; приматы (лемуры, обезьяны, человек); неполнозубые (ленивцы, броненосцы и др.); зайцеобразные (кролики и зайцы); грызуны; китообразные (киты и дельфины); хищные; ластоногие (тюлени и др.); хоботные (слоны); сирены (ламантины и морские коровы); копытные

787


ЛИТЕРАТУРА

  • Rothschild L. (1965). A Classification of Living Animals, 2nd ed., London, Longmans, Green, 134 pp.

787


ПРЕДМЕТНЫЙ УКАЗАТЕЛЬ

(Страницы до 420 - в книге 1, после 420 - в книге 2)

  • Аденилатциклаза 749
  • Аденогипофиз 741-743, 747
  • Аденозинмонофосфат см. АМФ
  • Аденозинтрифосфат см. АТФ
  • Адреналин 746-751
  • - структура 752
  • Азот (молекулярный) 17-18, 252- 253, 255
  • - выделение 532-551
  • - фиксация 217
  • Акклимация 290, 326-327
  • - и акклиматизация, определения 291-292, 319
  • Аксон 679, 710-718
  • Аксонный бугорок 726
  • Активный транспорт 434, 501, 530
  • -воды 470-472
  • Актин 557, 565, 566
  • Акулы, плавучесть 618
  • - сердце 149
  • - температура тела 398, 401
  • - электрорецепция 658, 660, 661
  • Алкалоиды 226
  • Алкоголь 240
  • Аллантоин 548
  • Аллигатор 262
  • Альфа-клетки 746
  • Амебоидное движение 555-557
  • Аминокислоты 215-217
  • - и осморегуляция 430-431
  • Аммиак, выделение 538, 547
  • Ампулы Лоренцини 660, 661
  • АМФ 748-749
  • Амфибии, выделение 526-527
  • - испарение воды 459-461
  • - кровообращение 146, 152, 154, 155
  • - осморегуляция 451-454
  • Анадромные рыбы 442, 450-451
  • Анаэробный метаболизм 248-249
  • Антеннальная железа 511-513
  • Антидиуретический гормон (АДГ) 532, 534, 742
  • Антифризы 315-319
  • Аргон 17
  • Артемия 437, 438
  • Артериальная луковица 149, 151
  • Артериальный конус 149, 150
  • Артерии 160-162
  • Аскорбиновая кислота 218
  • Аспарагиновая кислота 753
  • Атмосферный воздух 17
  • Атриовентрикулярный пучок 159
  • АТФ (аденозинтрифосфат) 111, 237, 238, 248, 562, 563, 565, 568, 748-749
  • Аутокаталитическая активация 200
  • Ацетилхолин 169, 720, 721, 751
  • - структура 752
  • Ацетилхолинэстераза 725
  • Бег, биомеханика 598-600
  • - энергетическая цена 283-287
  • Бегемот 262
  • Беззубка 436-437
  • Белка 360
  • Белки, калорийность 239
  • - переваривание 199-201
  • Белый медведь 359, 360, 367
  • Бернулли теорема 162-165
  • Бета-клетки 746 Биомеханика 597-613
  • Бишир 63
  • Блохи, прыжки 608-609
  • Бобр 262, 360
  • Боковая линия 669-670
  • Бокоплав 328
  • Бора эффект 109-110, 113, 114
  • Бражник 407, 408
  • Брожение (в рубце) 207-209
  • Бурый жир 395-396
  • Вазопрессин 534-535, 742, 744
  • Ванадий 223
  • Ваточник 230
  • Вены 160-162
  • Верблюд 378-380, 382
  • Викунья 115

788

  • Витамины 217-219
  • Вкус 671-677
  • Влажность, дефицит насыщения 456
  • - относительная 20
  • Внеклеточная вода 142, 143
  • Внутриклеточная вода 142, 143
  • Вода (в организме) 142-145
  • - жесткая и мягкая 422-425
  • - метаболическая 473-474
  • - морская, состав 422, 423
  • - поглощение из воздуха 475-476
  • Водный баланс млекопитающих 480-485
  • - морских 492-495
  • - птиц 480, 485
  • - морских 488-492
  • -рептилий 477-480, 485-487
  • - членистоногих 462-477
  • Водяной пар в воздухе 19-21
  • - давление 455-456
  • Воздух 17-21
  • Воздушные мешки 71-77
  • Волк 360
  • Волнистый попугайчик, полет 288-289
  • Воротная система почки 153
  • Воротное кровообращение 741
  • Воск, переваривание 201-202
  • Воска морские 202, 203
  • Временная суммация 725
  • "Всё или ничего" 581, 686, 706-708
  • Выделение 500-553
  • - у насекомых 513-516
  • Выделительные органы, типы 501-503
  • Высоты (горные) 21-22, 79, 112-115, 290-294
  • Вязкость 167, 168
  • - крови 106, 107
  • Vasa recta 531
  • Газели, терморегуляция 384-386
  • Газы атмосферные, растворимость 22-23
  • - в плавательном пузыре 631-637
  • - секреция 633-637
  • Галаго 608
  • Галапагосская игуана 403, 404, 492
  • Гамма-аминомасляная кислота
  • (ГАМК) 752, 753
  • Гемоглобин 103-116, 119-126, 129, 130
  • - распад 621
  • Гемостаз 80-182
  • Гемоцианин 104, 105, 121-123
  • Гемоэритрин 104, 105, 121
  • Генри закон 24
  • Гепарин 82
  • Гетеротермные организмы 299
  • Гибернация см. Зимняя спячка
  • Гигантский аксон 679-685, 711, 712
  • Гидравлические скелеты 593-597 5
  • -гидрокситриптамин 752, 753
  • Гидролиз ферментативный 197
  • Гипоталамус, гормоны 741-745
  • Гипофииз 741-744
  • Глаз 647-653
  • - переработка информации 688-697
  • Гликоген 241-243
  • Гликозиды 227, 230
  • Глицерин и устойчивость к замерзанию 312-313
  • Глубинный рассеивающий слой 621
  • Глутаминовая кислота 752, 753
  • Глюкагон 745
  • Глюкоза, реабсорбция 522-523
  • Голец (американская палия) 247, 324
  • Головастики, кровь 112-114
  • Голубь 108, 190, 191, 361
  • Гомойотермные животные 299
  • Гормон роста 743, 744
  • Гормональная регуляция 735-755, 757-766
  • Гормоны беспозвоночных 757-766
  • - определение 735
  • - перечень 736-740
  • - химическая природа 738-741
  • Горная болезнь 291
  • Горячие источники 305
  • Гремучая змея 655-656
  • Гренландский тюлень 366
  • Гуанако 369
  • Гуанин 547
  • Гуахаро 667-668
  • Гулярное трепетание 383
  • Гуппи 310
  • Давления высокие 268-270
  • - низкие 21-25, 290-294
  • Далматский дог 547-548
  • Двоякодышащие рыбы, выделение мочевины 542-543
  • - дыхание 61, 63, 69-71
  • - кровообращение 146, 151-154
  • Двуокись углерода (СО2), 18-19
  • - диффузия 26-28
  • - и кислородная диссоциация гемоглобина 109-111
  • - и регуляция дыхания 57-61
  • - при водном дыхании 131-132
  • - тепличный эффект 19
  • - транспорт в крови 127-129
  • Дельфины 365, 371, 667
  • Дендриты 678
  • Деполяризация 685
  • Детектор ошибок 703
  • Динеин 542

789

  • Диссоциация гемоглобина для CO2 129-131
  • - кислородная 108-122
  • Диуретический гормон 765
  • Дифосфоглицерат (ДФГ) 111, 112, 115, 116
  • Диффузия 774-777
  • - кислорода 30, 122-127
  • - коэффициент 775-777
  • - облегченная 122-127
  • - СО2 26-28
  • Дождевые черви, гидравлический
  • скелет 594-596
  • - испарение воды 457
  • - кровообращение 174
  • Доннана равновесие 784-785
  • Дофамин 752
  • Древоточец 85, 86
  • Дыхальца 86-88, 94-99
  • Дыхание в воде (опыты на собаках и мышах) 267-268
  • - водное 28-40
  • - воздушное 43-68
  • - кожное 49-52, 65
  • - насекомых 82-99
  • - органы 46-47
  • - птиц 71-75
  • - птичьих яиц 80-82
  • - регуляция 57-61
  • Дыхательные пигменты 103-107
  • Дыхательный коэффициент (ДК) 239, 240
  • Ехидна 58, 339, 393
  • Еж 338, 388
  • Жаба 561
  • Жабры 30-40, 46, 47
  • - насекомых 90
  • Жвачные 206-209
  • Жгутики 557-564
  • Железо 221-222
  • Жесткая вода 423, 425
  • Жидкости тела 142-144
  • Жираф 165, 166
  • Жиры 239-243
  • - и плавучесть 618-619
  • - переваривание 201-203
  • Жук-бомбардир 231-232
  • Жуки-щелкуны 609-610
  • Закрытопузырные рыбы 629
  • Замерзание, замораживание 310-319
  • Замыкательная мышца 586-587
  • Зеленая железа см. Антеннальная железа
  • - черепаха 266
  • Землеройки 359, 360
  • Земляная белка 356
  • Зимняя спячка 387-397
  • Змеи морские 51, 266
  • - температура тела 404 Зоб 189
  • Зобное молочко 190
  • Золотая рыбка 246, 322-324, 721
  • Зрение 647-653
  • Зрительная информация, переработка 688-697
  • - кора 695-697
  • Иглобрюх 119, 244, 324
  • Иглокожие 175
  • Излучающая способность 349
  • Излучение 347-351
  • - тепловое 343, 375, 397-398
  • Изакалорический вес 242-243
  • Изометрическое сокращение 569, 570
  • Изоосмотичность 426-427
  • Изотоническое сокращение 569
  • Изотоничность 427
  • Илистый прыгун 62, 66, 263
  • Ильная рыба 61-63
  • Ингибиторы ферментов (в растениях) 228
  • Инертные газы 256, 630
  • Инсулин 745-746
  • Интернейроны 733-734
  • Интерстициальная жидкость 142, 143
  • Интрафузальные волокна 732
  • Инулин 509, 510, 520-521
  • Инфракрасные лучи 347, 349, 350, 398
  • - рецепция 654-657
  • Иод 225
  • Ионная регуляция, внутриклеточная 430-431
  • Испарение воды 351-353, 455-457, 459, 482
  • - и водный баланс 480, 482
  • -и терморегуляция 373-380, 382-387, 397-398
  • - при дыхании 483-485
  • Кайман 262
  • Калорийность питательных веществ 239-240
  • Калория, определение 239, 342
  • Кальмары 433, 493, 680
  • Кальций и свертывание крови 181
  • - роль в мышцах 574
  • Кальцитонин 745
  • Камбала 324
  • Канальцевая реабсорбция 516. 522
  • - секреция 516, 523-524
  • Капилляры 160-162
  • - диффузия О2 117-118
  • - фильтрация 168-173

790

  • Каракатица 430
  • - плавучесть 620, 623-625
  • Карась 248-249
  • Карбоангидраза 134-136
  • Карпозубики 307
  • Катадромные рыбы 443, 450-451
  • Каудальное сердце 148
  • Кашалот 254
  • Кенгуровая крыса 481-483
  • Кенгуру 383, 604-606
  • Кессонная болезнь 252-255
  • Кета 323, 324
  • Кефалины 754
  • Киви 337, 338
  • Киноцилия 670, 671
  • Кислород в атмосфере 18
  • - потребление 238-241
  • -и размеры тела 269-279
  • - при нырянии 259-266
  • - токсичность 255-256
  • Кислородной диссоциации кривая 108-122
  • Кислотно-щелочное равновесие 132-134
  • Киты, водный баланс 492
  • - ныряние 254, 255
  • - тепловой баланс 364, 365
  • Клейдоические яйца 544
  • Клещи, поглощение воды 476-477
  • Клоака 532-533
  • Кобальт 222
  • Кожное дыхание 49-52, 65, 266-267
  • Коза, кровь 113
  • Коленчатые тела 695
  • Колибри 388, 394. 395
  • Коллоидное осмотическое давление 169-171
  • Колорадский жук 302, 303
  • Кольчатые черви (аннелиды), кровообращение 174-175
  • Комары 439-440
  • - личинки 89, 311
  • Конвекция 343, 346
  • Копрофагия 210-211
  • Корабельный червь 204
  • Кораблик 625, 626
  • Корова, желудок 207
  • Кортикотропин 747
  • Кошка 582-583
  • Крабоядная лягушка 453-454, 527
  • Крабы 329, 430, 432, 463
  • Креатинфосфат 569
  • Кремний 224
  • Кровеносные сосуды 160-162
  • Кровообращение 139-182
  • - замкнутые и незамкнутые системы 141-142
  • - у беспозвоночных 174-180
  • - у ныряющих животных 258, 260- 263
  • Кровоток 157-158, 172-173
  • - в почках 524-525
  • Кровь 102
  • - вязкость 106-107
  • - объем 142-145
  • - плода 112-116
  • - свертывание 180-182
  • - транспорт СО2 109-111, 127-136
  • - О2 108-109
  • - форменные элементы 105-107
  • - рН 128-129, 132-134
  • Кровяное давление 166-168
  • Крокодилы, кровообращение 147, 152
  • Кролик, копрофагия 211
  • - молоко 191
  • Круглоротые, кровообращение 146, 148-151
  • - осморегуляция 440-442
  • Куница 360
  • Купула 670
  • Corpora allata 759-764
  • Лама 114, 115
  • Лангерганса островки 745
  • Латеральное торможение 689-691
  • Леггемоглобин 126
  • Легкие 47-48, 52-59
  • - объем 53-54
  • - птиц 72-75
  • Лемминг 359, 360
  • Ленивец 209, 373, 383
  • Летальная температура 305-310
  • Летательные мышцы (насекомых) 591-592
  • Летучие мыши, дыхание 52, 53
  • - зимняя спячка 389-390
  • -эхо-локация 665-668
  • Лимфа 170-171
  • Липазы 203
  • Лихорадка 340-342
  • Лицевая ямка 655-656
  • Локомоция 555-637
  • - биомеханика 597-613
  • Лори 373
  • Лососи 424
  • Лютеинизирующий гормон (ЛГ) 743
  • Лягушка, выделение 538-541, 546
  • - дыхание 48-49
  • - зрение 691-693
  • - испарение воды 459-461
  • - крабоядная 453-454
  • - кровообращение 146
  • - кровь 112-114
  • Магнитные поля, рецепция 662-663
  • Макрель 40

791

  • Мальпигиевы сосуды 513-51.6
  • - тельца 517, 518. 520
  • Марганец 223-224
  • Маутнеровские клетки 728
  • Медведи, теплоизоляция 359, 360 Медоуказчик 202
  • Медузы, содержание сульфата 428- 430
  • Медь 223
  • Меланоцитстимулирующий гормон 743, 744
  • Менидия 324
  • Мертвое море 424
  • - пространство 54
  • Метаболизм анаэробный 237, 238, 248-249
  • - интенсивность 238-241
  • - и размеры тела 270-283
  • Метаболическая вода 474-475
  • Мех (шерстный покров) 350, 368- 370, 381
  • - как теплоизоляция 358-361
  • Мечехвост 688
  • Миелин 713-718
  • Микроэлементы 219-225
  • Миксины, кровообращение 146, 148
  • - осморегуляция 440-442
  • Минеральное питание 219-225
  • Миноги 441, 442
  • Минутный объем сердца 156-157
  • Миоглобин 105, 122, 125
  • - при нырянии 259, 262
  • Миозин 557, 565, 566, 572-573
  • Миофиламенты 572-576
  • Млекопитающие, водный баланс 480-485, 492-495
  • - кровообращение 145, 147, 153- 162
  • - легкие, объем 52-55
  • - ныряние 250-270
  • - почки 516-525, 528-532
  • - температура тела 339-340
  • Многоножки 231
  • Мозговой гормон (насекомых) 760
  • Молибден 223
  • Моллюски, кровообращение 175-176
  • - мышцы 585-588
  • -перегрев 307
  • - почки 510-511
  • Молоко и водный баланс 494
  • "Молоко" птиц 190-191
  • Молочная кислота 263, 264
  • -и плавательный пузырь 633, 635, 636
  • Морская вода 422, 423
  • Морские иглы 525
  • - млекопитающие 492-495
  • - птицы 488-492
  • - рептилии 486-487
  • Морской лев 493
  • - черт 525
  • Морфин 754
  • Моча, концентрирование 528-532
  • - образование 517-532
  • Мочевая кислота 543-546
  • - структура 535
  • Мочевина 443-446, 474
  • - выделение 538-543
  • - структура 535
  • - у акул 443. 445
  • - у жвачных 208
  • Мускульный желудок 189-190
  • Мухи, личинки 201
  • Мышечные веретена 729-735
  • Мышцы 565-592
  • - быстрые и медленные 580-585
  • - гладкие 565, 585-592
  • - поперечнополосатые 565-567
  • - сердечная мышца 567-569
  • - строение 565-567
  • - функция 569-592
  • - членистоногих 588-592
  • Мышьяк 224
  • Напряжение (газа) 25
  • Насекомоядные, температура тела 338-339
  • Насекомые водные 88-93
  • - водный баланс 464-477
  • - выделение 513-516
  • - гормоны 758-766
  • - дыхание 82-99
  • - кровообращение 176-178
  • - мышцы 591-592
  • - терморегуляция 405-408
  • Насосы (в циркуляторных системах) 139-140
  • Незаменимые аминокислоты 216
  • Нейрогемальные органы 757
  • Нейрогипофиз 741-743
  • Нейромедиаторы 750-754
  • Нейроны см. Нервные клетки
  • Нематоцисты 196
  • Нервная регуляция 710-735, 755-756
  • Нервные клетки 677-680
  • Нернста уравнение 681, 683, 785
  • Нефридиальные органы 503
  • Нефроны 517, 518, 529, 531
  • Нижняя критическая температура 355-358
  • Низкие температуры, устойчивость к ним 310-322
  • Никель 223
  • Норадреналин 109, 746
  • - структура 752
  • Носовые железы см. Солевые железы

792

  • Нуклеиновые кислоты 547-549
  • Ныряние 250-270
  • Облегченная диффузия 122-127
  • Обмен веществ см. Метаболизм
  • Обоняние 673-677
  • Обратная связь 703-706
  • Однопроходные 278-279, 338, 339
  • Окись углерода 621
  • Окситоцин 742-744
  • Олово 224
  • Омар 60, 245, 246, 430
  • Ондатра 262
  • Опиатные рецепторы 754
  • Опоссум 356, 388
  • Опсин 651
  • Органы чувств 643-697
  • Орнити новый цикл 538, 539
  • Осморегуляция 426-427
  • - механизмы 433
  • - у амфибий 451-454
  • - у беспозвоночных 426-433, 437- 440
  • - у водных позвоночных 440-451
  • - у костистых рыб 447-451
  • - у круглоротых 440-442
  • - у пластиножаберных 441, 443-446
  • Осмос 781-785
  • Осмотический коэффициент 783
  • Осьминог 433
  • Открытопузырные рыбы 628
  • Оцепенение 387-397
  • Падальная муха, хеморецепторы 674, 675
  • Панцирная щука 68-69
  • Парааминогиппуровая кислота (ПАГ) 511, 524
  • Паратгормон 745
  • Парциальное давление 25-26
  • Пауки, выделение 549
  • - гидравлический механизм движений 596-597
  • - прыгающие 596-597
  • Паукообразные, водный баланс 464-474
  • - кровообращение 178
  • Пейсмейкер 159
  • Пепсин 198-200
  • Пептидазы 199
  • Перегрев, причины гибели от него 307-310
  • - толерантность 304-309, 319-325
  • Переохлаждение 310-314
  • Перистые мышцы 589
  • Перогнаты 388, 391, 392
  • Песец 360
  • Петля Генле 518, 530, 531, 534
  • Печеночная двуустка 509
  • Пилильщик хлебный 312, 313
  • Пингвины 190, 191, 362-364
  • Пирогены 340
  • Питание 211-225
  • - белковое 215-217
  • - минеральное 219-225
  • - способы 187-195
  • Питон 404-405
  • Пищеварение 195-211
  • - симбиотическое 202-210
  • Плавание 610-613
  • - энергетическая цена 287-290
  • Плавательный пузырь 627-637
  • Плавления точка, определение 311
  • Плавучесть 613-637
  • Пламенные клетки 507-510
  • Планарии 196-197, 508
  • Планктон 187-189
  • Пластиножаберные, выделение 538-541
  • - сердце 149, 150
  • Пластрон 92
  • Плодовая мушка, хеморецепция 674
  • Плотва 39
  • Пневматофоры 620-621, 623-627
  • Поверхностное натяжение 55, 56
  • Поглощающая способность 348, 350
  • Подкожный жир 359, 365-368, 401
  • Пойкилотермные животные 299
  • Полет 610-613
  • - энергетическая цена 287-290
  • Поляризованный свет 652-653
  • Постсинаптические потенциалы 724-726
  • Потенциал действия 680-688
  • - покоя 680-682
  • Потоотделение 375, 377, 382-387
  • Потребление пищи 213-214
  • Почечные клубочки 517-519
  • Почечный кровоток 524-525
  • Почки моллюсков 510-511
  • - позвоночных 503, 516-535
  • Пресинаптический потенциал 726-727
  • Пресинаптическое торможение 727-728
  • Прилежащие тела (corpora allata) 759-764
  • "Пробуждение" от спячки 395-397
  • Проведение импульсов 686, 710-718
  • Пролактин 743, 744
  • Пропорциональное регулирование 706-708
  • Простейшие, переваривание целлюлозы 205-209
  • Пространственная суммация 726
  • Противотока принцип в газообмене 33-40, 78-79

793

  • - в плавательном пузыре 634- 635
  • - в почке 532
  • - в теплообмене 370-372, 398
  • Протонефридий 510
  • Проторакальная железа 760-763
  • Протромбин 180-181
  • Прыжки 596-597, 601-610
  • Птицы 76-80
  • - водный баланс 480, 485, 488-492
  • - дыхание 71-80
  • - интенсивность метаболизма 276- 279
  • - температура тела 339, 340
  • - теплоизоляция 361-362
  • Птицы-мыши 388
  • Пчелы 408
  • Размеры тела 279-283
  • - и интенсивность метаболизма 270-276
  • - и свойства крови 110, 116-118
  • - и терморегуляция 377-382
  • Рак речной 60, 434, 436
  • Ракообразные, выделение 511-513
  • - испарение воды 463-464
  • - кровообращение 179-180
  • - мышцы 588-591
  • Реабсорбция канальцевая 516, 522
  • Регуляция и теория управления 702-709
  • Резилин 609
  • Резонансная частота 384, 622
  • Рекапитуляции теория 549
  • Ректальная железа 444
  • Рептилии, водный баланс 477-480
  • - выделение 527-528
  • - кровообращение 147, 152-155
  • - морские 486-487
  • - солевые железы 487
  • Ресничное движение 557-564
  • Ретинен 651
  • Родопсин 651
  • Рубец 206-208
  • Рубнера правило 275
  • Рукокрылые см. Летучие мыши
  • Рута эффект 110, 633, 635, 636
  • Рыбы, антифризы и переохлаждение 315-319
  • - выделение 525-526
  • - дыхание воздухом 61-67
  • - кровообращение 146, 148-155
  • - кровь 116-120'
  • Сальтаторное проведение 715
  • Саркоплазматический ретикулум 575
  • Сатурния 675-676
  • Свертывание крови 180-182
  • Свет 647-653
  • Селен 224
  • Сердечная мышца 567-568
  • Сердце 153-160
  • - каудальное 148
  • - у тюленя 260-262
  • - частота сокращений 155-156
  • Серии 621
  • Сиг 629
  • Силовая платформа 600, 603
  • Синапсы 719-723, 729
  • Синаптическая передача 724-728
  • - щель 720
  • Синильная кислота (у многоножек) 231
  • Синусный узел 159
  • Сипункулиды 121
  • Скап 244
  • Скаты 445-446, 618
  • Сквален 618
  • Скелет 593-597
  • Складчатогуб мексиканский 390
  • Скучивание 362-364
  • Слепая кишка 209
  • Слух 663-668
  • Слюна (жвачных) 206, 207
  • Собака 90, 161, 360
  • Сократительная вакуоль 502-507
  • Солевые железы 487, 490-491
  • Соленоциты 507-510
  • Солнечное излучение 347, 351, 402
  • Солоноватые воды 425, 431, 437
  • Сомик Ictalurus 119, 120, 323-326, 672-673
  • Старлинга закон 160
  • Статоцисты 669
  • Стеногалинные организмы 425
  • Стереоцилии 670, 671
  • Стефана - Больцмана закон 347, 350
  • Страус, дыхание 76
  • Стрижи 338
  • Суммация 725-726
  • Сумчатые, метаболизм 278-279, 383
  • - температура тела 339
  • Сурфактант 55, 56
  • Суслик 381-382
  • Сухожильные органы 730
  • Тараканы 475-477
  • Таранная вентиляция 38-40
  • Тауи 337
  • Температура, адаптация к ней 319- 330
  • - тела 334-342
  • - у верблюда 379
  • - у холоднокровных животных 397-409
  • - толерантность к отклонениям 304-327

794

  • Температурные пределы (для жизни) 304-319
  • Температурный коэффициент (Q10) 299-304, 779
  • Теория трех компартментов Кёррана 470-471
  • Тепло, перенос 342-344
  • Тепловое излучение 347-351
  • Тепловой баланс 352-353, 397
  • Теплоемкость 342, 343
  • Теплоизоляция 358-362, 364-370
  • Теплокровные животные 298
  • Теплообмен 397
  • Теплообменники 370-373, 398-401
  • Теплопроводность 343-353, 358-361, 397-398
  • Теплопродукция (различных органов) 334
  • Теплота парообразования 351-352
  • Термиты 205-206, 217
  • Термонейтральная зона 357-358, 374 374-377
  • - в условиях холода 354-361
  • - при оцепенении 387-397
  • - у холоднокровных животных 397- 408
  • Терморецепция 653-657
  • Термофильные бактерии 305
  • Тестостерон 740
  • Тетанус 572, 583
  • Течение жидкостей по трубкам 162-166
  • Тиреотропин 743
  • Тонические мышцы 580-581, 583, 584
  • Точка замерзания 426
  • Трахеи 82-89, 95-99
  • Триметиламина окись 443, 445
  • Трипсин 198-200
  • Тромбин 180, 181
  • Тропомиозин 573
  • Тропонин 573
  • Т-систем а 575
  • Тубулин 542
  • Тунец, мышцы 584
  • - температура тела 398-400
  • Тутовый шелкопряд 676-677
  • Тюлени, водный баланс 494
  • - дыхание 59
  • - ныряние 257-258
  • терморегуляция 359, 360, 364-368
  • Тюлень Уэддела, ныряние 254, 259, 260, 262, 263
  • - плавучесть 621
  • Углеводы, калорийность 239
  • - переваривание 203-211
  • Углекислота см. Двуокись углерода
  • Угольная кислота 128
  • Угорь 447
  • - дыхание 47, 62, 64-68
  • - личинки 107
  • - электрический 657
  • Улитки 204, 462, 669
  • Ультрафильтрация 501, 516, 520
  • Ультрафиолетовые лучи 650
  • Упругая отдача 600-606
  • Уссинга аппарат 452-453
  • Утки, ныряние 261, 262, 264
  • - теплообмен в ногах 373, 374
  • Учащенное дыхание (для охлаждения) 382-387
  • Фазические мышцы 580-581
  • Феноловый красный 511, 524
  • Ферментативный каскад 182
  • Фетальный гемоглобин 112-116
  • Фибрин 180, 181
  • Физалия 231, 620-621
  • Фика принцип 156
  • Фильтрация в капиллярах 169-170
  • - в почках 516, 520-522
  • Фитоэстрогены 230
  • Флоридский заяц 376
  • Фолликулостимулирующий гормон
  • (ФСГ) 743
  • Фосфаты органические (в эритроцитах) 111-112
  • Фтор 224
  • Хеморецепция 671-677
  • Химические медиаторы 720-723
  • Хлоридные клетки 449
  • Хлоридный насос 530-531
  • Хлорокруорин 104, 105
  • Холестерол 218
  • - структура 740
  • Хомяк, зимняя спячка 388, 396
  • Хром 223
  • цАМФ 748-749
  • Цекропийный шелкопряд 93-96, 723
  • Целакант 446
  • Целлюлоза, переваривание 204-211
  • Циклический аденозинмонофосфат см. цАМФ
  • Циклическое дыхание 93-99
  • Циклоз 557
  • Цинк 223
  • Чайки 372, 488-491
  • Человек, водный баланс 378-379, 487, 490-494
  • - выделение 547-548
  • - кровообращение 158, 162, 166
  • - ныряние 258
  • - прыжки 607, 608

795

  • - температура тела 334-336
  • - теплообмен 353
  • Черепахи 265-266, 404, 478, 479, 487, 545, 546
  • Чешуйница 204-205
  • Членистоногие, испарение воды 430, 462-467
  • Чудесное сплетение (rete mirabile) 430-431, 634, 636
  • Шерстный покров см. Мех
  • Шмели 405-407
  • Щавелевая кислота 228
  • Эвригалинные организмы 425
  • Экдизон 759-761, 764
  • Эккритическая температура 402
  • Эктотермные животные 299
  • Электрические органы 657-661
  • Электрический сом 657
  • - угорь 66-68, 657
  • Электрорецепция 657-662
  • Эндокринная регуляция 735-755
  • Эндокринные железы беспозвоночных 757-766
  • - позвоночных 745-747
  • Эндорфины 754
  • Эндотермные животные 299
  • Эритроциты 106, 107, 181
  • Эстивация 388
  • Эстрадиол 740
  • Эхо-локация 665-668
  • Ювенильный гормон 759-765
  • - в растениях 229-230
  • - структура 764
  • Яды растений 226-231
  • Яйца птиц, дыхание 80-82
  • Ящерицы, температура тела 386-387, 402, 403, 544

796


УКАЗАТЕЛЬ ЛАТИНСКИХ НАЗВАНИИ

(Страницы до 420 - в книге 1, после 420 - в книге 2)

  • Acantharina 220
  • Actinopterygii 63
  • Aedes 439
  • Aepyornis 80
  • Aeromonas 341
  • A gape ma 94
  • Alligator 262
  • Amblyrhynchus 487
  • Ameiurus cm. Ictalurus
  • Amia 61-63
  • Amoeba 504
  • Anabas 62
  • Anguilla 47, 62, 64
  • Anicistrus 62
  • Anisops 92, 93
  • Anodonta 432, 436
  • Antheraea 676
  • Aphelocheirus 92
  • Aplysia 723
  • Aptenodytes 362
  • Apteryx 337
  • Arapaima 62, 64
  • Arса 105
  • Arenicola 104, 105, 596
  • Arenivaga 475
  • Artemia 104, 437
  • Asclepias 230
  • Asplanchna 509, 510
  • Astacus 60
  • Astropecten 104
  • Bassozetus 632
  • Betta 62
  • Birgus 47
  • Bombus 407
  • Bombyx 676, 761
  • Bracon 313, 314
  • Bradypus 209
  • Buenoa 92
  • Bufo 50, 541, 542
  • Callinectes 614
  • Calothrix 217
  • Caltha 650
  • Carassius 248
  • Car char hinus 445
  • Carcinus 21, 432, 435, 512
  • Cardiosoma 47, 463
  • Cephus 312
  • Cercaertus 463
  • Chaenichthys 104
  • Chaos 503
  • Chelmon 628
  • Chelonia 266
  • Chiromantis 460, 461, 546
  • Chironomus 104-106, 120
  • Clarias 62
  • Colius 388
  • Colocalia 667
  • Coregonus 629
  • Cossus 85, 86
  • Crocodylus 487
  • Crossopterygii 63
  • Cryptochiton 121, 122
  • Ctenolepisma 204, 492
  • Cucumaria 175
  • Cyclothone 619
  • Cyprinodon 307
  • Daphnia 104
  • Dendrostomum 121
  • Dermatophagoides 477
  • Desmognathus 50
  • Dipnoi 63
  • Dipodomys 481
  • Dipsosaurus 341
  • Drosophila 674
  • Dugesia 662
  • Dytiscus 90
  • Eigenmannia 661
  • Elecrophorus 62, 64, 66, 657
  • Eledone 105
  • Emerita 329
  • Epeira 549
  • Eptesicus 52, 390, 666
  • Eriocheir 432, 435, 436
  • Erithacus 663
  • Etmopterus 618
  • Eulampis 394
  • Euscorpius 104
  • fasciola 509
  • Fundulus 448
  • Galleria 202
  • Gammarus 513
  • Gastrophilus 104, 105
  • Gillichthys 62
  • Oonostoma 619
  • Gymnarchus 660
  • Halicryptus 104
  • Halleystis 615
  • Holocynthia 108
  • Helix 105, 205, 549
  • Hemilepistus 464
  • Holostei 63
  • Homarus 60, 105
  • Hoplosternum 62, 64
  • Hyalophora 723, 761
  • Ictalurus 119, 120, 320-326 672
  • Ixodes 476
  • Katsuwonis 400

797

  • Lama 369
  • Lampetra 105
  • Latimeria 440
  • Leander 437
  • Lepidosiren 62, 64, 69, 70
  • Lepisosteus 62, 68
  • Leptinotarsa 302
  • Limulus 104, 105, 463, 653
  • Lingula 104
  • Liolaemus 402
  • Lophius 525
  • Luidia 104
  • Lumbricus 104, 105, 174
  • Magelona 104
  • Maia 430
  • Malapterurus 657
  • Manduca 406
  • Melopsittacus 288
  • Menidia 324
  • Musca 201
  • Myotis 667
  • Mytilus 588
  • Myxine 105
  • Nassarius 662
  • Nautilus 625, 626
  • Neoceratodus 63, 64, 69, 70, 542
  • Nephrops 105, 430
  • Neurospora 104
  • Noctiluca 615-616
  • Notomastus 105
  • Notonecta 90, 92, 93
  • Ochromonas 542
  • Octopus 105
  • Ocypode 463
  • Oncorhynchus 323
  • Opsanus 246
  • Opfriocephalus 64
  • Pachygrapsus 430
  • Palaemonetes 437, 717
  • Palinurus 105
  • Pandalus 105
  • Paramecium 104, 555, 560
  • Pelamis 52, 266
  • Periophthalmus 66, 263
  • Periplaneta 515
  • Perognathus 391
  • Petromyzon 442
  • Phacoides 120
  • Phascolosoma 105
  • Phoca 366
  • Phormia 674
  • Phyllomedusa 460, 546
  • Physalia 231, 621
  • Physer 254
  • Pimephales 326
  • Рipilo 337
  • Plecostomus 62
  • Plethodontidae 49
  • Pleurobrachia 558
  • Polypedilum 305
  • Polypterus 63
  • Potamobius 432
  • Potamotrygon 436, 445
  • Protopterus 63, 64, 69, 70, 151, 542
  • Pseudopleuronectes 324
  • Pterosticus 321
  • Pyrrhocoris 765
  • Raja 618
  • Rana 48, 320, 321,453,526
  • Rhodnius 514, 760, 765, 766
  • Rossia 105
  • Ruiilus 39
  • Sahellidae 104
  • Salvelinus 247
  • Sauromalus 49, 386, 478
  • Scyliorhinus 658, 660
  • Septa 430, 623
  • Serpula 104
  • Serpulidae 104
  • Siphonosoma 121
  • Sipunculus 105
  • Spheroides 324
  • Sphincterochila 462
  • Spirographis 105
  • Spirorbis 104
  • Squalus 444, 618
  • Steatornis 667
  • Symbranchus 62, 66
  • Synechococcus 305
  • Syngnathus 525
  • Tachyglossus 58, 393
  • Tadarida 390
  • Talorchestla 328
  • Telea 675, 676
  • Tenebrio 513, 514
  • Tererfo 204
  • Testudo 546
  • Tetrahymena 104
  • Tinca 36
  • Torpedo 657, 660
  • Trematomus 308, 309, 316-318
  • Trichomonas 205
  • Trichonympha 561
  • Triaacna 195
  • Triturus 541
  • Tubifex 104
  • Valonia 615
  • Xenopus 542, 561
  • Zalophus 493

798